<!DOCTYPE html>
<html lang="en">
<head>


    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="UTF-8"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="S0RwbFVZU3gHd0UqGSAFDwAjGS4nHws.ExdAXT0cAk8TdRUOISMXMg==">
    <title>Artificial leaf copies nature to manufacture medicine</title>
    <meta name="keywords" content="Artificial, leaf, copies, nature, to, manufacture, medicine xeberi, en son xeber, son xeberler">
<meta name="description" content="Dutch scientists have developed an artificial leaf that can act as a mini-factory for producing drugs, an advance that could allow medicines to be pro xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Artificial leaf copies nature to manufacture medicine">
<meta property="og:type" content="article">
<meta property="og:url" content="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html">
<meta property="og:image" content="/images/ictnews/images_p/596196.jpg">
<meta property="og:site_name" content="Metbuat.az">
<link href="http://metbuat.az/amphtml/2016-12/artificial-leaf-copies-nature-to-manufacture-medicine-596196.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
    <script src="/js/respond.min.js"></script>
    <![endif]-->
    <style type="text/css">
        #DADIV_53322 {
            left:0;
            position: fixed;
            text-align:center;
            bottom: 0px;
            width:100%;
            z-index:999;
            background-color: #FFF;
        }
    </style>

</head>
<body>


<div class="wrap">

    <nav id="top1" class="navbar navbar-default top1" role="navigation">
    <div class="container">
        <div class="navbar-header logo-margin">
            <a href="/">
                <img alt="Metbuat.az" src="/images/icons/logo.png">
            </a>
        </div>

        <div class="pull-left language-change-block-all">
            <div class="language-change-block hidden-sm hidden-md">

                <div class="btn-group btn-input clearfix">
                    <button type="button" class="btn btn-default dropdown-toggle form-control" data-toggle="dropdown">
                            <span data-bind="label">
                                EN                            </span>
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu language-change" role="menu">

                                                    <li>
                                <a href="/site/language?id=en">
                                    <img class="language-dropdown-icon" src="/images/icons/en.png"/>
                                    <span>EN</span>
                                </a>
                            </li>
                                                    <li>
                                <a href="/site/language?id=az">
                                    <img class="language-dropdown-icon" src="/images/icons/az.png"/>
                                    <span>AZ</span>
                                </a>
                            </li>
                                            </ul>

                </div>
            </div>
        </div>

        <div class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div class="hidden-xs hidden-sm  pull-left inline-block">

            <a class="social-links facebook pull-left" target="_blank" href="https://www.facebook.com/metbuat.az"> </a>


            <a class="social-links twitter pull-left" target="_blank" href="http://www.twitter.com/metbuat"></a>


        </div>

        <div  class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm currency-change-block">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <span class="top1-links dollar pull-left top-currency-item currency-select-item">: 1.7622</span>

                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency-select-menu" role="menu">

                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7622                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.8412                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0289                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                    </ul>

                </div>

            </div>
        </div>

        <div class="hidden-xs hidden-sm pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <img id='mainWeatherIcon'
                             src="/images/icons/weather2/partlycloudy.gif"/>

                            <span data-bind="label">

                                Baku
                                &nbsp; 7&deg;C
                            </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather-change" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Agdam                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Agdas                                            &nbsp;
                                            -3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Akstafa                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Astara                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Baku                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Barda                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Bilasuvar                                            &nbsp;
                                            20&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Dashkasan                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Fizuli                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gadabay                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Goranboy                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gyandzha                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gyoychay                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Imishly                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ismailly                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Julfa                                            &nbsp;
                                            -7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Khachmaz                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Khankandi                                            &nbsp;
                                            -5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Kuba                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Kurdamir                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Lachin                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Lankaran                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Lerik                                            &nbsp;
                                            -7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Maraza                                            &nbsp;
                                            -7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Mingachevir                                            &nbsp;
                                            -8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Naxcivan                                            &nbsp;
                                            -12&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Neftchala                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Oguz                                            &nbsp;
                                            -8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ordubad                                            &nbsp;
                                            -12&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qabala                                            &nbsp;
                                            -8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qax                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qazax                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qubadli                                            &nbsp;
                                            -4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qusar                                            &nbsp;
                                            -1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Salyan                                            &nbsp;
                                            17&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shaki                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shamakhi                                            &nbsp;
                                            -3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Sharur                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shusha                                            &nbsp;
                                            -4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Sumgait                                            &nbsp;
                                            6.8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Tartar                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Tovuz                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Ucar                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Yardimli                                            &nbsp;
                                            -2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Evlakh                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Zakatala                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                            </ul>

                </div>

            </div>
        </div>


        <div class="pull-right  hidden-xs hidden-sm top-menu-block">
            <div class="collapse navbar-collapse">
                <a class="top2-links  archive-link pull-right"
                   href="/archive.html">Archive</a>

                                <a class="top2-links  archive-link pull-right"
                   href="/derman-qiymetleri.html">Dərmanlar</a>

                <a class="top2-links archive-link pull-right"
                   href="/namaz">Namaz</a>

                <a class="top2-links archive-link pull-right"
                   href="/burcler.html">Bürclər</a>

                <a class="top2-links archive-link pull-right"
                   href="/valyuta-mezenneleri.html">Valyuta</a>

                <a class="top2-links archive-link pull-right"
                   href="/hava-haqqinda.html">Weather</a>
            </div>
        </div>



    </div>
</nav>

<nav id="w0" class="navbar-inverse top2 navbar" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <a class="navbar-brand" href="/hava-haqqinda.html">Hava</a>
            <a class="navbar-brand" href="/valyuta-mezenneleri.html">Valyuta</a>
            <a class="navbar-brand" href="/namaz">Namaz</a>
            <a class="navbar-brand" href="/derman-qiymetleri.html">Dərmanlar</a>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#w0-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div style="height: 1px;" id="w0-collapse" class="navbar-collapse collapse">
            <ul id="w0" class="navbar-nav navbar-left nav"><li><a href="/category/2/Country.html">Country</a></li>
<li><a href="/category/3/World.html">World</a></li>
<li><a href="/category/5/Economics.html">Economics</a></li>
<li><a href="/category/6/Sport.html">Sport</a></li>
<li><a href="/category/7/Culture.html">Culture</a></li>
<li><a href="/category/8/Show-Business.html">Show-Business</a></li>
<li><a href="/category/11/Technology.html">Technology</a></li>
<li><a href="/category/12/Health.html">Health</a></li>
<li><a href="/category/13/Women%27s+world.html">Women&#039;s world</a></li>
<li><a href="/category/10/Other.html">Other</a></li></ul>            <!--    <span class="filter-nav pull-right">Filter<span class="filter-icon"></span> </span>-->
            <form id="search-form" class="navbar-form navbar-right" role="search" method="get"
                  action="/news/search">

                <div class="input-group">

                    <input type="text" class="form-control search-form-text input-sm" name='q'
                           placeholder="Search"
                           value="">
                    <input type="hidden" class="form-control" name="t" value="1">

            <span class="input-group-btn">

                <button type="submit" class="btn btn-primary search-btn input-sm">
                    <i class="glyphicon glyphicon-search"></i>
                </button>

            </span>

                </div>

            </form>


        </div></div>
</nav>
    <div id='center-main' class="container">

        <!--        <div class="row">-->
        <!--            -->        <!--        </div>-->

        <div class="row">
            
       


    <div class="col-lg-9 col-md-9">
        <p style="margin-top: 20px;border-bottom: 1px dotted #00b2c0;padding-bottom: 11px;">
            Aktual mövzular:
            <a href="/valyuta-mezenneleri.html"  class="actual-tag-link" title="Dollar alış-satışı">Dollar alış-satışı</a>
            <span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Hava haqqında"
                           href="/news/actual?q=Hava+proqnozu">Hava haqqında</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Məzənnə"
                           href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Neftin qiyməti"
                           href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti</a>        </p>
        
<div class="row news-page-row">

    <div class="hidden-lg hidden-sm hidden-md">
        <style>
            /*@media (max-width:480px) {
                #M198897ScriptRootC87597 {min-height: 600px;}
            }
            @media (min-width:480px) {
                #M198897ScriptRootC87597 {min-height: 400px;}
            }*/
        </style>
        <!-- Composite Start -->
        <div id="M198897ScriptRootC87597">
            <div id="M198897PreloadC87597">
                Loading...
            </div>
            <script>
                (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87597")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87597");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87597;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87597.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>

    <h1 class="title-bg">Artificial leaf copies nature to manufacture medicine</h1>


    <div class="news-content">


        
            <img src="/images/ictnews/images_p/596196.jpg" alt="Artificial leaf copies nature to manufacture medicine" style="float: left">

        
        <div class="news-body">

            <p>
                            </p>
            <p style="font-size: 12px;">
                <!--                 <i class="glyphicon  glyphicon-calendar"></i>&nbsp;
                -->                  Date:  23 December 2016 12:34            </p>
            <p>
					    
					Dutch scientists have developed an arti<a target="_blank" title="fici xəbərləri" class="kw-link" href="/news/search?q=fici">fici</a>al leaf that can act as a mini-factory for producing drugs, an advance that could allow medicines to be produced anywhere there is sunlight.<br>
 <br>
The work taps into the ability of plants to use sunlight to feed themselves through photosynthesis, something industrial chemists have struggled to replicate because sunshine usually generates too little energy to fuel chemical reactions.<br>
 <br>
The leaf-inspired micro factory mimics nature's efficiency at harvesting solar radiation by using new materials called luminescent solar concentrators with very thin channels through which liquid is pumped, exposing molecules to sunlight.<br>
 <br>
"Theoretically, you could use this device to make drug compounds with solar energy anywhere you want," said lead researcher Timothy Noel at Eindhoven University of Technology.<br>
 <br>
By doing away with the need for a power grid, it may be possible one day to make malaria drugs in the jungle or even medicines on Mars in some future space colony, he believes.<br>
 <br>
The device, made from silicone rubber, can operate even when there is diffuse light, which means it will work under cloudy skies. However, there is still a way to go to scale up the process to make it commercially viable.<br>
 <br>
Noel and his colleagues, who published their research in the science journal Angewandte Chemie on Wednesday, are now trying to improve energy efficiency further and increase output.<br>
 <br>
Because the artificial leaf relies on micro-channels to bring chemicals into direct contact with sunlight, each unit needs to be small - but they could be easily linked together to increase production.<br>
 <br>
"You can make a whole tree with many, many different leaves placed in parallel," Noel told Reuters. "These are very cheap things to make, so there is a lot of potential."<br>
 <br>
He thinks the process could start to become broadly available to chemical engineers within five to 10 years.<br>
 <br>
It is not the first time that scientists have drawn inspiration from plants when considering novel ways to manufacture pharmaceuticals.<br>
 <br>
In 2012, the U.S. Food and Drug Administration approved a drug called Elelyso from Pfizer and Protalix Biotherapeutics for Gaucher disease, a rare genetic condition, made with genetically modified carrot cells.<br>
 <br>
Other researchers are also cultivating crops that have been specially bred to produce useful medicines and vaccines in their leaves.<br><br><br><iframe width="560" height="315" src="https://www.youtube.com/embed/PE6N6gQ9x4I" frameborder="0" allowfullscreen></iframe>
					<br><br></p>
        </div>

    </div>

</div>
<div class="col-xs-12 hidden-sm hidden-lg hidden-md">
    <a class="btn" href="whatsapp://send?text=Artificial leaf copies nature to manufacture medicine http://metbuat.az/news/596196" data-action="share/whatsapp/share" style="background-color:#57BB63;color: #FFF; margin-bottom: 10px; "><img src="/images/icons/whatsapp.png"> Whatsapp-la göndər</a>
</div>

 <div class="col-lg-12 col-md-12 hidden-sm hidden-xs">
         <!-- Composite Start -->
<div id="M198897ScriptRootC75648">
    <div id="M198897PreloadC75648"> Loading....
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC75648")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC75648");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=75648;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.75648.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

 </div>

<div class="col-xs-12 col-sm-12 hidden-lg hidden-md">
    <!-- Composite Start -->
<div id="M198897ScriptRootC73418">
    <div id="M198897PreloadC73418"> Loading...
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC73418")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC73418");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=73418;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.73418.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>

<!--  <div class="col-xs-10 hidden-sm hidden-md hidden-lg">
    <div id="DADIV_62760">
        <div id="DAPL_62760">
            <a href="//d-agency.net/ru/registration"></a>
        </div>
    </div>
    <script type="text/javascript">
        if (document.getElementById('DADIV_62760')) {
            document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/62760.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
        }
    </script>
</div>-->
<div class="row news-page-row hidden-sm hidden-md hidden-lg">
        <!--<div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>-->
    <div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>
</div>



<!--news summary-->

<div class="row news-summary details-summary">
    <div class="col-lg-12 col-xs-12 details-col">
        <span class="hidden-xs hidden-sm pull-left">
            <span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 23 December 2016 12:34</span>
            <span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;39</span>
            <span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/11/Technology.html" target="_blank">Technology</a></span>
                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://en.ictnews.az" data-source-id="13" data-news-id="596196" target="_blank">en.ictnews.az</a></span>
                    </span>
        <div class="hidden-lg hidden-md">
            <table>
                <tr>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 23 December 2016 12:34</span></td>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;39</span></td>
                    <td class="padding-top-bottom10"><span class=""><span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
                <tr>
                    <td  class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/11/Technology.html" target="_blank">Technology</a></span></td>
                    <td  class="padding-top-bottom10">                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://en.ictnews.az" data-source-id="13" data-news-id="596196" target="_blank">en.ictnews.az</a></span>
                        </td>
                    <td><span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
            </table>
        </div>
        <span class="hidden-sm hidden-xs pull-right">
            <span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>            </span>
            <span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>            </span>
            <div class="clear"></div>
        </span>
        <div class="clearfix"></div>
        <br />
        <span> <b>Tags:&nbsp;

                                                                                <a class="tag" title="Artificial"
                           href="/news/search?q=Artificial">
                            Artificial                        </a>

                                                                                                    <a class="tag" title=" leaf"
                           href="/news/search?q=+leaf">
                             leaf                        </a>

                                                                                                    <a class="tag" title=" copies"
                           href="/news/search?q=+copies">
                             copies                        </a>

                                                                                                    <a class="tag" title=" nature"
                           href="/news/search?q=+nature">
                             nature                        </a>

                                                                                                    <a class="tag" title=" to"
                           href="/news/search?q=+to">
                             to                        </a>

                                                                                                    <a class="tag" title=" manufacture"
                           href="/news/search?q=+manufacture">
                             manufacture                        </a>

                                                                                                    <a class="tag" title=" medicine"
                           href="/news/search?q=+medicine">
                             medicine                        </a>

                                                    <!--        <span> <b>:&nbsp;</b><span class="tag-bg"><span style="background-color: #00B2C0">Salam necesen?</span></span></span>
-->
    </div>
</div>







    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">


        <h4 class="news-page-similar-news-title">OXŞAR XƏBƏRLƏR</h4>
        <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/595518/hulk-green-artificial-skin-developed-from-algae.html"
               title="Hulk-green artificial skin developed from algae">
                <li class="news-page">
                    <img
                        src="/images/ictnews/images_t/595518.jpg"
                        alt="Hulk-green artificial skin developed from algae">

                    <h6>
                        Hulk-green artificial skin developed from algae                    </h6>

                    <p> 22 December 2016 15:34</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/591779/factories-of-azerbaijan-s-ministry-of-defense-industry-manuf.html"
               title="Factories of Azerbaijan`s Ministry of Defense Industry manufacture 1,160 kinds of products">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/591779.jpg"
                        alt="Factories of Azerbaijan`s Ministry of Defense Industry manufacture 1,160 kinds of products">

                    <h6>
                        Factories of Azerbaijan`s Ministry of Defense Industry manufacture 1,160 kinds of products                    </h6>

                    <p> 17 December 2016 15:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/582938/azerbaijan-endorses-strategic-road-maps-for-development-of-n.html"
               title="Azerbaijan endorses strategic road maps for development of national economy and main economic sectors">
                <li class="news-page">
                    <img
                        src="/images/def_thumb.jpg"
                        alt="Azerbaijan endorses strategic road maps for development of national economy and main economic sectors">

                    <h6>
                        Azerbaijan endorses strategic road maps for development of national economy and main economic sectors                    </h6>

                    <p> 06 December 2016 19:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/578787/amazon-unveils-artificial-intelligence-products-for-cloud.html"
               title="Amazon unveils artificial intelligence products for cloud">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/578787.jpg"
                        alt="Amazon unveils artificial intelligence products for cloud">

                    <h6>
                        Amazon unveils artificial intelligence products for cloud                    </h6>

                    <p> 01 December 2016 11:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/567205/idea-public-union-caucasian-nature-centre-sign-cooperation-a.html"
               title="IDEA Public Union, Caucasian Nature Centre sign cooperation agreement">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/567205.jpg"
                        alt="IDEA Public Union, Caucasian Nature Centre sign cooperation agreement">

                    <h6>
                        IDEA Public Union, Caucasian Nature Centre sign cooperation agreement                    </h6>

                    <p> 17 November 2016 00:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/565943/e-books-can-be-lent-by-libraries-just-like-normal-books-rule.html"
               title="E-books can be lent by libraries just like normal books, rules EU’s top court">
                <li class="news-page">
                    <img
                        src="/images/ictnews/images_t/565943.jpg"
                        alt="E-books can be lent by libraries just like normal books, rules EU’s top court">

                    <h6>
                        E-books can be lent by libraries just like normal books, rules EU’s top court                    </h6>

                    <p> 15 November 2016 16:34</p>

                </li>
            </a>
        </div>
            </div>

        </ul>
    </div>

    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">



        <h4 class="news-page-similar-news-title">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
         <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/596262/20-of-smartphone-interactions-will-be-via-virtual-assistants.html"
                           title="20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/596262.jpg"
                                    alt="20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019">

                                <h6>
                                    20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019                                </h6>

                                <p> 23 December 2016 13:34</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/596128/global-video-game-sales-to-reach-91b-in-2016.html"
                           title="Global Video Game Sales to Reach $91B in 2016">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/596128.jpg"
                                    alt="Global Video Game Sales to Reach $91B in 2016">

                                <h6>
                                    Global Video Game Sales to Reach $91B in 2016                                </h6>

                                <p> 23 December 2016 11:34</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/596060/french-postal-service-receives-a-go-ahead-to-deliver-parcels.html"
                           title="French postal service receives a go ahead to deliver parcels via drones">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/596060.jpg"
                                    alt="French postal service receives a go ahead to deliver parcels via drones">

                                <h6>
                                    French postal service receives a go ahead to deliver parcels via drones                                </h6>

                                <p> 23 December 2016 10:34</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/595654/44-of-world-population-will-own-smartphones-in-2017.html"
                           title="44% of world population will own smartphones in 2017">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/595654.jpg"
                                    alt="44% of world population will own smartphones in 2017">

                                <h6>
                                    44% of world population will own smartphones in 2017                                </h6>

                                <p> 22 December 2016 17:34</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/595580/analysts-at-gartner-called-the-year-when-there-will-be-wides.html"
                           title="Analysts at Gartner called the year, when there will be widespread ‘smart machines’">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/595580.jpg"
                                    alt="Analysts at Gartner called the year, when there will be widespread ‘smart machines’">

                                <h6>
                                    Analysts at Gartner called the year, when there will be widespread ‘smart machines’                                </h6>

                                <p> 22 December 2016 16:34</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/595518/hulk-green-artificial-skin-developed-from-algae.html"
                           title="Hulk-green artificial skin developed from algae">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/595518.jpg"
                                    alt="Hulk-green artificial skin developed from algae">

                                <h6>
                                    Hulk-green artificial skin developed from algae                                </h6>

                                <p> 22 December 2016 15:34</p>

                            </li>
                        </a>
                    </div>
                            </div>

        </ul>
    </div>

<!--Social links-->
<div class="row news-page-row">
    <br />

    <h4 class="news-page-similar-news-title">RƏYLƏR</h4>
    <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
    </div>
    <div class="clearfix"></div>
    <!--Comment-->
    <div class="row">

        <div class="col-lg-12 news-fb-comment">
            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="100%" data-numposts="10" data-href="http://www.metbuat.az/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>




    </div>

    <div class="col-lg-3 col-md-3">
        <!--
        <div style="text-align: center;">
            <a class="btn btn-default col-md-12" style="color: #00B2C0;margin-bottom: 5px;margin-top: 15px;" href=""><i class="glyphicon glyphicon-plus"></i>
                Xəbər əlavə et (BETA)  </a>
        </div> <br />
        -->    <br />
        <!---Top News ----->
        
<h5 class="right-bar-title">Top news</h5>


<div>
    <!-- Nav tabs -->
    <ul class="nav nav-tabs popular-posts-nav" role="tablist">
        <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 hour</a></li>
        <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 week</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content scroller" id="scroller">
        <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">

            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/595404/azerbaijan-turkey-hold-political-consultations.html"
                       title="Azerbaijan, Turkey hold political consultations">
                        <li>
                            <img
                                src="/images/azertag/images_t/595404.jpg"
                                alt="Azerbaijan, Turkey hold political consultations">

                            <h6 class="popular-post-text">
                                Azerbaijan, Turkey hold political consultations                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595329/armenian-armed-units-violated-ceasefire-with-azerbaijan-35-t.html"
                       title="Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day">
                        <li>
                            <img
                                src="/images/azertag/images_t/595329.jpg"
                                alt="Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day">

                            <h6 class="popular-post-text">
                                Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595403/turkpa-secretariat-s-headquarters-inaugurated-in-baku.html"
                       title="TurkPA Secretariat`s headquarters inaugurated in Baku">
                        <li>
                            <img
                                src="/images/azertag/images_t/595403.jpg"
                                alt="TurkPA Secretariat`s headquarters inaugurated in Baku">

                            <h6 class="popular-post-text">
                                TurkPA Secretariat`s headquarters inaugurated in Baku                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595167/japanese-scientists-build-65-foot-balloon-robot.html"
                       title="Japanese Scientists Build 65-Foot Balloon Robot">
                        <li>
                            <img
                                src="/images/ictnews/images_t/595167.jpg"
                                alt="Japanese Scientists Build 65-Foot Balloon Robot">

                            <h6 class="popular-post-text">
                                Japanese Scientists Build 65-Foot Balloon Robot                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595471/exhibition-dedicated-to-azerbaijan-s-modern-architecture-org.html"
                       title="Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence">
                        <li>
                            <img
                                src="/images/azertag/images_t/595471.jpg"
                                alt="Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence">

                            <h6 class="popular-post-text">
                                Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595251/oil-prices-on-world-markets.html"
                       title="Oil prices on world markets">
                        <li>
                            <img
                                src="/images/azertag/images_t/595251.jpg"
                                alt="Oil prices on world markets">

                            <h6 class="popular-post-text">
                                Oil prices on world markets                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595668/license-agreements-signed-within-socar-gpc-project.html"
                       title="License Agreements signed within SOCAR GPC project">
                        <li>
                            <img
                                src="/images/azertag/images_t/595668.jpg"
                                alt="License Agreements signed within SOCAR GPC project">

                            <h6 class="popular-post-text">
                                License Agreements signed within SOCAR GPC project                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595387/facebook-live-audio-unveiled-for-real-time-audio-broadcastin.html"
                       title="Facebook Live Audio unveiled for real-time audio broadcasting">
                        <li>
                            <img
                                src="/images/ictnews/images_t/595387.jpg"
                                alt="Facebook Live Audio unveiled for real-time audio broadcasting">

                            <h6 class="popular-post-text">
                                Facebook Live Audio unveiled for real-time audio broadcasting                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595667/turkpa-member-countries-parliament-speakers-pay-respect-to-n.html"
                       title="TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs">
                        <li>
                            <img
                                src="/images/azertag/images_t/595667.jpg"
                                alt="TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs">

                            <h6 class="popular-post-text">
                                TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/595470/organization-of-asia-pacific-news-agencies-turns-55.html"
                       title="Organization of Asia-Pacific News Agencies turns 55">
                        <li>
                            <img
                                src="/images/azertag/images_t/595470.jpg"
                                alt="Organization of Asia-Pacific News Agencies turns 55">

                            <h6 class="popular-post-text">
                                Organization of Asia-Pacific News Agencies turns 55                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
        <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/591264/azerbaijani-president-signs-order-in-connection-with-oil-pie.html"
                       title="Azerbaijani President signs Order in connection with oil pier collapse in Caspian Sea">
                        <li>
                            <img
                                src="/images/azertag/images_t/591264.jpg"
                                alt="Azerbaijani President signs Order in connection with oil pier collapse in Caspian Sea">

                            <h6 class="popular-post-text">
                                Azerbaijani President signs Order in connection with oil pier collapse in Caspian Sea                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/591217/azerbaijani-georgian-defense-ministries-sign-cooperation-pla.html"
                       title="Azerbaijani, Georgian defense ministries sign cooperation plan for 2017">
                        <li>
                            <img
                                src="/images/azertag/images_t/591217.jpg"
                                alt="Azerbaijani, Georgian defense ministries sign cooperation plan for 2017">

                            <h6 class="popular-post-text">
                                Azerbaijani, Georgian defense ministries sign cooperation plan for 2017                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/591736/microsoft-waving-goodbye-to-adobe-flash.html"
                       title="Microsoft Waving Goodbye to Adobe Flash">
                        <li>
                            <img
                                src="/images/ictnews/images_t/591736.jpg"
                                alt="Microsoft Waving Goodbye to Adobe Flash">

                            <h6 class="popular-post-text">
                                Microsoft Waving Goodbye to Adobe Flash                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/592892/azerbaijan-france-sign-mou-on-inter-regional-cooperation.html"
                       title="Azerbaijan, France sign MoU on inter-regional cooperation">
                        <li>
                            <img
                                src="/images/azertag/images_t/592892.jpg"
                                alt="Azerbaijan, France sign MoU on inter-regional cooperation">

                            <h6 class="popular-post-text">
                                Azerbaijan, France sign MoU on inter-regional cooperation                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/592633/whatsapp-to-add-edit-and-unsend-features.html"
                       title="WhatsApp to add EDIT and UNSEND features">
                        <li>
                            <img
                                src="/images/ictnews/images_t/592633.jpg"
                                alt="WhatsApp to add EDIT and UNSEND features">

                            <h6 class="popular-post-text">
                                WhatsApp to add EDIT and UNSEND features                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/591657/non-malware-attacks-are-on-the-rise.html"
                       title="Non-malware attacks are on the rise">
                        <li>
                            <img
                                src="/images/ictnews/images_t/591657.jpg"
                                alt="Non-malware attacks are on the rise">

                            <h6 class="popular-post-text">
                                Non-malware attacks are on the rise                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/593589/volkswagen-system-reads-road-signs-in-case-you-miss-them.html"
                       title="Volkswagen system reads road signs, in case you miss them">
                        <li>
                            <img
                                src="/images/ictnews/images_t/593589.jpg"
                                alt="Volkswagen system reads road signs, in case you miss them">

                            <h6 class="popular-post-text">
                                Volkswagen system reads road signs, in case you miss them                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/591298/winners-of-contest-and-competitions-dedicated-to-135th-anniv.html"
                       title="Winners of contest and competitions  dedicated to 135th anniversary of telephone communication in Azerbaijan awarded">
                        <li>
                            <img
                                src="/images/ictnews/images_t/591298.jpg"
                                alt="Winners of contest and competitions  dedicated to 135th anniversary of telephone communication in Azerbaijan awarded">

                            <h6 class="popular-post-text">
                                Winners of contest and competitions  dedicated to 135th anniversary of telephone communication in Azerbaijan awarded                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/592509/ibm-watson-coming-to-bmw.html"
                       title="IBM Watson coming to BMW">
                        <li>
                            <img
                                src="/images/ictnews/images_t/592509.jpg"
                                alt="IBM Watson coming to BMW">

                            <h6 class="popular-post-text">
                                IBM Watson coming to BMW                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/591696/new-x-ray-technique-could-improve-bomb-detection-and-breast-.html"
                       title="New X-ray technique could improve bomb detection and breast cancer treatment">
                        <li>
                            <img
                                src="/images/ictnews/images_t/591696.jpg"
                                alt="New X-ray technique could improve bomb detection and breast cancer treatment">

                            <h6 class="popular-post-text">
                                New X-ray technique could improve bomb detection and breast cancer treatment                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
    </div>

</div>

<div class="hidden-sm hidden-xs">
    <!-- Composite Start -->
    <div id="M198897ScriptRootC87917">
        <div id="M198897PreloadC87917">
            Loading...
        </div>
        <script>
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87917")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87917");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87917;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87917.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
    </div>
    <!-- Composite End -->
</div> <br />
        <!---Top News ----->
        <!--Latest News [[-->
        
    <h5 class="right-bar-title hidden-xs">Today in the press</h5>

    <ul id='newsLentBlock' class="popular-posts hidden-xs">

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596262/20-of-smartphone-interactions-will-be-via-virtual-assistants.html"
                   title="20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/596262.jpg"
                         alt="20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019">

                    <h6>
                        20% Of Smartphone Interactions Will Be Via Virtual Assistants By 2019                    </h6>

                    <div
                        class="date"> 23 December 2016 13:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596212/vice-president-of-heydar-aliyev-foundation-leyla-aliyeva-vis.html"
                   title="Vice-president of Heydar Aliyev Foundation Leyla Aliyeva visits Academy of Art and National Oncology Center">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596212.jpg"
                         alt="Vice-president of Heydar Aliyev Foundation Leyla Aliyeva visits Academy of Art and National Oncology Center">

                    <h6>
                        Vice-president of Heydar Aliyev Foundation Leyla Aliyeva visits Academy of Art and National Oncology Center                    </h6>

                    <div
                        class="date"> 23 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596211/russia-surpasses-saudi-arabia-on-average-daily-oil-productio.html"
                   title="Russia surpasses Saudi Arabia on average daily oil production">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596211.jpg"
                         alt="Russia surpasses Saudi Arabia on average daily oil production">

                    <h6>
                        Russia surpasses Saudi Arabia on average daily oil production                    </h6>

                    <div
                        class="date"> 23 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596210/new-military-camp-commissioned-in-frontline-zone.html"
                   title="New military camp commissioned in frontline zone">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596210.jpg"
                         alt="New military camp commissioned in frontline zone">

                    <h6>
                        New military camp commissioned in frontline zone                    </h6>

                    <div
                        class="date"> 23 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596196/artificial-leaf-copies-nature-to-manufacture-medicine.html"
                   title="Artificial leaf copies nature to manufacture medicine">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/596196.jpg"
                         alt="Artificial leaf copies nature to manufacture medicine">

                    <h6>
                        Artificial leaf copies nature to manufacture medicine                    </h6>

                    <div
                        class="date"> 23 December 2016 12:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596143/number-of-contemporary-architectural-samples-increased.html"
                   title="Number of contemporary architectural samples increased">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596143.jpg"
                         alt="Number of contemporary architectural samples increased">

                    <h6>
                        Number of contemporary architectural samples increased                    </h6>

                    <div
                        class="date"> 23 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596142/multiculturalism-and-social-life-in-azerbaijan-and-indonesia.html"
                   title="&quot;Multiculturalism and social life in Azerbaijan and Indonesia&quot; workshop held in “Qafqaz” University">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596142.jpg"
                         alt="&quot;Multiculturalism and social life in Azerbaijan and Indonesia&quot; workshop held in “Qafqaz” University">

                    <h6>
                        &quot;Multiculturalism and social life in Azerbaijan and Indonesia&quot; workshop held in “Qafqaz” University                    </h6>

                    <div
                        class="date"> 23 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596141/brent-crude-oil-sells-for-more-than-55-barrels.html"
                   title="Brent crude oil sells for more than $55/ barrels">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596141.jpg"
                         alt="Brent crude oil sells for more than $55/ barrels">

                    <h6>
                        Brent crude oil sells for more than $55/ barrels                    </h6>

                    <div
                        class="date"> 23 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596140/armenian-armed-units-violated-ceasefire-with-azerbaijan-37-t.html"
                   title="Armenian armed units violated ceasefire with Azerbaijan 37 times throughout the day">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596140.jpg"
                         alt="Armenian armed units violated ceasefire with Azerbaijan 37 times throughout the day">

                    <h6>
                        Armenian armed units violated ceasefire with Azerbaijan 37 times throughout the day                    </h6>

                    <div
                        class="date"> 23 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596139/international-financial-institutions-to-approve-4-billon-loa.html"
                   title="International financial institutions to approve $4 billon loan for TANAP">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596139.jpg"
                         alt="International financial institutions to approve $4 billon loan for TANAP">

                    <h6>
                        International financial institutions to approve $4 billon loan for TANAP                    </h6>

                    <div
                        class="date"> 23 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596128/global-video-game-sales-to-reach-91b-in-2016.html"
                   title="Global Video Game Sales to Reach $91B in 2016">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/596128.jpg"
                         alt="Global Video Game Sales to Reach $91B in 2016">

                    <h6>
                        Global Video Game Sales to Reach $91B in 2016                    </h6>

                    <div
                        class="date"> 23 December 2016 11:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596079/president-ilham-aliyev-attended-a-ceremony-dedicated-to-spor.html"
                   title="President Ilham Aliyev attended a ceremony dedicated to sport results of 2016">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596079.jpg"
                         alt="President Ilham Aliyev attended a ceremony dedicated to sport results of 2016">

                    <h6>
                        President Ilham Aliyev attended a ceremony dedicated to sport results of 2016                    </h6>

                    <div
                        class="date"> 23 December 2016 10:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596078/socar-trading-lotos-agree-on-delivery-of-oil-lpg-lng-to-pola.html"
                   title="SOCAR Trading, Lotos agree on delivery of oil, LPG, LNG to Poland">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/596078.jpg"
                         alt="SOCAR Trading, Lotos agree on delivery of oil, LPG, LNG to Poland">

                    <h6>
                        SOCAR Trading, Lotos agree on delivery of oil, LPG, LNG to Poland                    </h6>

                    <div
                        class="date"> 23 December 2016 10:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/596060/french-postal-service-receives-a-go-ahead-to-deliver-parcels.html"
                   title="French postal service receives a go ahead to deliver parcels via drones">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/596060.jpg"
                         alt="French postal service receives a go ahead to deliver parcels via drones">

                    <h6>
                        French postal service receives a go ahead to deliver parcels via drones                    </h6>

                    <div
                        class="date"> 23 December 2016 10:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595853/azerbaijan-s-guba-kyrgyzstan-s-kant-become-sister-cities.html"
                   title="Azerbaijan`s Guba, Kyrgyzstan`s Kant become sister cities">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595853.jpg"
                         alt="Azerbaijan`s Guba, Kyrgyzstan`s Kant become sister cities">

                    <h6>
                        Azerbaijan`s Guba, Kyrgyzstan`s Kant become sister cities                    </h6>

                    <div
                        class="date"> 22 December 2016 22:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595832/azerbaijan-and-turkey-will-always-comprehensively-support-ea.html"
                   title="‘Azerbaijan and Turkey will always comprehensively support each other’">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595832.jpg"
                         alt="‘Azerbaijan and Turkey will always comprehensively support each other’">

                    <h6>
                        ‘Azerbaijan and Turkey will always comprehensively support each other’                    </h6>

                    <div
                        class="date"> 22 December 2016 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595831/azerbaijani-companies-ready-to-invest-in-kharkiv-ambassador.html"
                   title="Azerbaijani companies ready to invest in Kharkiv, ambassador">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595831.jpg"
                         alt="Azerbaijani companies ready to invest in Kharkiv, ambassador">

                    <h6>
                        Azerbaijani companies ready to invest in Kharkiv, ambassador                    </h6>

                    <div
                        class="date"> 22 December 2016 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595830/azerbaijani-uzbek-foreign-ministries-hold-consultations.html"
                   title="Azerbaijani, Uzbek foreign ministries hold consultations">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595830.jpg"
                         alt="Azerbaijani, Uzbek foreign ministries hold consultations">

                    <h6>
                        Azerbaijani, Uzbek foreign ministries hold consultations                    </h6>

                    <div
                        class="date"> 22 December 2016 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595829/azerbaijani-u17-weightlifter-claims-gold-at-international-to.html"
                   title="Azerbaijani U17 weightlifter claims gold at international tournament">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595829.jpg"
                         alt="Azerbaijani U17 weightlifter claims gold at international tournament">

                    <h6>
                        Azerbaijani U17 weightlifter claims gold at international tournament                    </h6>

                    <div
                        class="date"> 22 December 2016 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595828/azerbaijan-kazakhstan-discuss-legal-status-of-caspian-sea.html"
                   title="Azerbaijan, Kazakhstan discuss legal status of Caspian Sea">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595828.jpg"
                         alt="Azerbaijan, Kazakhstan discuss legal status of Caspian Sea">

                    <h6>
                        Azerbaijan, Kazakhstan discuss legal status of Caspian Sea                    </h6>

                    <div
                        class="date"> 22 December 2016 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595802/live-fire-of-anti-aircraft-rocket-systems-ildirim-carried-ou.html"
                   title="Live-fire of anti-aircraft rocket systems “Ildirim” carried out">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595802.jpg"
                         alt="Live-fire of anti-aircraft rocket systems “Ildirim” carried out">

                    <h6>
                        Live-fire of anti-aircraft rocket systems “Ildirim” carried out                    </h6>

                    <div
                        class="date"> 22 December 2016 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595801/un-general-assembly-adopts-azerbaijan-initiated-resolution-o.html"
                   title="UN General Assembly adopts Azerbaijan-initiated resolution on Missing Persons">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595801.jpg"
                         alt="UN General Assembly adopts Azerbaijan-initiated resolution on Missing Persons">

                    <h6>
                        UN General Assembly adopts Azerbaijan-initiated resolution on Missing Persons                    </h6>

                    <div
                        class="date"> 22 December 2016 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595800/baku-to-host-azerbaijan-iran-business-forum.html"
                   title="Baku to host Azerbaijan-Iran business forum">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595800.jpg"
                         alt="Baku to host Azerbaijan-Iran business forum">

                    <h6>
                        Baku to host Azerbaijan-Iran business forum                    </h6>

                    <div
                        class="date"> 22 December 2016 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595799/kazakh-parliament-chairman-turkpa-helps-us-promote-common-in.html"
                   title="Kazakh parliament chairman: TurkPA helps us promote common interests">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595799.jpg"
                         alt="Kazakh parliament chairman: TurkPA helps us promote common interests">

                    <h6>
                        Kazakh parliament chairman: TurkPA helps us promote common interests                    </h6>

                    <div
                        class="date"> 22 December 2016 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595761/azerbaijan-remain-90th-in-fifa-world-ranking.html"
                   title="Azerbaijan remain 90th in FIFA World Ranking">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595761.jpg"
                         alt="Azerbaijan remain 90th in FIFA World Ranking">

                    <h6>
                        Azerbaijan remain 90th in FIFA World Ranking                    </h6>

                    <div
                        class="date"> 22 December 2016 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595760/azerbaijani-grandmaster-wins-bronze-medal-at-golden-cleopatr.html"
                   title="Azerbaijani grandmaster wins bronze medal at Golden Cleopatra 2016">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595760.jpg"
                         alt="Azerbaijani grandmaster wins bronze medal at Golden Cleopatra 2016">

                    <h6>
                        Azerbaijani grandmaster wins bronze medal at Golden Cleopatra 2016                    </h6>

                    <div
                        class="date"> 22 December 2016 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595668/license-agreements-signed-within-socar-gpc-project.html"
                   title="License Agreements signed within SOCAR GPC project">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595668.jpg"
                         alt="License Agreements signed within SOCAR GPC project">

                    <h6>
                        License Agreements signed within SOCAR GPC project                    </h6>

                    <div
                        class="date"> 22 December 2016 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595667/turkpa-member-countries-parliament-speakers-pay-respect-to-n.html"
                   title="TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595667.jpg"
                         alt="TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs">

                    <h6>
                        TurkPA member countries&#039; parliament speakers pay respect to national leader Heydar Aliyev and Azerbaijani martyrs                    </h6>

                    <div
                        class="date"> 22 December 2016 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595666/investments-into-two-lines-of-turkish-stream-estimated-at-7-.html"
                   title="Investments into two lines of Turkish Stream estimated at €7 bln">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595666.jpg"
                         alt="Investments into two lines of Turkish Stream estimated at €7 bln">

                    <h6>
                        Investments into two lines of Turkish Stream estimated at €7 bln                    </h6>

                    <div
                        class="date"> 22 December 2016 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595654/44-of-world-population-will-own-smartphones-in-2017.html"
                   title="44% of world population will own smartphones in 2017">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595654.jpg"
                         alt="44% of world population will own smartphones in 2017">

                    <h6>
                        44% of world population will own smartphones in 2017                    </h6>

                    <div
                        class="date"> 22 December 2016 17:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595589/azerbaijani-u19-football-team-name-squad-for-valentin-granat.html"
                   title="Azerbaijani U19 football team name squad for Valentin Granatkin Memorial">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595589.jpg"
                         alt="Azerbaijani U19 football team name squad for Valentin Granatkin Memorial">

                    <h6>
                        Azerbaijani U19 football team name squad for Valentin Granatkin Memorial                    </h6>

                    <div
                        class="date"> 22 December 2016 16:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595580/analysts-at-gartner-called-the-year-when-there-will-be-wides.html"
                   title="Analysts at Gartner called the year, when there will be widespread ‘smart machines’">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595580.jpg"
                         alt="Analysts at Gartner called the year, when there will be widespread ‘smart machines’">

                    <h6>
                        Analysts at Gartner called the year, when there will be widespread ‘smart machines’                    </h6>

                    <div
                        class="date"> 22 December 2016 16:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595518/hulk-green-artificial-skin-developed-from-algae.html"
                   title="Hulk-green artificial skin developed from algae">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595518.jpg"
                         alt="Hulk-green artificial skin developed from algae">

                    <h6>
                        Hulk-green artificial skin developed from algae                    </h6>

                    <div
                        class="date"> 22 December 2016 15:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595471/exhibition-dedicated-to-azerbaijan-s-modern-architecture-org.html"
                   title="Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595471.jpg"
                         alt="Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence">

                    <h6>
                        Exhibition dedicated to Azerbaijan`s modern architecture organized in Florence                    </h6>

                    <div
                        class="date"> 22 December 2016 14:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595470/organization-of-asia-pacific-news-agencies-turns-55.html"
                   title="Organization of Asia-Pacific News Agencies turns 55">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595470.jpg"
                         alt="Organization of Asia-Pacific News Agencies turns 55">

                    <h6>
                        Organization of Asia-Pacific News Agencies turns 55                    </h6>

                    <div
                        class="date"> 22 December 2016 14:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595457/kaspersky-lab-predicted-cyberthreats.html"
                   title="Kaspersky Lab predicted cyberthreats">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595457.jpg"
                         alt="Kaspersky Lab predicted cyberthreats">

                    <h6>
                        Kaspersky Lab predicted cyberthreats                    </h6>

                    <div
                        class="date"> 22 December 2016 14:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595404/azerbaijan-turkey-hold-political-consultations.html"
                   title="Azerbaijan, Turkey hold political consultations">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595404.jpg"
                         alt="Azerbaijan, Turkey hold political consultations">

                    <h6>
                        Azerbaijan, Turkey hold political consultations                    </h6>

                    <div
                        class="date"> 22 December 2016 13:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595403/turkpa-secretariat-s-headquarters-inaugurated-in-baku.html"
                   title="TurkPA Secretariat`s headquarters inaugurated in Baku">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595403.jpg"
                         alt="TurkPA Secretariat`s headquarters inaugurated in Baku">

                    <h6>
                        TurkPA Secretariat`s headquarters inaugurated in Baku                    </h6>

                    <div
                        class="date"> 22 December 2016 13:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595387/facebook-live-audio-unveiled-for-real-time-audio-broadcastin.html"
                   title="Facebook Live Audio unveiled for real-time audio broadcasting">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595387.jpg"
                         alt="Facebook Live Audio unveiled for real-time audio broadcasting">

                    <h6>
                        Facebook Live Audio unveiled for real-time audio broadcasting                    </h6>

                    <div
                        class="date"> 22 December 2016 13:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595329/armenian-armed-units-violated-ceasefire-with-azerbaijan-35-t.html"
                   title="Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595329.jpg"
                         alt="Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day">

                    <h6>
                        Armenian armed units violated ceasefire with Azerbaijan 35 times throughout the day                    </h6>

                    <div
                        class="date"> 22 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595328/ceo-of-efe-agency-visits-azerbaijan-s-embassy-in-spain.html"
                   title="CEO of EFE agency visits Azerbaijan`s Embassy in Spain">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595328.jpg"
                         alt="CEO of EFE agency visits Azerbaijan`s Embassy in Spain">

                    <h6>
                        CEO of EFE agency visits Azerbaijan`s Embassy in Spain                    </h6>

                    <div
                        class="date"> 22 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595325/azerbaijani-youth-foundation-marks-5th-anniversary.html"
                   title="Azerbaijani Youth Foundation marks 5th anniversary">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595325.jpg"
                         alt="Azerbaijani Youth Foundation marks 5th anniversary">

                    <h6>
                        Azerbaijani Youth Foundation marks 5th anniversary                    </h6>

                    <div
                        class="date"> 22 December 2016 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595251/oil-prices-on-world-markets.html"
                   title="Oil prices on world markets">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595251.jpg"
                         alt="Oil prices on world markets">

                    <h6>
                        Oil prices on world markets                    </h6>

                    <div
                        class="date"> 22 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595250/president-ilham-aliyev-received-bp-chief-executive-officer.html"
                   title="President Ilham Aliyev received BP Chief Executive Officer">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595250.jpg"
                         alt="President Ilham Aliyev received BP Chief Executive Officer">

                    <h6>
                        President Ilham Aliyev received BP Chief Executive Officer                    </h6>

                    <div
                        class="date"> 22 December 2016 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595238/nasa-s-electromagnetic-backpack-tracks-firefighters-where-gp.html"
                   title="NASA&#039;s electromagnetic backpack tracks firefighters where GPS can&#039;t reach">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595238.jpg"
                         alt="NASA&#039;s electromagnetic backpack tracks firefighters where GPS can&#039;t reach">

                    <h6>
                        NASA&#039;s electromagnetic backpack tracks firefighters where GPS can&#039;t reach                    </h6>

                    <div
                        class="date"> 22 December 2016 11:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595182/nokia-z2-plus-to-be-presented-in-early-january.html"
                   title="Nokia Z2 Plus to be presented in early January">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595182.jpg"
                         alt="Nokia Z2 Plus to be presented in early January">

                    <h6>
                        Nokia Z2 Plus to be presented in early January                    </h6>

                    <div
                        class="date"> 22 December 2016 10:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595181/the-central-bank-has-issued-dedicated-to-the-2018-fifa-world.html"
                   title="The Central Bank has issued dedicated to the 2018 FIFA world Cup coins">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595181.jpg"
                         alt="The Central Bank has issued dedicated to the 2018 FIFA world Cup coins">

                    <h6>
                        The Central Bank has issued dedicated to the 2018 FIFA world Cup coins                    </h6>

                    <div
                        class="date"> 22 December 2016 10:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595180/collection-of-cds-featuring-documentary-films-on-azerbaijan-.html"
                   title="Collection of CDs featuring documentary films on Azerbaijan released in Los Angeles">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/595180.jpg"
                         alt="Collection of CDs featuring documentary films on Azerbaijan released in Los Angeles">

                    <h6>
                        Collection of CDs featuring documentary films on Azerbaijan released in Los Angeles                    </h6>

                    <div
                        class="date"> 22 December 2016 10:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/595167/japanese-scientists-build-65-foot-balloon-robot.html"
                   title="Japanese Scientists Build 65-Foot Balloon Robot">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/595167.jpg"
                         alt="Japanese Scientists Build 65-Foot Balloon Robot">

                    <h6>
                        Japanese Scientists Build 65-Foot Balloon Robot                    </h6>

                    <div
                        class="date"> 22 December 2016 10:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/594957/azerbaijan-kazakhstan-discuss-inter-parliamentary-ties.html"
                   title="Azerbaijan, Kazakhstan discuss inter-parliamentary ties">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/594957.jpg"
                         alt="Azerbaijan, Kazakhstan discuss inter-parliamentary ties">

                    <h6>
                        Azerbaijan, Kazakhstan discuss inter-parliamentary ties                    </h6>

                    <div
                        class="date"> 21 December 2016 22:46 </div>
                </a>

            </li>

        
    </ul>


    <button type="submit" id="showMoreNewsLent" class="btn btn-primary hidden-xs" data-limit="686" data-page-size="50">More news ...</button>
    <p id="loading" style="display:none">
        <img src="/images/icons/loading.gif" alt=""/>
    </p>

        <!--Latest News ]]-->


    </div>

        </div>

    </div>
</div>
<footer class="footer">

    <div class="container">

        <div class="row">

            <div class="col-lg-7 pull-left">

                <p class="pull-left"><a href="/">Home</a></p>

                <p class="pull-left"><a href="/foto.html">Foto</a></p>

                <p class="pull-left"><a href="/video.html">Video</a></p>

                <p class="pull-left"><a href="/hava-haqqinda.html">Weather</a></p>

                <p class="pull-left"><a href="/valyuta-mezenneleri.html">Valyuta</a></p>

                <p class="pull-left"><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></p>

                <p class="pull-left"><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></p>

                <p class="pull-left"><a href="/burcler.html">Bürclər</a></p>

                <p class="pull-left"><a href="/archive.html">Archive</a></p>

                <p class="pull-left"><a href="/contact.html">Contact</a></p>

            </div>

            <div class="col-lg-5 pull-right">


                <p class="pull-right">
                    <a class="footer-social twitter-icon" target="_blank" href="http://twitter.com/metbuat"></a>
                </p>

                <p class="pull-right">
                    <a class="facebook-icon" target="_blank" href="https://www.facebook.com/metbuat.az"></a>
                </p>
                <p  class="pull-right">
                    <a style="margin-top: 0px !important;"  class="top1-links pull-right" href="/rss.xml">RSS</a>
                </p>
                <div class="pull-right">
                                    </div>
            </div>
        </div>
        <br/>

        <div class="row">
            <div class="col-lg-8 pull-left">

                &copy; 2016 All rights reserved Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.

                <br/>
            </div>

            <div class=" col-lg-4 pull-right">


                <h2 class="pull-right">METBUAT.AZ</h2>
            </div>

        </div>

    </div>
    <div class="hidden-lg hidden-md" style="height: 52px;"></div>

</footer><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-57985687-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!--<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<div id="adBottom">'+
        '<script type="text/javascript">'+
        'google_ad_client = "ca-pub-8445847226432706";'+
        'google_ad_slot = "1723714107";'+
        'google_ad_width = 320;'+
        'google_ad_height = 50;'+
        '<\/script>'+
        '<script type="text/javascript"'+
        'src="//pagead2.googlesyndication.com/pagead/show_ads.js">'+
        '<\/script>'+
        '</div>');
    }
</script>-->


<!--<script src="--><!--/js/jquery-1.11.2.min.js"></script>-->

<!--<div style="bottom:0px; position: fixed; max-height: 70px;left: 0;text-align: center;background-color: #FFF;width: 100%" class="hidden-lg hidden-md">
    <div style="display: inline-block">
        <script type="text/javascript">
            document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16369?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
        </script>
    </div>
</div>-->
<script src="/js/jquery-1.11.2.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.js"></script>
<script src="/js/sourceSiteClick.js"></script>
<script src="/js/custom.js"></script>
<script src="/js/myscript.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script></body>
</html>


<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>