<!DOCTYPE html>
<html lang="en">
<head>


    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="UTF-8"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="a056WmM3TEwCOEIxEW54IzsdDApbDzUBAwBXKTcGCSEJGRc8LWIIPA==">
    <title>Meeting with participation of EITI NGO Coalition members held at SOFAZ</title>
    <meta name="keywords" content="Meeting, with, participation, of, EITI, NGO, Coalition, members, held, at, SOFAZ xeberi, en son xeber, son xeberler">
<meta name="description" content=" Representatives of more than 50 NGOs participated in the meeting.
The main purpose of the meeting was to conduct an open dialogue between Coalition xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Meeting with participation of EITI NGO Coalition members held at SOFAZ">
<meta property="og:type" content="article">
<meta property="og:url" content="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html">
<meta property="og:image" content="/images/azertag/images_p/630419.jpg">
<meta property="og:site_name" content="Metbuat.az">
<link href="http://metbuat.az/amphtml/2017-02/meeting-with-participation-of-eiti-ngo-coalition-members-hel-630419.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
<link href="/css/font.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
    <script src="/js/respond.min.js"></script>
    <![endif]-->
    <style type="text/css">
        #DADIV_53322 {
            left:0;
            position: fixed;
            text-align:center;
            bottom: 0px;
            width:100%;
            z-index:999;
            background-color: #FFF;
        }
    </style>

</head>
<body>


<div class="wrap">

    <nav id="top1" class="navbar navbar-default top1" role="navigation">
    <div class="container">
        <div class="navbar-header logo-margin">
            <a href="/">
                <img alt="Metbuat.az" src="/images/icons/logo.png">
            </a>
        </div>

        <div class="pull-left language-change-block-all">
            <div class="language-change-block hidden-sm hidden-md">

                <div class="btn-group btn-input clearfix">
                    <button type="button" class="btn btn-default dropdown-toggle form-control" data-toggle="dropdown">
                            <span data-bind="label">
                                EN                            </span>
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu language-change" role="menu">

                                                    <li>
                                <a href="/site/language?id=en">
                                    <img class="language-dropdown-icon" src="/images/icons/en.png"/>
                                    <span>EN</span>
                                </a>
                            </li>
                                                    <li>
                                <a href="/site/language?id=az">
                                    <img class="language-dropdown-icon" src="/images/icons/az.png"/>
                                    <span>AZ</span>
                                </a>
                            </li>
                                            </ul>

                </div>
            </div>
        </div>

        <div class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div class="hidden-xs hidden-sm  pull-left inline-block">

            <a class="social-links facebook pull-left" target="_blank" href="https://www.facebook.com/metbuat.az"> </a>


            <a class="social-links twitter pull-left" target="_blank" href="http://www.twitter.com/metbuat"></a>


        </div>

        <div  class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm currency-change-block">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <span class="top1-links dollar pull-left top-currency-item currency-select-item">: 1.8769</span>

                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency-select-menu" role="menu">

                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.8769                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 2.0102                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0319                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                    </ul>

                </div>

            </div>
        </div>

        <div class="hidden-xs hidden-sm pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <img id='mainWeatherIcon'
                             src="/images/icons/weather2/cloudy.gif"/>

                            <span data-bind="label">

                                Baku
                                &nbsp; 6&deg;C
                            </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather-change" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Agdam                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Agdas                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Akstafa                                            &nbsp;
                                            8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Astara                                            &nbsp;
                                            8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Baku                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Barda                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Bilasuvar                                            &nbsp;
                                            20&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Dashkasan                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Fizuli                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gadabay                                            &nbsp;
                                            16&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Goranboy                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gyandzha                                            &nbsp;
                                            16&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Gyoychay                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Imishly                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ismailly                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Julfa                                            &nbsp;
                                            -5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Khachmaz                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Khankandi                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Kuba                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Kurdamir                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Lachin                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Lankaran                                            &nbsp;
                                            14&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Lerik                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Maraza                                            &nbsp;
                                            -1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Mingachevir                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/fog.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/fog.gif"/>
                                        <span>
                                            Naxcivan                                            &nbsp;
                                            -7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Neftchala                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Oguz                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ordubad                                            &nbsp;
                                            -2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qabala                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qax                                            &nbsp;
                                            8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qazax                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qubadli                                            &nbsp;
                                            13&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Qusar                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Salyan                                            &nbsp;
                                            17&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shaki                                            &nbsp;
                                            8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shamakhi                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Sharur                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Shusha                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Sumgait                                            &nbsp;
                                            5.8&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Tartar                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Tovuz                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/rain.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                        <span>
                                            Ucar                                            &nbsp;
                                            7.7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Yardimli                                            &nbsp;
                                            0&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Evlakh                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Zakatala                                            &nbsp;
                                            8&deg;C
                                        </span>
                                </a>
                            </li>
                                            </ul>

                </div>

            </div>
        </div>


        <div class="pull-right  hidden-xs hidden-sm top-menu-block">
            <div class="collapse navbar-collapse">
                <a class="top2-links  archive-link pull-right"
                   href="/archive.html">Archive</a>

                                <a class="top2-links  archive-link pull-right"
                   href="/derman-qiymetleri.html">Dərmanlar</a>

                <a class="top2-links archive-link pull-right"
                   href="/namaz">Namaz</a>

                <a class="top2-links archive-link pull-right"
                   href="/burcler.html">Bürclər</a>

                <a class="top2-links archive-link pull-right"
                   href="/valyuta-mezenneleri.html">Valyuta</a>

                <a class="top2-links archive-link pull-right"
                   href="/hava-haqqinda.html">Weather</a>
            </div>
        </div>



    </div>
</nav>

<nav id="w0" class="navbar-inverse top2 navbar" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <a class="navbar-brand" href="/hava-haqqinda.html">Hava</a>
            <a class="navbar-brand" href="/valyuta-mezenneleri.html">Valyuta</a>
            <a class="navbar-brand" href="/namaz">Namaz</a>
            <a class="navbar-brand" href="/derman-qiymetleri.html">Dərmanlar</a>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#w0-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div style="height: 1px;" id="w0-collapse" class="navbar-collapse collapse">
            <ul id="w0" class="navbar-nav navbar-left nav"><li><a href="/category/2/Country.html">Country</a></li>
<li><a href="/category/3/World.html">World</a></li>
<li><a href="/category/5/Economics.html">Economics</a></li>
<li><a href="/category/6/Sport.html">Sport</a></li>
<li><a href="/category/7/Culture.html">Culture</a></li>
<li><a href="/category/8/Show-Business.html">Show-Business</a></li>
<li><a href="/category/11/Technology.html">Technology</a></li>
<li><a href="/category/12/Health.html">Health</a></li>
<li><a href="/category/13/Women%27s+world.html">Women&#039;s world</a></li>
<li><a href="/category/10/Other.html">Other</a></li></ul>            <!--    <span class="filter-nav pull-right">Filter<span class="filter-icon"></span> </span>-->
            <form id="search-form" class="navbar-form navbar-right" role="search" method="get"
                  action="/news/search">

                <div class="input-group">

                    <input type="text" class="form-control search-form-text input-sm" name='q'
                           placeholder="Search"
                           value="">
                    <input type="hidden" class="form-control" name="t" value="1">

            <span class="input-group-btn">

                <button type="submit" class="btn btn-primary search-btn input-sm">
                    <i class="glyphicon glyphicon-search"></i>
                </button>

            </span>

                </div>

            </form>


        </div></div>
</nav>
    <div id='center-main' class="container">

        <!--        <div class="row">-->
        <!--            -->        <!--        </div>-->

        <div class="row">
            
       


    <div class="col-lg-9 col-md-9">
        <p style="margin-top: 20px;border-bottom: 1px dotted #00b2c0;padding-bottom: 11px;">
            Aktual mövzular:
            <a href="/valyuta-mezenneleri.html"  class="actual-tag-link" title="Dollar alış-satışı">Dollar alış-satışı</a>
            <span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Məzənnə"
                           href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Hava haqqında"
                           href="/news/actual?q=Hava+proqnozu">Hava haqqında</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Neftin qiyməti"
                           href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti</a>        </p>
        
<div class="row news-page-row">

    <div class="hidden-lg hidden-sm hidden-md">
        <style>
            /*@media (max-width:480px) {
                #M198897ScriptRootC87597 {min-height: 600px;}
            }
            @media (min-width:480px) {
                #M198897ScriptRootC87597 {min-height: 400px;}
            }*/
        </style>
        <!-- Composite Start -->
        <div id="M198897ScriptRootC87597">
            <div id="M198897PreloadC87597">
                Loading...
            </div>
            <script>
                (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87597")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87597");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87597;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87597.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>

    <h1 class="title-bg">Meeting with participation of EITI NGO Coalition members held at SOFAZ</h1>


    <div class="news-content">


        
            <img src="/images/azertag/images_p/630419.jpg" alt="Meeting with participation of EITI NGO Coalition members held at SOFAZ" style="float: left">

        
        <div class="news-body">

            <p>
                            </p>
            <p style="font-size: 12px;">
                <!--                 <i class="glyphicon  glyphicon-calendar"></i>&nbsp;
                -->                  Date:  7 February 2017 21:46            </p>
            
<p>A<sup>+</sup><br>A<sup>–</sup><br></p>
<p style="text-align:justify"></p>
<p>Baku, February 7, AZERTAC</p>
<p>A meeting of chairman of the government commission on Extractive Industries Transparency Initiative (EITI) Shahmar Movsumov with the wide participation of members of the Coalition for Improving Transparency in Extractive Industries has today been held at the State Oil Fund of the Republic of Azerbaijan (SOFAZ). Representatives of more than 50 NGOs participated in the meeting.</p>
<p>The main purpose of the meeting was to conduct an open dialogue between Coalition members which represent various interest groups, to organize an open platform for discussion of occurred split in opinions regarding Multi-stakeholder Group (MSG) representation, as well as general governance and continue to support EITI stakeholders in ef<a target="_blank" title="fici xəbərləri" class="kw-link" href="/news/search?q=fici">fici</a>ent, robust cooperation.</p>
<br><strong>AZERTAG.AZ</strong> :<span style="color:#900;cursor:pointer;" onclick="javascript:window.location.href='http://azertag.az/en/xeber/Meeting_with_participation_of_EITI_NGO_Coalition_members_held_at_SOFAZ-1033217'">Meeting with participation of EITI NGO Coalition members held at SOFAZ</span><br>

        </div>

    </div>

</div>
<div class="col-xs-12 hidden-sm hidden-lg hidden-md">
    <a class="btn" href="whatsapp://send?text=Meeting with participation of EITI NGO Coalition members held at SOFAZ http://metbuat.az/news/630419" data-action="share/whatsapp/share" style="background-color:#57BB63;color: #FFF; margin-bottom: 10px; "><img src="/images/icons/whatsapp.png"> Whatsapp-la göndər</a>
</div>

 <div class="col-lg-12 col-md-12 hidden-sm hidden-xs">
         <!-- Composite Start -->
<div id="M198897ScriptRootC75648">
    <div id="M198897PreloadC75648"> Loading....
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC75648")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC75648");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=75648;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.75648.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

 </div>

<div class="col-xs-12 col-sm-12 hidden-lg hidden-md">
    <!-- Composite Start -->
<div id="M198897ScriptRootC73418">
    <div id="M198897PreloadC73418"> Loading...
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC73418")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC73418");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=73418;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.73418.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>

<!--  <div class="col-xs-10 hidden-sm hidden-md hidden-lg">
    <div id="DADIV_62760">
        <div id="DAPL_62760">
            <a href="//d-agency.net/ru/registration"></a>
        </div>
    </div>
    <script type="text/javascript">
        if (document.getElementById('DADIV_62760')) {
            document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/62760.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
        }
    </script>
</div>-->
<div class="row news-page-row hidden-sm hidden-md hidden-lg">
        <!--<div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>-->
    <div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>
</div>



<!--news summary-->

<div class="row news-summary details-summary">
    <div class="col-lg-12 col-xs-12 details-col">
        <span class="hidden-xs hidden-sm pull-left">
            <span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 7 February 2017 21:46</span>
            <span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;47</span>
            <span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/10/Other.html" target="_blank">Other</a></span>
                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://azertag.az" data-source-id="11" data-news-id="630419" target="_blank">azertag.az</a></span>
                    </span>
        <div class="hidden-lg hidden-md">
            <table>
                <tr>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 7 February 2017 21:46</span></td>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;47</span></td>
                    <td class="padding-top-bottom10"><span class=""><span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
                <tr>
                    <td  class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/10/Other.html" target="_blank">Other</a></span></td>
                    <td  class="padding-top-bottom10">                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://azertag.az" data-source-id="11" data-news-id="630419" target="_blank">azertag.az</a></span>
                        </td>
                    <td><span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
            </table>
        </div>
        <span class="hidden-sm hidden-xs pull-right">
            <span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>            </span>
            <span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>            </span>
            <div class="clear"></div>
        </span>
        <div class="clearfix"></div>
        <br />
        <span> <b>Tags:&nbsp;

                                                                                <a class="tag" title="Meeting"
                           href="/news/search?q=Meeting">
                            Meeting                        </a>

                                                                                                    <a class="tag" title=" with"
                           href="/news/search?q=+with">
                             with                        </a>

                                                                                                    <a class="tag" title=" participation"
                           href="/news/search?q=+participation">
                             participation                        </a>

                                                                                                    <a class="tag" title=" of"
                           href="/news/search?q=+of">
                             of                        </a>

                                                                                                    <a class="tag" title=" EITI"
                           href="/news/search?q=+EITI">
                             EITI                        </a>

                                                                                                    <a class="tag" title=" NGO"
                           href="/news/search?q=+NGO">
                             NGO                        </a>

                                                                                                    <a class="tag" title=" Coalition"
                           href="/news/search?q=+Coalition">
                             Coalition                        </a>

                                                                                                    <a class="tag" title=" members"
                           href="/news/search?q=+members">
                             members                        </a>

                                                                                                    <a class="tag" title=" held"
                           href="/news/search?q=+held">
                             held                        </a>

                                                                                                    <a class="tag" title=" at"
                           href="/news/search?q=+at">
                             at                        </a>

                                                                                                    <a class="tag" title=" SOFAZ"
                           href="/news/search?q=+SOFAZ">
                             SOFAZ                        </a>

                                                    <!--        <span> <b>:&nbsp;</b><span class="tag-bg"><span style="background-color: #00B2C0">Salam necesen?</span></span></span>
-->
    </div>
</div>







    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">


        <h4 class="news-page-similar-news-title">OXŞAR XƏBƏRLƏR</h4>
        <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/626635/round-table-on-eiti-mainstreaming-held-at-sofaz.html"
               title="Round table on EITI Mainstreaming held at SOFAZ">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/626635.jpg"
                        alt="Round table on EITI Mainstreaming held at SOFAZ">

                    <h6>
                        Round table on EITI Mainstreaming held at SOFAZ                    </h6>

                    <p> 02 February 2017 18:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/594807/eiti-multi-stakeholder-group-holds-next-meeting.html"
               title="EITI Multi-stakeholder Group holds next meeting">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/594807.jpg"
                        alt="EITI Multi-stakeholder Group holds next meeting">

                    <h6>
                        EITI Multi-stakeholder Group holds next meeting                    </h6>

                    <p> 21 December 2016 18:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/585798/first-meeting-of-azerbaijan-qatar-joint-commission-with-part.html"
               title="First meeting of Azerbaijan-Qatar Joint Commission with participation of members from Azerbaijani side held in Baku">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/585798.jpg"
                        alt="First meeting of Azerbaijan-Qatar Joint Commission with participation of members from Azerbaijani side held in Baku">

                    <h6>
                        First meeting of Azerbaijan-Qatar Joint Commission with participation of members from Azerbaijani side held in Baku                    </h6>

                    <p> 09 December 2016 21:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/582664/eiti-multi-stakeholder-group-holds-next-meeting.html"
               title="EITI Multi-stakeholder Group holds next meeting">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/582664.jpg"
                        alt="EITI Multi-stakeholder Group holds next meeting">

                    <h6>
                        EITI Multi-stakeholder Group holds next meeting                    </h6>

                    <p> 06 December 2016 14:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/576483/azerbaijani-and-belarus-presidents-held-expanded-meeting.html"
               title="Azerbaijani and Belarus presidents held expanded meeting">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/576483.jpg"
                        alt="Azerbaijani and Belarus presidents held expanded meeting">

                    <h6>
                        Azerbaijani and Belarus presidents held expanded meeting                    </h6>

                    <p> 28 November 2016 19:46</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/565848/azerbaijan-asian-development-bank-discuss-cooperation-prospe.html"
               title="Azerbaijan, Asian Development Bank discuss cooperation prospects">
                <li class="news-page">
                    <img
                        src="/images/azertag/images_t/565848.jpg"
                        alt="Azerbaijan, Asian Development Bank discuss cooperation prospects">

                    <h6>
                        Azerbaijan, Asian Development Bank discuss cooperation prospects                    </h6>

                    <p> 15 November 2016 14:46</p>

                </li>
            </a>
        </div>
            </div>

        </ul>
    </div>

    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">



        <h4 class="news-page-similar-news-title">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
         <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630418/georgian-fm-to-visit-azerbaijan.html"
                           title="Georgian FM to visit Azerbaijan">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630418.jpg"
                                    alt="Georgian FM to visit Azerbaijan">

                                <h6>
                                    Georgian FM to visit Azerbaijan                                </h6>

                                <p> 07 February 2017 21:46</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630375/georgian-minister-of-justice-to-visit-azerbaijan.html"
                           title="Georgian Minister of Justice to visit Azerbaijan">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630375.jpg"
                                    alt="Georgian Minister of Justice to visit Azerbaijan">

                                <h6>
                                    Georgian Minister of Justice to visit Azerbaijan                                </h6>

                                <p> 07 February 2017 20:46</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630374/cool-sculptures-featuring-star-wars-pikotaro-and-more-unveil.html"
                           title="Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630374.jpg"
                                    alt="Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival">

                                <h6>
                                    Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival                                </h6>

                                <p> 07 February 2017 20:46</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630373/statoil-q4-loss-widens-on-charges-lower-revenues.html"
                           title="Statoil Q4 loss widens on charges, lower revenues">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630373.jpg"
                                    alt="Statoil Q4 loss widens on charges, lower revenues">

                                <h6>
                                    Statoil Q4 loss widens on charges, lower revenues                                </h6>

                                <p> 07 February 2017 20:46</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630344/events-schedule-of-caspian-european-club-and-caspian-america.html"
                           title="Events schedule of Caspian European Club and Caspian American Club approved">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630344.jpg"
                                    alt="Events schedule of Caspian European Club and Caspian American Club approved">

                                <h6>
                                    Events schedule of Caspian European Club and Caspian American Club approved                                </h6>

                                <p> 07 February 2017 19:46</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/630343/azerbaijani-handball-referees-to-control-sloga-pozega-v-loko.html"
                           title="Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match">
                            <li class="news-page">
                                <img
                                    src="/images/azertag/images_t/630343.jpg"
                                    alt="Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match">

                                <h6>
                                    Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match                                </h6>

                                <p> 07 February 2017 19:46</p>

                            </li>
                        </a>
                    </div>
                            </div>

        </ul>
    </div>

<!--Social links-->
<div class="row news-page-row">
    <br />

    <h4 class="news-page-similar-news-title">RƏYLƏR</h4>
    <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
    </div>
    <div class="clearfix"></div>
    <!--Comment-->
    <div class="row">

        <div class="col-lg-12 news-fb-comment">
            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="100%" data-numposts="10" data-href="http://www.metbuat.az/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>




    </div>

    <div class="col-lg-3 col-md-3">
        <!--
        <div style="text-align: center;">
            <a class="btn btn-default col-md-12" style="color: #00B2C0;margin-bottom: 5px;margin-top: 15px;" href=""><i class="glyphicon glyphicon-plus"></i>
                Xəbər əlavə et (BETA)  </a>
        </div> <br />
        -->    <br />
        <!---Top News ----->
        
<h5 class="right-bar-title">Top news</h5>


<div>
    <!-- Nav tabs -->
    <ul class="nav nav-tabs popular-posts-nav" role="tablist">
        <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 hour</a></li>
        <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 week</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content scroller" id="scroller">
        <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">

            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/628911/skype-will-stop-working-from-march-1-confirms-microsoft.html"
                       title="Skype will stop working from March 1, confirms Microsoft">
                        <li>
                            <img
                                src="/images/ictnews/images_t/628911.jpg"
                                alt="Skype will stop working from March 1, confirms Microsoft">

                            <h6 class="popular-post-text">
                                Skype will stop working from March 1, confirms Microsoft                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629488/launch-of-azerbaijani-trade-representation-in-russia-will-em.html"
                       title="‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’">
                        <li>
                            <img
                                src="/images/azertag/images_t/629488.jpg"
                                alt="‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’">

                            <h6 class="popular-post-text">
                                ‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629076/president-ilham-aliyev-met-with-eu-high-representative-vice-.html"
                       title="President Ilham Aliyev met with EU High Representative, Vice-President of European Commission Federica Mogherini">
                        <li>
                            <img
                                src="/images/azertag/images_t/629076.jpg"
                                alt="President Ilham Aliyev met with EU High Representative, Vice-President of European Commission Federica Mogherini">

                            <h6 class="popular-post-text">
                                President Ilham Aliyev met with EU High Representative, Vice-President of European Commission Federica Mogherini                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629555/azerbaijan-eu-to-start-negotiations-for-preparation-of-agree.html"
                       title="Azerbaijan, EU to start negotiations for preparation of agreement">
                        <li>
                            <img
                                src="/images/azertag/images_t/629555.jpg"
                                alt="Azerbaijan, EU to start negotiations for preparation of agreement">

                            <h6 class="popular-post-text">
                                Azerbaijan, EU to start negotiations for preparation of agreement                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629149/bp-aisgoc-sign-partnership-agreement.html"
                       title="BP, AISGOC sign partnership agreement">
                        <li>
                            <img
                                src="/images/azertag/images_t/629149.jpg"
                                alt="BP, AISGOC sign partnership agreement">

                            <h6 class="popular-post-text">
                                BP, AISGOC sign partnership agreement                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629521/president-ilham-aliyev-met-with-president-of-european-commis.html"
                       title="President Ilham Aliyev met with President of European Commission Jean-Claude Juncker">
                        <li>
                            <img
                                src="/images/azertag/images_t/629521.jpg"
                                alt="President Ilham Aliyev met with President of European Commission Jean-Claude Juncker">

                            <h6 class="popular-post-text">
                                President Ilham Aliyev met with President of European Commission Jean-Claude Juncker                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629325/samsung-galaxy-c5-pro-could-be-launched-globally.html"
                       title="Samsung Galaxy C5 Pro could be launched globally">
                        <li>
                            <img
                                src="/images/ictnews/images_t/629325.jpg"
                                alt="Samsung Galaxy C5 Pro could be launched globally">

                            <h6 class="popular-post-text">
                                Samsung Galaxy C5 Pro could be launched globally                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/628926/oil-prices-rise-on-world-markets.html"
                       title="Oil prices rise on world markets">
                        <li>
                            <img
                                src="/images/azertag/images_t/628926.jpg"
                                alt="Oil prices rise on world markets">

                            <h6 class="popular-post-text">
                                Oil prices rise on world markets                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629956/intel-could-make-a-curved-laptop-to-take-on-microsoft-s-surf.html"
                       title="Intel could make a curved laptop to take on Microsoft’s Surface range">
                        <li>
                            <img
                                src="/images/ictnews/images_t/629956.jpg"
                                alt="Intel could make a curved laptop to take on Microsoft’s Surface range">

                            <h6 class="popular-post-text">
                                Intel could make a curved laptop to take on Microsoft’s Surface range                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/629212/president-ilham-aliyev-met-with-european-commission-vice-pre.html"
                       title="President Ilham Aliyev met with European Commission Vice-President for Energy Union">
                        <li>
                            <img
                                src="/images/azertag/images_t/629212.jpg"
                                alt="President Ilham Aliyev met with European Commission Vice-President for Energy Union">

                            <h6 class="popular-post-text">
                                President Ilham Aliyev met with European Commission Vice-President for Energy Union                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
        <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/625680/the-global-iot-market-to-reach-usd-724-2-billion-by-2023.html"
                       title="The global IoT market to reach USD 724.2 Billion by 2023">
                        <li>
                            <img
                                src="/images/ictnews/images_t/625680.jpg"
                                alt="The global IoT market to reach USD 724.2 Billion by 2023">

                            <h6 class="popular-post-text">
                                The global IoT market to reach USD 724.2 Billion by 2023                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625193/president-ilham-aliyev-received-eiti-board-chairman.html"
                       title="President Ilham Aliyev received EITI Board Chairman">
                        <li>
                            <img
                                src="/images/azertag/images_t/625193.jpg"
                                alt="President Ilham Aliyev received EITI Board Chairman">

                            <h6 class="popular-post-text">
                                President Ilham Aliyev received EITI Board Chairman                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625639/apple-posts-record-revenue-thanks-to-holiday-sales-of-iphone.html"
                       title="Apple posts record revenue thanks to holiday sales of iPhone 7">
                        <li>
                            <img
                                src="/images/azertag/images_t/625639.jpg"
                                alt="Apple posts record revenue thanks to holiday sales of iPhone 7">

                            <h6 class="popular-post-text">
                                Apple posts record revenue thanks to holiday sales of iPhone 7                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625786/premier-giorgi-kvirikashvili-georgia-is-interested-in-overal.html"
                       title="Premier Giorgi Kvirikashvili: Georgia is interested in overall development of relations with Azerbaijan">
                        <li>
                            <img
                                src="/images/azertag/images_t/625786.jpg"
                                alt="Premier Giorgi Kvirikashvili: Georgia is interested in overall development of relations with Azerbaijan">

                            <h6 class="popular-post-text">
                                Premier Giorgi Kvirikashvili: Georgia is interested in overall development of relations with Azerbaijan                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625640/azerbaijan-to-face-qatar-in-friendly.html"
                       title="Azerbaijan to face Qatar in friendly">
                        <li>
                            <img
                                src="/images/azertag/images_t/625640.jpg"
                                alt="Azerbaijan to face Qatar in friendly">

                            <h6 class="popular-post-text">
                                Azerbaijan to face Qatar in friendly                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625332/vespa-s-new-robot-will-carry-your-groceries.html"
                       title="Vespa&#039;s new robot will carry your groceries">
                        <li>
                            <img
                                src="/images/ictnews/images_t/625332.jpg"
                                alt="Vespa&#039;s new robot will carry your groceries">

                            <h6 class="popular-post-text">
                                Vespa&#039;s new robot will carry your groceries                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625436/tickets-for-azerbaijan-vs-germany-match-go-on-sale.html"
                       title="Tickets for Azerbaijan vs Germany match go on sale">
                        <li>
                            <img
                                src="/images/azertag/images_t/625436.jpg"
                                alt="Tickets for Azerbaijan vs Germany match go on sale">

                            <h6 class="popular-post-text">
                                Tickets for Azerbaijan vs Germany match go on sale                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625785/azerbaijan-s-president-s-assistance-for-public-and-political.html"
                       title="Azerbaijan`s President&#039;s Assistance for Public and Political Affairs meets President of Saudi Press Agency">
                        <li>
                            <img
                                src="/images/azertag/images_t/625785.jpg"
                                alt="Azerbaijan`s President&#039;s Assistance for Public and Political Affairs meets President of Saudi Press Agency">

                            <h6 class="popular-post-text">
                                Azerbaijan`s President&#039;s Assistance for Public and Political Affairs meets President of Saudi Press Agency                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625846/corporate-director-elchin-safarov-260-thousand-tickets-will-.html"
                       title="Corporate Director Elchin Safarov: 260 thousand tickets will be available on sale for 4th Islamic Solidarity Games">
                        <li>
                            <img
                                src="/images/azertag/images_t/625846.jpg"
                                alt="Corporate Director Elchin Safarov: 260 thousand tickets will be available on sale for 4th Islamic Solidarity Games">

                            <h6 class="popular-post-text">
                                Corporate Director Elchin Safarov: 260 thousand tickets will be available on sale for 4th Islamic Solidarity Games                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/625506/karabakh-collection-by-leonie-mergen-showcases-azerbaijani-h.html"
                       title="Karabakh Collection by Leonie Mergen showcases Azerbaijani heritage at annual brand event of L’Oreal Professionnel">
                        <li>
                            <img
                                src="/images/azertag/images_t/625506.jpg"
                                alt="Karabakh Collection by Leonie Mergen showcases Azerbaijani heritage at annual brand event of L’Oreal Professionnel">

                            <h6 class="popular-post-text">
                                Karabakh Collection by Leonie Mergen showcases Azerbaijani heritage at annual brand event of L’Oreal Professionnel                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
    </div>

</div>

<div class="hidden-sm hidden-xs">
    <!-- Composite Start -->
    <div id="M198897ScriptRootC87917">
        <div id="M198897PreloadC87917">
            Loading...
        </div>
        <script>
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87917")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87917");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87917;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87917.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
    </div>
    <!-- Composite End -->
</div> <br />
        <!---Top News ----->
        <!--Latest News [[-->
        
    <h5 class="right-bar-title hidden-xs">Today in the press</h5>

    <ul id='newsLentBlock' class="popular-posts hidden-xs">

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630419/meeting-with-participation-of-eiti-ngo-coalition-members-hel.html"
                   title="Meeting with participation of EITI NGO Coalition members held at SOFAZ">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630419.jpg"
                         alt="Meeting with participation of EITI NGO Coalition members held at SOFAZ">

                    <h6>
                        Meeting with participation of EITI NGO Coalition members held at SOFAZ                    </h6>

                    <div
                        class="date"> 07 February 2017 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630375/georgian-minister-of-justice-to-visit-azerbaijan.html"
                   title="Georgian Minister of Justice to visit Azerbaijan">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630375.jpg"
                         alt="Georgian Minister of Justice to visit Azerbaijan">

                    <h6>
                        Georgian Minister of Justice to visit Azerbaijan                    </h6>

                    <div
                        class="date"> 07 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630374/cool-sculptures-featuring-star-wars-pikotaro-and-more-unveil.html"
                   title="Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630374.jpg"
                         alt="Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival">

                    <h6>
                        Cool sculptures featuring &#039;Star Wars,&#039; Pikotaro and more unveiled at 68th Sapporo Snow Festival                    </h6>

                    <div
                        class="date"> 07 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630373/statoil-q4-loss-widens-on-charges-lower-revenues.html"
                   title="Statoil Q4 loss widens on charges, lower revenues">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630373.jpg"
                         alt="Statoil Q4 loss widens on charges, lower revenues">

                    <h6>
                        Statoil Q4 loss widens on charges, lower revenues                    </h6>

                    <div
                        class="date"> 07 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630344/events-schedule-of-caspian-european-club-and-caspian-america.html"
                   title="Events schedule of Caspian European Club and Caspian American Club approved">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630344.jpg"
                         alt="Events schedule of Caspian European Club and Caspian American Club approved">

                    <h6>
                        Events schedule of Caspian European Club and Caspian American Club approved                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630343/azerbaijani-handball-referees-to-control-sloga-pozega-v-loko.html"
                   title="Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630343.jpg"
                         alt="Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match">

                    <h6>
                        Azerbaijani handball referees to control Sloga Pozega v Lokomotiv Varna match                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630342/shahdeniz-gas-field-earned-sofaz-2-5-bn-since-2007.html"
                   title="Shahdeniz gas field earned SOFAZ $2.5 bn since 2007">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630342.jpg"
                         alt="Shahdeniz gas field earned SOFAZ $2.5 bn since 2007">

                    <h6>
                        Shahdeniz gas field earned SOFAZ $2.5 bn since 2007                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630341/sofaz-reveals-revenues-from-azeri-chirag-guneshli-field.html"
                   title="SOFAZ reveals revenues from Azeri-Chirag-Guneshli field">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630341.jpg"
                         alt="SOFAZ reveals revenues from Azeri-Chirag-Guneshli field">

                    <h6>
                        SOFAZ reveals revenues from Azeri-Chirag-Guneshli field                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630340/iran-confirms-discovery-of-15-billion-barrels-oil-reserves-a.html"
                   title="Iran confirms discovery of 15 billion barrels oil reserves at offshore gas field in Gulf">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630340.jpg"
                         alt="Iran confirms discovery of 15 billion barrels oil reserves at offshore gas field in Gulf">

                    <h6>
                        Iran confirms discovery of 15 billion barrels oil reserves at offshore gas field in Gulf                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630339/martyred-azerbaijani-soldier-chingiz-gurbanov-awarded-posthu.html"
                   title="Martyred Azerbaijani soldier Chingiz Gurbanov awarded posthumous title of National Hero">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630339.jpg"
                         alt="Martyred Azerbaijani soldier Chingiz Gurbanov awarded posthumous title of National Hero">

                    <h6>
                        Martyred Azerbaijani soldier Chingiz Gurbanov awarded posthumous title of National Hero                    </h6>

                    <div
                        class="date"> 07 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630334/event-dedicated-to-safer-internet-day-and-data-protection-da.html"
                   title="Event dedicated to Safer Internet Day and Data Protection Day was held">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/630334.jpg"
                         alt="Event dedicated to Safer Internet Day and Data Protection Day was held">

                    <h6>
                        Event dedicated to Safer Internet Day and Data Protection Day was held                    </h6>

                    <div
                        class="date"> 07 February 2017 19:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630307/bp-4th-quarter-earnings-more-than-double-to-400-million.html"
                   title="BP 4th-quarter earnings more than double to $400 million">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630307.jpg"
                         alt="BP 4th-quarter earnings more than double to $400 million">

                    <h6>
                        BP 4th-quarter earnings more than double to $400 million                    </h6>

                    <div
                        class="date"> 07 February 2017 18:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630299/nokia-to-launch-new-android-phone.html"
                   title="Nokia to launch new Android phone">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/630299.jpg"
                         alt="Nokia to launch new Android phone">

                    <h6>
                        Nokia to launch new Android phone                    </h6>

                    <div
                        class="date"> 07 February 2017 18:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630298/baku-holds-conference-on-open-government-data.html"
                   title="Baku holds conference on “Open Government Data”">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/630298.jpg"
                         alt="Baku holds conference on “Open Government Data”">

                    <h6>
                        Baku holds conference on “Open Government Data”                    </h6>

                    <div
                        class="date"> 07 February 2017 18:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630258/azerbaijani-u21-football-players-to-take-on-turkey-in-friend.html"
                   title="Azerbaijani U21 football players to take on Turkey in friendly">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630258.jpg"
                         alt="Azerbaijani U21 football players to take on Turkey in friendly">

                    <h6>
                        Azerbaijani U21 football players to take on Turkey in friendly                    </h6>

                    <div
                        class="date"> 07 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630257/junior-azerbaijani-table-tennis-players-to-compete-in-czech-.html"
                   title="Junior Azerbaijani table tennis players to compete in Czech Open tournament">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630257.jpg"
                         alt="Junior Azerbaijani table tennis players to compete in Czech Open tournament">

                    <h6>
                        Junior Azerbaijani table tennis players to compete in Czech Open tournament                    </h6>

                    <div
                        class="date"> 07 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630256/bahar-muradova-azerbaijan-eu-relations-enter-new-phase.html"
                   title="Bahar Muradova: Azerbaijan-EU relations enter new phase">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630256.jpg"
                         alt="Bahar Muradova: Azerbaijan-EU relations enter new phase">

                    <h6>
                        Bahar Muradova: Azerbaijan-EU relations enter new phase                    </h6>

                    <div
                        class="date"> 07 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630255/one-more-project-of-youth-foundation-implemented-at-bhos.html"
                   title="One more project of Youth Foundation implemented at BHOS">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630255.jpg"
                         alt="One more project of Youth Foundation implemented at BHOS">

                    <h6>
                        One more project of Youth Foundation implemented at BHOS                    </h6>

                    <div
                        class="date"> 07 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630197/china-becomes-world-s-largest-solar-energy-producer.html"
                   title="China becomes world’s largest solar energy producer">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630197.jpg"
                         alt="China becomes world’s largest solar energy producer">

                    <h6>
                        China becomes world’s largest solar energy producer                    </h6>

                    <div
                        class="date"> 07 February 2017 16:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630145/home-of-indian-nobel-laureate-burgled-peace-medal-replica-st.html"
                   title="Home of Indian Nobel laureate burgled, peace medal replica stolen">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630145.jpg"
                         alt="Home of Indian Nobel laureate burgled, peace medal replica stolen">

                    <h6>
                        Home of Indian Nobel laureate burgled, peace medal replica stolen                    </h6>

                    <div
                        class="date"> 07 February 2017 15:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630143/baku-2017-islamic-solidarity-games-announces-ticket-sales-da.html"
                   title="Baku 2017 Islamic Solidarity Games announces ticket sales date">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630143.jpg"
                         alt="Baku 2017 Islamic Solidarity Games announces ticket sales date">

                    <h6>
                        Baku 2017 Islamic Solidarity Games announces ticket sales date                    </h6>

                    <div
                        class="date"> 07 February 2017 15:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630136/safer-internet-day.html"
                   title="Safer Internet Day">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/630136.jpg"
                         alt="Safer Internet Day">

                    <h6>
                        Safer Internet Day                    </h6>

                    <div
                        class="date"> 07 February 2017 15:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630084/foreign-journalists-visit-jojug-marjanli.html"
                   title="Foreign journalists visit Jojug Marjanli">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630084.jpg"
                         alt="Foreign journalists visit Jojug Marjanli">

                    <h6>
                        Foreign journalists visit Jojug Marjanli                    </h6>

                    <div
                        class="date"> 07 February 2017 14:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630083/osce-monitoring-ends-without-incident.html"
                   title="OSCE monitoring ends without incident">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630083.jpg"
                         alt="OSCE monitoring ends without incident">

                    <h6>
                        OSCE monitoring ends without incident                    </h6>

                    <div
                        class="date"> 07 February 2017 14:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630082/azerbaijan-most-likely-source-of-tap-s-second-phase.html"
                   title="Azerbaijan most likely source of TAP’s second phase">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630082.jpg"
                         alt="Azerbaijan most likely source of TAP’s second phase">

                    <h6>
                        Azerbaijan most likely source of TAP’s second phase                    </h6>

                    <div
                        class="date"> 07 February 2017 14:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/630033/maastricht-treaty---not-yet-set-in-stone.html"
                   title="Maastricht Treaty - not yet set in stone">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/630033.jpg"
                         alt="Maastricht Treaty - not yet set in stone">

                    <h6>
                        Maastricht Treaty - not yet set in stone                    </h6>

                    <div
                        class="date"> 07 February 2017 13:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629974/protecting-quantum-computing-networks-against-hacking-threat.html"
                   title="Protecting quantum computing networks against hacking threats">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629974.jpg"
                         alt="Protecting quantum computing networks against hacking threats">

                    <h6>
                        Protecting quantum computing networks against hacking threats                    </h6>

                    <div
                        class="date"> 07 February 2017 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629973/armenian-armed-units-violated-ceasefire-with-azerbaijan-22-t.html"
                   title="Armenian armed units violated ceasefire with Azerbaijan 22 times throughout the day">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629973.jpg"
                         alt="Armenian armed units violated ceasefire with Azerbaijan 22 times throughout the day">

                    <h6>
                        Armenian armed units violated ceasefire with Azerbaijan 22 times throughout the day                    </h6>

                    <div
                        class="date"> 07 February 2017 12:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629956/intel-could-make-a-curved-laptop-to-take-on-microsoft-s-surf.html"
                   title="Intel could make a curved laptop to take on Microsoft’s Surface range">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629956.jpg"
                         alt="Intel could make a curved laptop to take on Microsoft’s Surface range">

                    <h6>
                        Intel could make a curved laptop to take on Microsoft’s Surface range                    </h6>

                    <div
                        class="date"> 07 February 2017 12:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629893/mud-volcano-erupts-in-baku-suburb.html"
                   title="Mud volcano erupts in Baku suburb">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629893.jpg"
                         alt="Mud volcano erupts in Baku suburb">

                    <h6>
                        Mud volcano erupts in Baku suburb                    </h6>

                    <div
                        class="date"> 07 February 2017 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629892/azeri-light-crude-sells-for-57-20.html"
                   title="Azeri Light crude sells for $57, 20">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629892.jpg"
                         alt="Azeri Light crude sells for $57, 20">

                    <h6>
                        Azeri Light crude sells for $57, 20                    </h6>

                    <div
                        class="date"> 07 February 2017 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629891/azerbaijan-is-a-bridge-among-cultures-donald-tusk.html"
                   title="‘Azerbaijan is a bridge among cultures’, Donald Tusk">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629891.jpg"
                         alt="‘Azerbaijan is a bridge among cultures’, Donald Tusk">

                    <h6>
                        ‘Azerbaijan is a bridge among cultures’, Donald Tusk                    </h6>

                    <div
                        class="date"> 07 February 2017 11:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629877/a-prototype-of-ubeam-wireless-charging-shown-in-action.html"
                   title="A prototype of uBeam wireless charging shown in action">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629877.jpg"
                         alt="A prototype of uBeam wireless charging shown in action">

                    <h6>
                        A prototype of uBeam wireless charging shown in action                    </h6>

                    <div
                        class="date"> 07 February 2017 11:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629876/amazon-planning-to-open-robotic-supermarket-staffed-by-just-.html"
                   title="Amazon planning to open robotic supermarket staffed by just three humans">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629876.jpg"
                         alt="Amazon planning to open robotic supermarket staffed by just three humans">

                    <h6>
                        Amazon planning to open robotic supermarket staffed by just three humans                    </h6>

                    <div
                        class="date"> 07 February 2017 11:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629802/in-belgium-employees-of-the-company-implanted-chips.html"
                   title="In Belgium, employees of the company implanted chips">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629802.jpg"
                         alt="In Belgium, employees of the company implanted chips">

                    <h6>
                        In Belgium, employees of the company implanted chips                    </h6>

                    <div
                        class="date"> 07 February 2017 10:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629590/donald-tusk-azerbaijan-is-important-partner-for-eu.html"
                   title="Donald Tusk; Azerbaijan is important partner for EU">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629590.jpg"
                         alt="Donald Tusk; Azerbaijan is important partner for EU">

                    <h6>
                        Donald Tusk; Azerbaijan is important partner for EU                    </h6>

                    <div
                        class="date"> 06 February 2017 22:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629555/azerbaijan-eu-to-start-negotiations-for-preparation-of-agree.html"
                   title="Azerbaijan, EU to start negotiations for preparation of agreement">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629555.jpg"
                         alt="Azerbaijan, EU to start negotiations for preparation of agreement">

                    <h6>
                        Azerbaijan, EU to start negotiations for preparation of agreement                    </h6>

                    <div
                        class="date"> 06 February 2017 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629554/azerbaijani-georgian-ag-mikroelekronics-joint-venture-to-exp.html"
                   title="Azerbaijani-Georgian AG Mikroelekronics joint venture to export products to European markets">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629554.jpg"
                         alt="Azerbaijani-Georgian AG Mikroelekronics joint venture to export products to European markets">

                    <h6>
                        Azerbaijani-Georgian AG Mikroelekronics joint venture to export products to European markets                    </h6>

                    <div
                        class="date"> 06 February 2017 21:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629521/president-ilham-aliyev-met-with-president-of-european-commis.html"
                   title="President Ilham Aliyev met with President of European Commission Jean-Claude Juncker">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629521.jpg"
                         alt="President Ilham Aliyev met with President of European Commission Jean-Claude Juncker">

                    <h6>
                        President Ilham Aliyev met with President of European Commission Jean-Claude Juncker                    </h6>

                    <div
                        class="date"> 06 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629520/mild-quake-hits-caspian-sea.html"
                   title="Mild quake hits Caspian Sea">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629520.jpg"
                         alt="Mild quake hits Caspian Sea">

                    <h6>
                        Mild quake hits Caspian Sea                    </h6>

                    <div
                        class="date"> 06 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629519/ancient-crocodile-bones-discovered-in-xi-an.html"
                   title="Ancient crocodile bones discovered in Xi&#039;an">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629519.jpg"
                         alt="Ancient crocodile bones discovered in Xi&#039;an">

                    <h6>
                        Ancient crocodile bones discovered in Xi&#039;an                    </h6>

                    <div
                        class="date"> 06 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629518/azerbaijani-journalists-joins-workshop-in-saudi-arabia.html"
                   title="Azerbaijani journalists joins workshop in Saudi Arabia">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629518.jpg"
                         alt="Azerbaijani journalists joins workshop in Saudi Arabia">

                    <h6>
                        Azerbaijani journalists joins workshop in Saudi Arabia                    </h6>

                    <div
                        class="date"> 06 February 2017 20:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629488/launch-of-azerbaijani-trade-representation-in-russia-will-em.html"
                   title="‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629488.jpg"
                         alt="‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’">

                    <h6>
                        ‘Launch of Azerbaijani trade representation in Russia will emphasize strategic level of our partnership’                    </h6>

                    <div
                        class="date"> 06 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629487/russia-s-finance-ministry-says-oil-prices-may-hover-around-4.html"
                   title="Russia&#039;s Finance Ministry says oil prices may hover around $40-60 per barrel in 2017-2019">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629487.jpg"
                         alt="Russia&#039;s Finance Ministry says oil prices may hover around $40-60 per barrel in 2017-2019">

                    <h6>
                        Russia&#039;s Finance Ministry says oil prices may hover around $40-60 per barrel in 2017-2019                    </h6>

                    <div
                        class="date"> 06 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629486/azerbaijan-sends-export-mission-to-afghanistan.html"
                   title="Azerbaijan sends export mission to Afghanistan">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629486.jpg"
                         alt="Azerbaijan sends export mission to Afghanistan">

                    <h6>
                        Azerbaijan sends export mission to Afghanistan                    </h6>

                    <div
                        class="date"> 06 February 2017 19:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629451/russian-professor-it-is-necessary-to-benefit-from-unec-s-exp.html"
                   title="Russian Professor: It is necessary to benefit from UNEC’s experience">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629451.jpg"
                         alt="Russian Professor: It is necessary to benefit from UNEC’s experience">

                    <h6>
                        Russian Professor: It is necessary to benefit from UNEC’s experience                    </h6>

                    <div
                        class="date"> 06 February 2017 18:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629444/apple-iphone-loses-chinese-market-share-for-first-time.html"
                   title="Apple iPhone loses Chinese market share for first time">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629444.jpg"
                         alt="Apple iPhone loses Chinese market share for first time">

                    <h6>
                        Apple iPhone loses Chinese market share for first time                    </h6>

                    <div
                        class="date"> 06 February 2017 18:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629409/president-ilham-aliyev-met-with-president-of-european-counci.html"
                   title="President Ilham Aliyev met with President of European Council">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629409.jpg"
                         alt="President Ilham Aliyev met with President of European Council">

                    <h6>
                        President Ilham Aliyev met with President of European Council                    </h6>

                    <div
                        class="date"> 06 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629408/gordon-birrell-shah-deniz-stage-2-completed-by-almost-87-pct.html"
                   title="Gordon Birrell: Shah Deniz Stage 2 completed by almost 87 pct">
                    <img class="thumbnail"
                         src="/images/azertag/images_t/629408.jpg"
                         alt="Gordon Birrell: Shah Deniz Stage 2 completed by almost 87 pct">

                    <h6>
                        Gordon Birrell: Shah Deniz Stage 2 completed by almost 87 pct                    </h6>

                    <div
                        class="date"> 06 February 2017 17:46 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/629394/minister-to-receive-citizens-in-shirvan.html"
                   title="Minister to receive citizens in Shirvan">
                    <img class="thumbnail"
                         src="/images/ictnews/images_t/629394.jpg"
                         alt="Minister to receive citizens in Shirvan">

                    <h6>
                        Minister to receive citizens in Shirvan                    </h6>

                    <div
                        class="date"> 06 February 2017 17:34 </div>
                </a>

            </li>

        
    </ul>


    <button type="submit" id="showMoreNewsLent" class="btn btn-primary hidden-xs" data-limit="661" data-page-size="50">More news ...</button>
    <p id="loading" style="display:none">
        <img src="/images/icons/loading.gif" alt=""/>
    </p>

        <!--Latest News ]]-->


    </div>

        </div>

    </div>
</div>
<footer class="footer">

    <div class="container">

        <div class="row">

            <div class="col-lg-7 pull-left">

                <p class="pull-left"><a href="/">Home</a></p>

                <p class="pull-left"><a href="/foto.html">Foto</a></p>

                <p class="pull-left"><a href="/video.html">Video</a></p>

                <p class="pull-left"><a href="/hava-haqqinda.html">Weather</a></p>

                <p class="pull-left"><a href="/valyuta-mezenneleri.html">Valyuta</a></p>

                <p class="pull-left"><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></p>

                <p class="pull-left"><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></p>

                <p class="pull-left"><a href="/burcler.html">Bürclər</a></p>

                <p class="pull-left"><a href="/archive.html">Archive</a></p>

                <p class="pull-left"><a href="/contact.html">Contact</a></p>

            </div>

            <div class="col-lg-5 pull-right">


                <p class="pull-right">
                    <a class="footer-social twitter-icon" target="_blank" href="http://twitter.com/metbuat"></a>
                </p>

                <p class="pull-right">
                    <a class="facebook-icon" target="_blank" href="https://www.facebook.com/metbuat.az"></a>
                </p>
                <p  class="pull-right">
                    <a style="margin-top: 0px !important;"  class="top1-links pull-right" href="/rss.xml">RSS</a>
                </p>
                <div class="pull-right">
                                    </div>
            </div>
        </div>
        <br/>

        <div class="row">
            <div class="col-lg-8 pull-left">

                &copy; 2017 All rights reserved Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.

                <br/>
            </div>

            <div class=" col-lg-4 pull-right">


                <h2 class="pull-right">METBUAT.AZ</h2>
            </div>

        </div>

    </div>
    <div class="hidden-lg hidden-md" style="height: 52px;"></div>

</footer><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-57985687-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!--<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<div id="adBottom">'+
        '<script type="text/javascript">'+
        'google_ad_client = "ca-pub-8445847226432706";'+
        'google_ad_slot = "1723714107";'+
        'google_ad_width = 320;'+
        'google_ad_height = 50;'+
        '<\/script>'+
        '<script type="text/javascript"'+
        'src="//pagead2.googlesyndication.com/pagead/show_ads.js">'+
        '<\/script>'+
        '</div>');
    }
</script>-->


<!--<script src="--><!--/js/jquery-1.11.2.min.js"></script>-->

<!--<div style="bottom:0px; position: fixed; max-height: 70px;left: 0;text-align: center;background-color: #FFF;width: 100%" class="hidden-lg hidden-md">
    <div style="display: inline-block">
        <script type="text/javascript">
            document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16369?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
        </script>
    </div>
</div>-->
<script src="/js/jquery-1.11.2.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.js"></script>
<script src="/js/sourceSiteClick.js"></script>
<script src="/js/custom.js"></script>
<script src="/js/myscript.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script></body>
</html>


<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>