<!DOCTYPE html>
<html lang="az">
<head>


    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="UTF-8"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />

    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="UFFpQjAxT2JiYA42cmUnAWAeRA95eh0JEWE9KHJJeDElaSwpdAA9Ow==">
    <title>Elektriklə çalışan avtomobillər bazara çıxarılır  - 40 min dollara</title>
    <meta name="keywords" content="Elektriklə, çalışan, avtomobillər, bazara, çıxarılır, 40, min, dollara xeberi, en son xeber, son xeberler">
<meta name="description" content="Metbuat.az bildirir ki, avtomobilin başlanğıc qiymətinin 40 min dollar civarında olacağı gözlənilir. Şirkət bu tətbiqin hansı modelləri  xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Elektriklə çalışan avtomobillər bazara çıxarılır  - 40 min dollara">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html">
<meta property="og:image" content="/images/metbuat/images_o/661625.jpg">
<meta property="og:site_name" content="Metbuat.az">
<link href="http://metbuat.az/amphtml/2017-03/elektrikle-calisan-avtomobiller-bazara-cixarilir-661625.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/css/site.css" rel="stylesheet">
<link href="/css/font.css" rel="stylesheet">
    <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
    <script src="/js/respond.min.js"></script>
    <![endif]-->
    <style type="text/css">
        #DADIV_53322 {
            left:0;
            position: fixed;
            text-align:center;
            bottom: 0px;
            width:100%;
            z-index:999;
            background-color: #FFF;
        }
    </style>

</head>
<body>


<div class="wrap">

    <nav id="top1" class="navbar navbar-default top1" role="navigation">
    <div class="container">
        <div class="navbar-header logo-margin">
            <a href="/">
                <img alt="Metbuat.az" src="/images/icons/logo.png">
            </a>
        </div>

        <div class="pull-left language-change-block-all">
            <div class="language-change-block hidden-sm hidden-md">

                <div class="btn-group btn-input clearfix">
                    <button type="button" class="btn btn-default dropdown-toggle form-control" data-toggle="dropdown">
                            <span data-bind="label">
                                AZ                            </span>
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu language-change" role="menu">

                                                    <li>
                                <a href="/site/language?id=en">
                                    <img class="language-dropdown-icon" src="/images/icons/en.png"/>
                                    <span>EN</span>
                                </a>
                            </li>
                                                    <li>
                                <a href="/site/language?id=az">
                                    <img class="language-dropdown-icon" src="/images/icons/az.png"/>
                                    <span>AZ</span>
                                </a>
                            </li>
                                            </ul>

                </div>
            </div>
        </div>

        <div class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div class="hidden-xs hidden-sm  pull-left inline-block">

            <a class="social-links facebook pull-left" target="_blank" href="https://www.facebook.com/metbuat.az"> </a>


            <a class="social-links twitter pull-left" target="_blank" href="http://www.twitter.com/metbuat"></a>


        </div>

        <div  class="hidden-xs hidden-sm  pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm currency-change-block">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <span class="top1-links dollar pull-left top-currency-item currency-select-item">: 1.7202</span>

                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency-select-menu" role="menu">

                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7202                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.8529                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency-list-item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0298                                            &nbsp;
                                        </span>
                            </a>
                        </li>
                    </ul>

                </div>

            </div>
        </div>

        <div class="hidden-xs hidden-sm pull-left top-seperator">
            <img src="/images/top-seperator.png">
        </div>

        <div  class="hidden-xs hidden-sm pull-left inline-block">
            <div class="weather-change-block hidden-sm">

                <div class="btn-group btn-input clearfix">

                    <button id="weatherDataTarget"
                            type="button"
                            class="btn btn-default dropdown-toggle form-control"
                            data-toggle="dropdown">

                        <img id='mainWeatherIcon'
                             src="/images/icons/weather2/cloudy.gif"/>

                            <span data-bind="label">

                                Bakı
                                &nbsp; 6&deg;C
                            </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather-change" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Ağdam                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ağdaş                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Ağstafa                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Astara                                            &nbsp;
                                            9&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Bakı                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Bərdə                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Biləsuvar                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Daşkəsən                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Fizuli                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Gədəbəy                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Goranboy                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Gəncə                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Göyçay                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            İmişli                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            İsmayıllı                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Culfa                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Xaçmaz                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Xankəndi                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Quba                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Kürdəmir                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/rain.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                        <span>
                                            Laçın                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Lənkəran                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Lerik                                            &nbsp;
                                            11&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Mərəzə                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Mingəçevir                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Naxçıvan                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Neftçala                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Oğuz                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Ordubad                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Qəbələ                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qax                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Qazax                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Qubadlı                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Qusar                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Səlyan                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Şəki                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Şamaxı                                            &nbsp;
                                            4&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Şərur                                            &nbsp;
                                            2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                        <span>
                                            Şuşa                                            &nbsp;
                                            1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Sumqayıt                                            &nbsp;
                                            7.2&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                        <span>
                                            Tərtər                                            &nbsp;
                                            6&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Tovuz                                            &nbsp;
                                            5&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Ucar                                            &nbsp;
                                            8.1&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Yardımlı                                            &nbsp;
                                            3&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                        <span>
                                            Yevlax                                            &nbsp;
                                            10&deg;C
                                        </span>
                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clear.gif">
                                <a href="#">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                        <span>
                                            Zaqatala                                            &nbsp;
                                            7&deg;C
                                        </span>
                                </a>
                            </li>
                                            </ul>

                </div>

            </div>
        </div>


        <div class="pull-right  hidden-xs hidden-sm top-menu-block">
            <div class="collapse navbar-collapse">
                <a class="top2-links  archive-link pull-right"
                   href="/archive.html">Arxiv</a>

                                <a class="top2-links  archive-link pull-right"
                   href="/derman-qiymetleri.html">Dərmanlar</a>

                <a class="top2-links archive-link pull-right"
                   href="/namaz">Namaz</a>

                <a class="top2-links archive-link pull-right"
                   href="/burcler.html">Bürclər</a>

                <a class="top2-links archive-link pull-right"
                   href="/valyuta-mezenneleri.html">Valyuta</a>

                <a class="top2-links archive-link pull-right"
                   href="/hava-haqqinda.html">Hava</a>
            </div>
        </div>



    </div>
</nav>

<nav id="w0" class="navbar-inverse top2 navbar" role="navigation">
    <div class="container">
        <div class="navbar-header">
            <a class="navbar-brand" href="/hava-haqqinda.html">Hava</a>
            <a class="navbar-brand" href="/valyuta-mezenneleri.html">Valyuta</a>
            <a class="navbar-brand" href="/namaz">Namaz</a>
            <a class="navbar-brand" href="/derman-qiymetleri.html">Dərmanlar</a>
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#w0-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div style="height: 1px;" id="w0-collapse" class="navbar-collapse collapse">
            <ul id="w0" class="navbar-nav navbar-left nav"><li><a href="/category/2/%C3%96lk%C9%99.html">Ölkə</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html">Mədəniyyət</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li>
<li><a href="/category/11/Texnologiya.html">Texnologiya</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html">Qadın dünyası</a></li></ul>            <!--    <span class="filter-nav pull-right">Filter<span class="filter-icon"></span> </span>-->
            <form id="search-form" class="navbar-form navbar-right" role="search" method="get"
                  action="/news/search">

                <div class="input-group">

                    <input type="text" class="form-control search-form-text input-sm" name='q'
                           placeholder="Axtar"
                           value="">
                    <input type="hidden" class="form-control" name="t" value="1">

            <span class="input-group-btn">

                <button type="submit" class="btn btn-primary search-btn input-sm">
                    <i class="glyphicon glyphicon-search"></i>
                </button>

            </span>

                </div>

            </form>


        </div></div>
</nav>
    <div id='center-main' class="container">

        <!--        <div class="row">-->
        <!--            -->        <!--        </div>-->

        <div class="row">
            
       


    <div class="col-lg-9 col-md-9">
        <p style="margin-top: 20px;border-bottom: 1px dotted #00b2c0;padding-bottom: 11px;">
            Aktual mövzular:
            <a href="/valyuta-mezenneleri.html"  class="actual-tag-link" title="Dollar alış-satışı">Dollar alış-satışı</a>
            <span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Hava"
                           href="/news/actual?q=Hava">Hava</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Məzənnə"
                           href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə</a><span style='margin-right:5px'>, </span><a class="actual-tag-link" title="Neftin qiyməti"
                           href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti</a>        </p>
        
<div class="row news-page-row">

    <div class="hidden-lg hidden-sm hidden-md">
        <style>
            /*@media (max-width:480px) {
                #M198897ScriptRootC87597 {min-height: 600px;}
            }
            @media (min-width:480px) {
                #M198897ScriptRootC87597 {min-height: 400px;}
            }*/
        </style>
        <!-- Composite Start -->
        <div id="M198897ScriptRootC87597">
            <div id="M198897PreloadC87597">
                Loading...
            </div>
            <script>
                (function(){
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87597")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87597");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87597;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87597.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
            </script>
        </div>
        <!-- Composite End -->
    </div>

    <h1 class="title-bg">Elektriklə çalışan avtomobillər bazara çıxarılır  <span class="red-text"> - 40 min dollara</span></h1>


    <div class="news-content">


        
            <img src="/images/metbuat/images_p/661625.jpg" alt="Elektriklə çalışan avtomobillər bazara çıxarılır" style="float: left">

        
        <div class="news-body">

            <p>
                            </p>
            <p style="font-size: 12px;">
                <!--                 <i class="glyphicon  glyphicon-calendar"></i>&nbsp;
                -->                  Tarix:  20 Mart 2017 03:59            </p>
            
<p><strong>"Volvo" şirkətinə məxsus elektriklə çalışan avtomobillər 2019-cu ildə bazara çıxarılacaq.</strong></p>
<p><a href="http://metbuat.az" target="_blank">Metbuat.az</a> bildirir ki, avtomobilin başlanğıc qiymətinin 40 min dollar civarında olacağı gözlənilir. Şirkət bu tətbiqin hansı modelləri üzərində sınaqdan keçirəcəyini açıqlamayıb. </p>
<p>2025-ci ilə qədər 1 milyona yaxın elektriklə çalışan avtomobilin istehsal edilməsi planlaşdırılır.</p>
<p><strong>Orxan / <a href="http://metbuat.az" target="_blank">Metbuat.az</a></strong></p>
                    </div>

    </div>

</div>
<div class="col-xs-12 hidden-sm hidden-lg hidden-md">
    <a class="btn" href="whatsapp://send?text=Elektriklə çalışan avtomobillər bazara çıxarılır http://metbuat.az/news/661625" data-action="share/whatsapp/share" style="background-color:#57BB63;color: #FFF; margin-bottom: 10px; "><img src="/images/icons/whatsapp.png"> Whatsapp-la göndər</a>
</div>

 <div class="col-lg-12 col-md-12 hidden-sm hidden-xs">
         <!-- Composite Start -->
<div id="M198897ScriptRootC75648">
    <div id="M198897PreloadC75648"> Loading....
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC75648")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC75648");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=75648;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.75648.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

 </div>

<div class="col-xs-12 col-sm-12 hidden-lg hidden-md">
    <!-- Composite Start -->
<div id="M198897ScriptRootC73418">
    <div id="M198897PreloadC73418"> Loading...
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC73418")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC73418");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=73418;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.73418.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End --></div>

<!--  <div class="col-xs-10 hidden-sm hidden-md hidden-lg">
    <div id="DADIV_62760">
        <div id="DAPL_62760">
            <a href="//d-agency.net/ru/registration"></a>
        </div>
    </div>
    <script type="text/javascript">
        if (document.getElementById('DADIV_62760')) {
            document.write('<scr'+'ipt type="text/javascript" async '
            +'src="//code.d-agency.net/62760.js?t='+ new Date().getTime() + '" charset="utf-8" ></scr'+'ipt>');
        }
    </script>
</div>-->
<div class="row news-page-row hidden-sm hidden-md hidden-lg">
        <!--<div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>-->
    <div class="col-xs-12 col-sm-12 hidden-lg hidden-md text-center" style="margin-bottom: 10px;">
        <div style="display: inline-block">
            <script type="text/javascript">
                document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16367?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
            </script>
        </div>
    </div>
</div>



<!--news summary-->

<div class="row news-summary details-summary">
    <div class="col-lg-12 col-xs-12 details-col">
        <span class="hidden-xs hidden-sm pull-left">
            <span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 20 Mart 2017 03:59</span>
            <span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;36</span>
            <span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/11/Texnologiya.html" target="_blank">Texnologiya</a></span>
                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://metbuat.az" data-source-id="16" data-news-id="661625" target="_blank">metbuat.az</a></span>
                    </span>
        <div class="hidden-lg hidden-md">
            <table>
                <tr>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-calendar details-gly"></i> 20 Mart 2017 03:59</span></td>
                    <td class="padding-top-bottom10"><span class="details-span"><i class="glyphicon glyphicon-eye-open details-gly"></i>&nbsp;36</span></td>
                    <td class="padding-top-bottom10"><span class=""><span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
                <tr>
                    <td  class="padding-top-bottom10"><span class="details-span"><i class="glyphicon  glyphicon-folder-close details-gly details-gly-cat">&nbsp;</i><a href="/category/11/Texnologiya.html" target="_blank">Texnologiya</a></span></td>
                    <td  class="padding-top-bottom10">                            <span class="details-span"><i class="glyphicon  glyphicon-globe details-gly"></i>&nbsp; <a id="source-link" href="http://metbuat.az" data-source-id="16" data-news-id="661625" target="_blank">metbuat.az</a></span>
                        </td>
                    <td><span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>                        </span></td>
                </tr>
            </table>
        </div>
        <span class="hidden-sm hidden-xs pull-right">
            <span class="pull-left margin-space10"> <div id='fb-root'></div>
<div class="fb-like" data-href="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>
            </span>
            <span class="pull-left"><div id='fb-root'></div>
<div class="fb-share-button" data-href="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html" data-layout="button"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>            </span>
            <div class="clear"></div>
        </span>
        <div class="clearfix"></div>
        <br />
        <span> <b>Teqlər:&nbsp;

                                                                                <a class="tag" title="Volvo avtomobil"
                           href="/news/tag?q=Volvo+avtomobil">
                            Volvo avtomobil                        </a>

                                                    <!--        <span> <b>:&nbsp;</b><span class="tag-bg"><span style="background-color: #00B2C0">Salam necesen?</span></span></span>
-->
    </div>
</div>







    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">


        <h4 class="news-page-similar-news-title">OXŞAR XƏBƏRLƏR</h4>
        <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/653215/porsche-ve-mercedes--e-qalib-gelen-moskvic---video-fotolar.html"
               title="“Porsche” və “Mercedes”-ə qalib gələn “Moskviç” - VİDEO/FOTOLAR">
                <li class="news-page">
                    <img
                        src="/images/publika/images_t/653215.jpg"
                        alt="“Porsche” və “Mercedes”-ə qalib gələn “Moskviç” - VİDEO/FOTOLAR">

                    <h6>
                        “Porsche” və “Mercedes”-ə qalib gələn “Moskviç” - VİDEO/FOTOLAR                    </h6>

                    <p> 08 Mart 2017 14:13</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/650057/goranboyda-13-yasli-qizi-avtomobil-vurub.html"
               title="Goranboyda 13 yaşlı qızı avtomobil vurub">
                <li class="news-page">
                    <img
                        src="/images/report/images_t/650057.jpg"
                        alt="Goranboyda 13 yaşlı qızı avtomobil vurub">

                    <h6>
                        Goranboyda 13 yaşlı qızı avtomobil vurub                    </h6>

                    <p> 03 Mart 2017 23:22</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/645353/iri-avtomobil-temiri-sexinin-yarisi-yandi.html"
               title="İri avtomobil təmiri sexinin yarısı yandı">
                <li class="news-page">
                    <img
                        src="/images/publika/images_t/645353.jpg"
                        alt="İri avtomobil təmiri sexinin yarısı yandı">

                    <h6>
                        İri avtomobil təmiri sexinin yarısı yandı                    </h6>

                    <p> 26 Fevral 2017 17:28</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/640875/bmw-gole-asdi---bakida---foto.html"
               title="BMW gölə aşdı - BAKIDA - FOTO">
                <li class="news-page">
                    <img
                        src="/images/lent/images_t/640875.jpg"
                        alt="BMW gölə aşdı - BAKIDA - FOTO">

                    <h6>
                        BMW gölə aşdı - BAKIDA - FOTO                    </h6>

                    <p> 21 Fevral 2017 10:39</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/640874/bakida-avtomobil-gole-dusdu---foto.html"
               title="Bakıda avtomobil gölə düşdü - FOTO">
                <li class="news-page">
                    <img
                        src="/images/publika/images_t/640874.jpg"
                        alt="Bakıda avtomobil gölə düşdü - FOTO">

                    <h6>
                        Bakıda avtomobil gölə düşdü - FOTO                    </h6>

                    <p> 21 Fevral 2017 10:38</p>

                </li>
            </a>
        </div>
        <div class="col-lg-6">
            <a style="display: block;text-decoration: none"
               href="/news/638880/trampin-avtomobil-karvani-dasa-basildi.html"
               title="Trampın avtomobil karvanı daşa basıldı">
                <li class="news-page">
                    <img
                        src="/images/publika/images_t/638880.jpg"
                        alt="Trampın avtomobil karvanı daşa basıldı">

                    <h6>
                        Trampın avtomobil karvanı daşa basıldı                    </h6>

                    <p> 18 Fevral 2017 09:38</p>

                </li>
            </a>
        </div>
            </div>

        </ul>
    </div>

    </br>
    <!--Other news-->
    <div class="row news-page-row" style="width: 99%">



        <h4 class="news-page-similar-news-title">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
         <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
        </div>
        <div class="clearfix"></div>

        <ul class="popular-posts">

            <div class="row">
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/661226/istenilen-simkartda-pulsuz-internetden-istifade-etmeyin-hiyl.html"
                           title="İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO">
                            <li class="news-page">
                                <img
                                    src="/images/publika/images_t/661226.jpg"
                                    alt="İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO">

                                <h6>
                                    İstənilən simkartda PULSUZ İNTERNETDƏN istifadə etməyin hiyləsi - SADƏCƏ BU DUZBUCAĞI… - VİDEO                                </h6>

                                <p> 19 Mart 2017 09:18</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/660882/denizkenari-milli-park-erazisinde-ictimai-internet-sebekesi-.html"
                           title="Dənizkənarı Milli Park ərazisində &quot;İctimai internet&quot; şəbəkəsi istifadəyə verilib">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/660882.jpg"
                                    alt="Dənizkənarı Milli Park ərazisində &quot;İctimai internet&quot; şəbəkəsi istifadəyə verilib">

                                <h6>
                                    Dənizkənarı Milli Park ərazisində &quot;İctimai internet&quot; şəbəkəsi istifadəyə verilib                                </h6>

                                <p> 18 Mart 2017 14:35</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/660880/bakinin-bu-erazilerinde-pulsuz-internet-olacaq---foto.html"
                           title="Bakının bu ərazilərində pulsuz internet olacaq  - FOTO">
                            <li class="news-page">
                                <img
                                    src="/images/publika/images_t/660880.jpg"
                                    alt="Bakının bu ərazilərində pulsuz internet olacaq  - FOTO">

                                <h6>
                                    Bakının bu ərazilərində pulsuz internet olacaq  - FOTO                                </h6>

                                <p> 18 Mart 2017 14:28</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/660817/samsung-galaxy-s8-yukseksuretli-kamera-ile-techiz-edilecek.html"
                           title="“Samsung Galaxy S8” yüksəksürətli kamera ilə təchiz ediləcək">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/660817.jpg"
                                    alt="“Samsung Galaxy S8” yüksəksürətli kamera ilə təchiz ediləcək">

                                <h6>
                                    “Samsung Galaxy S8” yüksəksürətli kamera ilə təchiz ediləcək                                </h6>

                                <p> 18 Mart 2017 12:35</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/660816/swatch-agilli-saatlar-ucun-emeliyyat-sistemi-yaradacaq.html"
                           title="“Swatch” “ağıllı” saatlar üçün əməliyyat sistemi yaradacaq">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/660816.jpg"
                                    alt="“Swatch” “ağıllı” saatlar üçün əməliyyat sistemi yaradacaq">

                                <h6>
                                    “Swatch” “ağıllı” saatlar üçün əməliyyat sistemi yaradacaq                                </h6>

                                <p> 18 Mart 2017 12:35</p>

                            </li>
                        </a>
                    </div>
                                    <div class="col-lg-6">
                        <a style="display: block;text-decoration: none"
                           href="/news/660782/yeni-microsoft-surface-book-komputerinin-seriyali-istehsalin.html"
                           title="Yeni “Microsoft Surface Book” kompüterinin seriyalı istehsalına başlanılıb">
                            <li class="news-page">
                                <img
                                    src="/images/ictnews/images_t/660782.jpg"
                                    alt="Yeni “Microsoft Surface Book” kompüterinin seriyalı istehsalına başlanılıb">

                                <h6>
                                    Yeni “Microsoft Surface Book” kompüterinin seriyalı istehsalına başlanılıb                                </h6>

                                <p> 18 Mart 2017 11:35</p>

                            </li>
                        </a>
                    </div>
                            </div>

        </ul>
    </div>

<!--Social links-->
<div class="row news-page-row">
    <br />

    <h4 class="news-page-similar-news-title">RƏYLƏR</h4>
    <div class="row news-page-row line-breaker col-lg-6 col-md-6 col-xs-12 col-sm-12 clearfix">
    </div>
    <div class="clearfix"></div>
    <!--Comment-->

        <div class="col-lg-12 news-fb-comment">
            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="http://www.metbuat.az/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
 </div>






    </div>

    <div class="col-lg-3 col-md-3">
        <!--
        <div style="text-align: center;">
            <a class="btn btn-default col-md-12" style="color: #00B2C0;margin-bottom: 5px;margin-top: 15px;" href=""><i class="glyphicon glyphicon-plus"></i>
                Xəbər əlavə et (BETA)  </a>
        </div> <br />
        -->    <br />
        <!---Top News ----->
        
<h5 class="right-bar-title">Top xəbərlər</h5>


<div>
    <!-- Nav tabs -->
    <ul class="nav nav-tabs popular-posts-nav" role="tablist">
        <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
        <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
    </ul>

    <!-- Tab panes -->
    <div class="tab-content scroller" id="scroller">
        <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">

            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/661467/bakida-guclu-yangin.html"
                       title="Bakıda güclü yanğın">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661467.jpg"
                                alt="Bakıda güclü yanğın">

                            <h6 class="popular-post-text">
                                Bakıda güclü yanğın <span class="red-text"> - SON DƏQİQƏ</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661177/elza-royanin-sirrini-acdi.html"
                       title="Elza Röyanın sirrini açdı">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661177.jpg"
                                alt="Elza Röyanın sirrini açdı">

                            <h6 class="popular-post-text">
                                Elza Röyanın sirrini açdı <span class="red-text"> -  &quot;O, təkcə Hüseyni doğmayıb&quot;</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/660887/cinsi-elaqe-zamani-agrilarin-sebebleri.html"
                       title="Cinsi əlaqə zamanı ağrıların səbəbləri">
                        <li>
                            <img
                                src="/images/metbuat/images_t/660887.jpg"
                                alt="Cinsi əlaqə zamanı ağrıların səbəbləri">

                            <h6 class="popular-post-text">
                                Cinsi əlaqə zamanı ağrıların səbəbləri <span class="red-text"> - ARAŞDIRMA</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661257/qiyametin-elametleri.html"
                       title="Qiyamətin əlamətləri...">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661257.jpg"
                                alt="Qiyamətin əlamətləri...">

                            <h6 class="popular-post-text">
                                Qiyamətin əlamətləri... <span class="red-text"> - FOTOLAR</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661358/novruz-bayrami-qadagan-olundu.html"
                       title="Novruz bayramı qadağan olundu">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661358.jpg"
                                alt="Novruz bayramı qadağan olundu">

                            <h6 class="popular-post-text">
                                Novruz bayramı qadağan olundu <span class="red-text"> - Təhlükəsizlik məqsədi ilə...</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661269/meshurlarin-hamini-heyretlendiren-goruntuleri.html"
                       title="Məşhurların hamını heyrətləndirən görüntüləri">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661269.jpg"
                                alt="Məşhurların hamını heyrətləndirən görüntüləri">

                            <h6 class="popular-post-text">
                                Məşhurların hamını heyrətləndirən görüntüləri <span class="red-text"> - Zaman maşını... / FOTOLAR</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661353/ali-tehsilli-narkoman-qanim-cox-bahadir.html"
                       title="Ali təhsilli narkoman: &quot;Qanım çox bahadır&quot;">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661353.jpg"
                                alt="Ali təhsilli narkoman: &quot;Qanım çox bahadır&quot;">

                            <h6 class="popular-post-text">
                                Ali təhsilli narkoman: &quot;Qanım çox bahadır&quot; <span class="red-text"> - VİDEO</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661415/azerbaycanda-telebe-qizi-qacirdilar.html"
                       title="Azərbaycanda tələbə qızı qaçırdılar">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661415.jpg"
                                alt="Azərbaycanda tələbə qızı qaçırdılar">

                            <h6 class="popular-post-text">
                                Azərbaycanda tələbə qızı qaçırdılar <span class="red-text"> - 48 yaşlı kişi...</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661406/ayaqlari-olmayan-model.html"
                       title="Ayaqları olmayan model...">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661406.jpg"
                                alt="Ayaqları olmayan model...">

                            <h6 class="popular-post-text">
                                Ayaqları olmayan model... <span class="red-text"> - FOTOLAR</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/661462/dos-xercenginden-qorunmanin-yolu.html"
                       title="Döş xərçəngindən qorunmanın yolu">
                        <li>
                            <img
                                src="/images/metbuat/images_t/661462.jpg"
                                alt="Döş xərçəngindən qorunmanın yolu">

                            <h6 class="popular-post-text">
                                Döş xərçəngindən qorunmanın yolu <span class="red-text"> - Xəstəliyi məhv edir</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
        <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
            <ul class="popular-posts top-popular-posts">

                                    <a style="display: block;text-decoration: none"
                       href="/news/657707/azerbaycanda-19-40-yasli-qadinlar-bu-xeberi-oxusun.html"
                       title="Azərbaycanda 19-40 yaşlı qadınlar bu xəbəri oxusun!">
                        <li>
                            <img
                                src="/images/metbuat/images_t/657707.jpg"
                                alt="Azərbaycanda 19-40 yaşlı qadınlar bu xəbəri oxusun!">

                            <h6 class="popular-post-text">
                                Azərbaycanda 19-40 yaşlı qadınlar bu xəbəri oxusun! <span class="red-text">- Hərbi xidmətə çağırılacaqlar</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/658705/azerbaycan-teatri-afaq-besirqizini-itirdi.html"
                       title="Azərbaycan teatrı Afaq Bəşirqızını itirdi...?">
                        <li>
                            <img
                                src="/images/metbuat/images_t/658705.jpg"
                                alt="Azərbaycan teatrı Afaq Bəşirqızını itirdi...?">

                            <h6 class="popular-post-text">
                                Azərbaycan teatrı Afaq Bəşirqızını itirdi...? <span class="red-text">- &quot;Söylü&quot; getdi...? / AÇIQLAMA</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/660846/azerbaycanli-bu-mugenniler-yol-qezasinda-olub.html"
                       title="Azərbaycanlı bu müğənnilər yol qəzasında ölüb...">
                        <li>
                            <img
                                src="/images/metbuat/images_t/660846.jpg"
                                alt="Azərbaycanlı bu müğənnilər yol qəzasında ölüb...">

                            <h6 class="popular-post-text">
                                Azərbaycanlı bu müğənnilər yol qəzasında ölüb... <span class="red-text"> - FOTOLAR</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/658626/azerbaycanda-8-telebe-oldu.html"
                       title="​Azərbaycanda 8 tələbə öldü">
                        <li>
                            <img
                                src="/images/metbuat/images_t/658626.jpg"
                                alt="​Azərbaycanda 8 tələbə öldü">

                            <h6 class="popular-post-text">
                                ​Azərbaycanda 8 tələbə öldü <span class="red-text">- Çoxu qızlardır... / FOTO</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/660725/azerbaycanli-mugenni-dunya-mediasina-gundem-oldu.html"
                       title="Azərbaycanlı müğənni dünya mediasına gündəm oldu">
                        <li>
                            <img
                                src="/images/metbuat/images_t/660725.jpg"
                                alt="Azərbaycanlı müğənni dünya mediasına gündəm oldu">

                            <h6 class="popular-post-text">
                                Azərbaycanlı müğənni dünya mediasına gündəm oldu <span class="red-text">- Hamı bu görüntülərdən danışır - VİDEO</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/660278/sarkisyan-muemmali-sekilde-oldu.html"
                       title="Sarkisyan müəmmalı şəkildə öldü">
                        <li>
                            <img
                                src="/images/metbuat/images_t/660278.jpg"
                                alt="Sarkisyan müəmmalı şəkildə öldü">

                            <h6 class="popular-post-text">
                                Sarkisyan müəmmalı şəkildə öldü <span class="red-text"> - İrəvanda aksiyalar başladı... / VİDEO</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/659474/azerbaycanli-mugenni-taninmaz-hala-dusdu.html"
                       title="Azərbaycanlı müğənni tanınmaz hala düşdü ">
                        <li>
                            <img
                                src="/images/metbuat/images_t/659474.jpg"
                                alt="Azərbaycanlı müğənni tanınmaz hala düşdü ">

                            <h6 class="popular-post-text">
                                Azərbaycanlı müğənni tanınmaz hala düşdü  <span class="red-text">- Sənətdən getdi, küçə süpürür... / VİDEO</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/657792/sebnem-tovuzlunun-bir-qezetlik-lut-sekilleri-var-eseblerimle.html"
                       title="&quot;Şəbnəm Tovuzlunun bir qəzetlik lüt şəkilləri var, əsəblərimlə oynamasın, yayaram&quot;">
                        <li>
                            <img
                                src="/images/metbuat/images_t/657792.jpg"
                                alt="&quot;Şəbnəm Tovuzlunun bir qəzetlik lüt şəkilləri var, əsəblərimlə oynamasın, yayaram&quot;">

                            <h6 class="popular-post-text">
                                &quot;Şəbnəm Tovuzlunun bir qəzetlik lüt şəkilləri var, əsəblərimlə oynamasın, yayaram&quot; <span class="red-text">- Təranə Qumral</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/656805/azerbaycan-ordusu-ele-bir-silah-aldi-ki.html"
                       title="Azərbaycan ordusu elə bir silah aldı ki...">
                        <li>
                            <img
                                src="/images/metbuat/images_t/656805.jpg"
                                alt="Azərbaycan ordusu elə bir silah aldı ki...">

                            <h6 class="popular-post-text">
                                Azərbaycan ordusu elə bir silah aldı ki... <span class="red-text">- Ermənilər üçün kabus başlayır... / FOTOLAR</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                                    <a style="display: block;text-decoration: none"
                       href="/news/660837/emekdar-artist-aparici-ciceyi-tehqir-etdi.html"
                       title="Əməkdar artist aparıcı Çiçəyi təhqir etdi">
                        <li>
                            <img
                                src="/images/metbuat/images_t/660837.jpg"
                                alt="Əməkdar artist aparıcı Çiçəyi təhqir etdi">

                            <h6 class="popular-post-text">
                                Əməkdar artist aparıcı Çiçəyi təhqir etdi <span class="red-text"> - &quot;&quot;Çuşka&quot;! &quot;Tormuzu&quot; tutmur...&quot;</span>
                            </h6>
<!--                            <div class="date"></div>
-->
                        </li>
                    </a>
                
            </ul>
        </div>
    </div>

</div>

<div class="hidden-sm hidden-xs">
    <!-- Composite Start -->
    <div id="M198897ScriptRootC87917">
        <div id="M198897PreloadC87917">
            Loading...
        </div>
        <script>
            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC87917")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC87917");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=87917;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.87917.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
        </script>
    </div>
    <!-- Composite End -->
</div> <br />
        <!---Top News ----->
        <!--Latest News [[-->
        
    <h5 class="right-bar-title hidden-xs">Mətbuatda bugün</h5>

    <ul id='newsLentBlock' class="popular-posts hidden-xs">

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661646/trampin-reytinqi-en-asagi-seviyyeye-dusdu.html"
                   title="Trampın reytinqi ən aşağı səviyyəyə düşdü">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661646.jpg"
                         alt="Trampın reytinqi ən aşağı səviyyəyə düşdü">

                    <h6>
                        Trampın reytinqi ən aşağı səviyyəyə düşdü                    </h6>

                    <div
                        class="date"> 20 Mart 2017 05:53 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661645/meshurlar-bir-arada---foto.html"
                   title="Məşhurlar bir arada - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661645.jpg"
                         alt="Məşhurlar bir arada - FOTO">

                    <h6>
                        Məşhurlar bir arada - FOTO                    </h6>

                    <div
                        class="date"> 20 Mart 2017 05:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661644/o-ses-turkiye-nin-qalibi-melum-oldu---video.html"
                   title="“O səs Türkiyə”nin qalibi məlum oldu - VİDEO">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661644.jpg"
                         alt="“O səs Türkiyə”nin qalibi məlum oldu - VİDEO">

                    <h6>
                        “O səs Türkiyə”nin qalibi məlum oldu - VİDEO                    </h6>

                    <div
                        class="date"> 20 Mart 2017 05:28 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661643/abs-prezidenti-simali-koreya-ile-bagli-musavire-kecirdi.html"
                   title="ABŞ prezidenti Şimali Koreya ilə bağlı müşavirə keçirdi">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661643.jpg"
                         alt="ABŞ prezidenti Şimali Koreya ilə bağlı müşavirə keçirdi">

                    <h6>
                        ABŞ prezidenti Şimali Koreya ilə bağlı müşavirə keçirdi                    </h6>

                    <div
                        class="date"> 20 Mart 2017 05:03 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661631/abs-in-nuve-sinaqlarinin-goruntuleri-yayildi.html"
                   title="ABŞ-ın nüvə sınaqlarının görüntüləri yayıldı">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661631.jpg"
                         alt="ABŞ-ın nüvə sınaqlarının görüntüləri yayıldı">

                    <h6>
                        ABŞ-ın nüvə sınaqlarının görüntüləri yayıldı                    </h6>

                    <div
                        class="date"> 20 Mart 2017 05:02 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661642/la-liqa-28-ci-tur-barsa-cetin-valensiya-seddini-ugurla-kecdi.html"
                   title="La Liqa, 28-ci tur: &quot;Barsa&quot; çətin &quot;Valensiya&quot; səddini uğurla keçdi - BÜTÜN NƏTİCƏLƏR">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661642.jpg"
                         alt="La Liqa, 28-ci tur: &quot;Barsa&quot; çətin &quot;Valensiya&quot; səddini uğurla keçdi - BÜTÜN NƏTİCƏLƏR">

                    <h6>
                        La Liqa, 28-ci tur: &quot;Barsa&quot; çətin &quot;Valensiya&quot; səddini uğurla keçdi - BÜTÜN NƏTİCƏLƏR                    </h6>

                    <div
                        class="date"> 20 Mart 2017 04:53 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661641/mary-katrantzou-dan-yeni-kolleksiya---foto.html"
                   title="&quot;Mary Katrantzou&quot;dan yeni kolleksiya - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661641.jpg"
                         alt="&quot;Mary Katrantzou&quot;dan yeni kolleksiya - FOTO">

                    <h6>
                        &quot;Mary Katrantzou&quot;dan yeni kolleksiya - FOTO                    </h6>

                    <div
                        class="date"> 20 Mart 2017 04:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661640/boy-uzadan-qidalarin-siyahisi.html"
                   title="Boy uzadan qidaların siyahısı">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661640.jpg"
                         alt="Boy uzadan qidaların siyahısı">

                    <h6>
                        Boy uzadan qidaların siyahısı                    </h6>

                    <div
                        class="date"> 20 Mart 2017 04:03 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661625/elektrikle-calisan-avtomobiller-bazara-cixarilir.html"
                   title="Elektriklə çalışan avtomobillər bazara çıxarılır">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661625.jpg"
                         alt="Elektriklə çalışan avtomobillər bazara çıxarılır">

                    <h6>
                        Elektriklə çalışan avtomobillər bazara çıxarılır                    </h6>

                    <div
                        class="date"> 20 Mart 2017 03:59 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661639/minqin-yeni-fotolari.html"
                   title="Minqin yeni FOTOları">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661639.jpg"
                         alt="Minqin yeni FOTOları">

                    <h6>
                        Minqin yeni FOTOları                    </h6>

                    <div
                        class="date"> 20 Mart 2017 03:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661638/suriya-bmt-den-uz-donderdi.html"
                   title="Suriya BMT-dən üz döndərdi">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661638.jpg"
                         alt="Suriya BMT-dən üz döndərdi">

                    <h6>
                        Suriya BMT-dən üz döndərdi                    </h6>

                    <div
                        class="date"> 20 Mart 2017 03:18 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661628/6-bal-gucunde-zelzele-bas-verdi.html"
                   title="6 bal gücündə zəlzələ baş verdi">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661628.jpg"
                         alt="6 bal gücündə zəlzələ baş verdi">

                    <h6>
                        6 bal gücündə zəlzələ baş verdi                    </h6>

                    <div
                        class="date"> 20 Mart 2017 03:02 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661637/ipl-29-cu-tur-cempionluq-mubarizesinde-agir-zerbe---butun-ne.html"
                   title="İPL, 29-cu tur: Çempionluq mübarizəsində ağır zərbə - BÜTÜN NƏTİCƏLƏR">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661637.jpg"
                         alt="İPL, 29-cu tur: Çempionluq mübarizəsində ağır zərbə - BÜTÜN NƏTİCƏLƏR">

                    <h6>
                        İPL, 29-cu tur: Çempionluq mübarizəsində ağır zərbə - BÜTÜN NƏTİCƏLƏR                    </h6>

                    <div
                        class="date"> 20 Mart 2017 02:48 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661636/trampin-reytinqi-en-asagi-seviyyeye-endi.html"
                   title="Trampın reytinqi ən aşağı səviyyəyə endi">
                    <img class="thumbnail"
                         src="/images/lent/images_t/661636.jpg"
                         alt="Trampın reytinqi ən aşağı səviyyəyə endi">

                    <h6>
                        Trampın reytinqi ən aşağı səviyyəyə endi                    </h6>

                    <div
                        class="date"> 20 Mart 2017 02:34 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661635/nezaret-qulleli-ev---foto.html"
                   title="Nəzarət qülləli ev - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661635.jpg"
                         alt="Nəzarət qülləli ev - FOTO">

                    <h6>
                        Nəzarət qülləli ev - FOTO                    </h6>

                    <div
                        class="date"> 20 Mart 2017 02:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661634/qirislari-aradan-qaldiran-mocuzevi-vasite.html"
                   title="Qırışları aradan qaldıran MÖCÜZƏVİ VASİTƏ">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661634.jpg"
                         alt="Qırışları aradan qaldıran MÖCÜZƏVİ VASİTƏ">

                    <h6>
                        Qırışları aradan qaldıran MÖCÜZƏVİ VASİTƏ                    </h6>

                    <div
                        class="date"> 20 Mart 2017 02:03 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661630/bu-aile-230-sehid-verib.html"
                   title="Bu ailə 230 şəhid verib">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661630.jpg"
                         alt="Bu ailə 230 şəhid verib">

                    <h6>
                        Bu ailə 230 şəhid verib                    </h6>

                    <div
                        class="date"> 20 Mart 2017 01:58 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661632/bahar-kolleksiyasi---foto.html"
                   title="Bahar kolleksiyası - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661632.jpg"
                         alt="Bahar kolleksiyası - FOTO">

                    <h6>
                        Bahar kolleksiyası - FOTO                    </h6>

                    <div
                        class="date"> 20 Mart 2017 01:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661629/bu-kadrlar-her-kesi-soka-salacaq---foto-video-18.html"
                   title="Bu kadrlar hər kəsi ŞOKA SALACAQ - FOTO/VİDEO 18+">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661629.jpg"
                         alt="Bu kadrlar hər kəsi ŞOKA SALACAQ - FOTO/VİDEO 18+">

                    <h6>
                        Bu kadrlar hər kəsi ŞOKA SALACAQ - FOTO/VİDEO 18+                    </h6>

                    <div
                        class="date"> 20 Mart 2017 01:03 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661627/liftde-qalan-baki-sakini.html"
                   title="Liftdə qalan Bakı sakini">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661627.jpg"
                         alt="Liftdə qalan Bakı sakini">

                    <h6>
                        Liftdə qalan Bakı sakini                    </h6>

                    <div
                        class="date"> 20 Mart 2017 01:00 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661626/6-bal-gucunde-zelzele-oldu.html"
                   title="6 bal gücündə zəlzələ oldu">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661626.jpg"
                         alt="6 bal gücündə zəlzələ oldu">

                    <h6>
                        6 bal gücündə zəlzələ oldu                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:38 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661615/merkezi-banka-vesaitlerin-celb-edilmesi-uzre.html"
                   title="Mərkəzi Banka vəsaitlərin cəlb edilməsi üzrə">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661615.jpg"
                         alt="Mərkəzi Banka vəsaitlərin cəlb edilməsi üzrə">

                    <h6>
                        Mərkəzi Banka vəsaitlərin cəlb edilməsi üzrə                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661624/parisde-numayiscilerle-polis-arasinda-toqqusma.html"
                   title="Parisdə nümayişçilərlə polis arasında toqquşma">
                    <img class="thumbnail"
                         src="/images/lent/images_t/661624.jpg"
                         alt="Parisdə nümayişçilərlə polis arasında toqquşma">

                    <h6>
                        Parisdə nümayişçilərlə polis arasında toqquşma                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:24 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661623/teyyare-qus-destesi-toqqusdu-geri-dondu.html"
                   title="Təyyarə quş dəstəsi toqquşdu, geri döndü">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661623.jpg"
                         alt="Təyyarə quş dəstəsi toqquşdu, geri döndü">

                    <h6>
                        Təyyarə quş dəstəsi toqquşdu, geri döndü                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:22 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661622/azerbaycanda-novruz-bayrami-qeyd-olunur.html"
                   title="Azərbaycanda Novruz bayramı qeyd olunur">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661622.jpg"
                         alt="Azərbaycanda Novruz bayramı qeyd olunur">

                    <h6>
                        Azərbaycanda Novruz bayramı qeyd olunur                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:18 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661621/astroloji-proqnoz---20-mart.html"
                   title="Astroloji proqnoz - 20 mart">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661621.jpg"
                         alt="Astroloji proqnoz - 20 mart">

                    <h6>
                        Astroloji proqnoz - 20 mart                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:08 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661620/samuxda-31-yasli-oglan-bicaqlandi.html"
                   title="Samuxda 31 yaşlı oğlan bıçaqlandı">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661620.jpg"
                         alt="Samuxda 31 yaşlı oğlan bıçaqlandı">

                    <h6>
                        Samuxda 31 yaşlı oğlan bıçaqlandı                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661619/sumqayitda-9-evden-ogurluq-edildi.html"
                   title="Sumqayıtda 9 evdən oğurluq edildi">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661619.jpg"
                         alt="Sumqayıtda 9 evdən oğurluq edildi">

                    <h6>
                        Sumqayıtda 9 evdən oğurluq edildi                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661618/9-yasli-milyoncu-qizin-fotolari.html"
                   title="9 yaşlı milyonçu qızın FOTOları">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661618.jpg"
                         alt="9 yaşlı milyonçu qızın FOTOları">

                    <h6>
                        9 yaşlı milyonçu qızın FOTOları                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661617/bakida-beynelxalq-milli-reqs-ve-musiqi-festivali-kecirilecek.html"
                   title="Bakıda beynəlxalq milli rəqs və musiqi festivalı keçiriləcək">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661617.jpg"
                         alt="Bakıda beynəlxalq milli rəqs və musiqi festivalı keçiriləcək">

                    <h6>
                        Bakıda beynəlxalq milli rəqs və musiqi festivalı keçiriləcək                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661616/gunun-qoroskopu-illuziyalara-qapilmayin-realist-olun.html"
                   title="Günün qoroskopu: illüziyalara qapılmayın, realist olun">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661616.jpg"
                         alt="Günün qoroskopu: illüziyalara qapılmayın, realist olun">

                    <h6>
                        Günün qoroskopu: illüziyalara qapılmayın, realist olun                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661603/kartof-sen-esl-mocuze-imissen.html"
                   title="Kartof, sən əsl möcüzə imişsən">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661603.jpg"
                         alt="Kartof, sən əsl möcüzə imişsən">

                    <h6>
                        Kartof, sən əsl möcüzə imişsən                    </h6>

                    <div
                        class="date"> 20 Mart 2017 00:05 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661614/rusiyada-memurlarin-aldigi-rusvetin-meblegi-aciqlandi.html"
                   title="Rusiyada məmurların aldığı rüşvətin məbləği AÇIQLANDI">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661614.jpg"
                         alt="Rusiyada məmurların aldığı rüşvətin məbləği AÇIQLANDI">

                    <h6>
                        Rusiyada məmurların aldığı rüşvətin məbləği AÇIQLANDI                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:57 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661613/tovbe-namazi-nece-qilinir.html"
                   title="Tövbə namazı necə qılınır?">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661613.jpg"
                         alt="Tövbə namazı necə qılınır?">

                    <h6>
                        Tövbə namazı necə qılınır?                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:57 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661612/is-gorerken-dua-ve-ya-zikr-etmek-olarmi.html"
                   title="İş görərkən dua və ya zikr etmək olarmı?">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661612.jpg"
                         alt="İş görərkən dua və ya zikr etmək olarmı?">

                    <h6>
                        İş görərkən dua və ya zikr etmək olarmı?                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:52 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661610/irevanda-polisle-qarsidurma-sabah-yene-mitinq-olacaq.html"
                   title="İrəvanda polislə qarşıdurma – sabah yenə mitinq olacaq">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661610.jpg"
                         alt="İrəvanda polislə qarşıdurma – sabah yenə mitinq olacaq">

                    <h6>
                        İrəvanda polislə qarşıdurma – sabah yenə mitinq olacaq                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:47 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661609/qulaq-cingiltisi-beyin-sisinden-xeber-vere-biler.html"
                   title="Qulaq cingiltisi beyin şişindən xəbər verə bilər">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661609.jpg"
                         alt="Qulaq cingiltisi beyin şişindən xəbər verə bilər">

                    <h6>
                        Qulaq cingiltisi beyin şişindən xəbər verə bilər                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:47 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661608/irevanda-etiraz-aksiyasi-dagidilib---yenilenib.html"
                   title="İrəvanda etiraz aksiyası dağıdılıb - YENİLƏNİB">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661608.jpg"
                         alt="İrəvanda etiraz aksiyası dağıdılıb - YENİLƏNİB">

                    <h6>
                        İrəvanda etiraz aksiyası dağıdılıb - YENİLƏNİB                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:47 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661607/soyus-soyen-ve-qargis-eden-adam-nece-cavab-vermek-olar.html"
                   title="Söyüş söyən və qarğış edən adam necə cavab vermək olar?">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661607.jpg"
                         alt="Söyüş söyən və qarğış edən adam necə cavab vermək olar?">

                    <h6>
                        Söyüş söyən və qarğış edən adam necə cavab vermək olar?                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:42 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661606/dunya-ikincisi-olan-gulescilerimiz-vetene-qayidib---video---.html"
                   title="Dünya ikincisi olan  güləşçilərimiz Vətənə qayıdıb - VİDEO - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661606.jpg"
                         alt="Dünya ikincisi olan  güləşçilərimiz Vətənə qayıdıb - VİDEO - FOTO">

                    <h6>
                        Dünya ikincisi olan  güləşçilərimiz Vətənə qayıdıb - VİDEO - FOTO                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:42 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661595/qadin-olumu-ile-neticelenen-daha-bir-cinayet.html"
                   title="Qadın ölümü ilə nəticələnən daha bir cinayət">
                    <img class="thumbnail"
                         src="/images/metbuat/images_t/661595.jpg"
                         alt="Qadın ölümü ilə nəticələnən daha bir cinayət">

                    <h6>
                        Qadın ölümü ilə nəticələnən daha bir cinayət                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:38 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661605/iran-qizil-cersenbeni-qeyd-edenler-cezalandirilib.html"
                   title="İran: Qızıl Çərşənbəni qeyd edənlər cəzalandırılıb">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661605.jpg"
                         alt="İran: Qızıl Çərşənbəni qeyd edənlər cəzalandırılıb">

                    <h6>
                        İran: Qızıl Çərşənbəni qeyd edənlər cəzalandırılıb                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:37 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661604/bakida-novruz-bayrami-xarici-turistlerin-gozu-ile---foto.html"
                   title="Bakıda Novruz bayramı xarici turistlərin gözü ilə - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661604.jpg"
                         alt="Bakıda Novruz bayramı xarici turistlərin gözü ilə - FOTO">

                    <h6>
                        Bakıda Novruz bayramı xarici turistlərin gözü ilə - FOTO                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:33 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661602/nadir-heyvanlarin-balalari---foto.html"
                   title="Nadir heyvanların balaları - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661602.jpg"
                         alt="Nadir heyvanların balaları - FOTO">

                    <h6>
                        Nadir heyvanların balaları - FOTO                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:32 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661601/iraqda-fabrikde-partlayis---olen-ve-yaralananlar-var.html"
                   title="İraqda fabrikdə partlayış - Ölən və yaralananlar var">
                    <img class="thumbnail"
                         src="/images/publika/images_t/661601.jpg"
                         alt="İraqda fabrikdə partlayış - Ölən və yaralananlar var">

                    <h6>
                        İraqda fabrikdə partlayış - Ölən və yaralananlar var                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:28 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661600/vehsi-heyvanlarin-boyutduyu-insanlar-yazici-herbci---foto.html"
                   title="Vəhşi heyvanların böyütdüyü insanlar: Yazıçı, hərbçi... - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661600.jpg"
                         alt="Vəhşi heyvanların böyütdüyü insanlar: Yazıçı, hərbçi... - FOTO">

                    <h6>
                        Vəhşi heyvanların böyütdüyü insanlar: Yazıçı, hərbçi... - FOTO                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:27 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661599/avropa-oz-deyerlerini-tapdaladi.html"
                   title="Avropa öz dəyərlərini tapdaladı">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661599.jpg"
                         alt="Avropa öz dəyərlərini tapdaladı">

                    <h6>
                        Avropa öz dəyərlərini tapdaladı                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:27 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661598/sabiq-x-z-r-l-nk-ran-li-qarabag-da.html"
                   title="Sabiq “Xәzәr Lәnkәran”lı “Qarabağ”da">
                    <img class="thumbnail"
                         src="/images/fanat/images_t/661598.jpg"
                         alt="Sabiq “Xәzәr Lәnkәran”lı “Qarabağ”da">

                    <h6>
                        Sabiq “Xәzәr Lәnkәran”lı “Qarabağ”da                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:27 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661597/hami-qolunu-cirmelesin.html"
                   title="Hamı qolunu çirmələsin">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661597.jpg"
                         alt="Hamı qolunu çirmələsin">

                    <h6>
                        Hamı qolunu çirmələsin                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:22 </div>
                </a>

            </li>

        
            <li>
                <a style="display: block;text-decoration: none"
                   href="/news/661596/toydan-sonra-tapdiqlari-mektub-heyatlarini-deyisdi---foto.html"
                   title="Toydan sonra tapdıqları məktub həyatlarını dəyişdi - FOTO">
                    <img class="thumbnail"
                         src="/images/milli/images_t/661596.jpg"
                         alt="Toydan sonra tapdıqları məktub həyatlarını dəyişdi - FOTO">

                    <h6>
                        Toydan sonra tapdıqları məktub həyatlarını dəyişdi - FOTO                    </h6>

                    <div
                        class="date"> 19 Mart 2017 23:22 </div>
                </a>

            </li>

        
    </ul>


    <button type="submit" id="showMoreNewsLent" class="btn btn-primary hidden-xs" data-limit="370" data-page-size="50">Daha çox xəbər ...</button>
    <p id="loading" style="display:none">
        <img src="/images/icons/loading.gif" alt=""/>
    </p>

<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='240' data-height='400' data-img='true' data-imgsize='70' data-type='img' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='big' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='az' data-site='mmet/metbuat_az'> </script>        <!--Latest News ]]-->


    </div>

        </div>

    </div>
</div>

<div class="scroll-top-wrapper">
    <span>
        <img src="/images/icons/top.png">
    </span>
</div>
<footer class="footer">

    <div class="container">

        <div class="row">

            <div class="col-lg-7 pull-left">

                <p class="pull-left"><a href="/">Baş səhifə</a></p>

                <p class="pull-left"><a href="/foto.html">Foto</a></p>

                <p class="pull-left"><a href="/video.html">Video</a></p>

                <p class="pull-left"><a href="/hava-haqqinda.html">Hava</a></p>

                <p class="pull-left"><a href="/valyuta-mezenneleri.html">Valyuta</a></p>

                <p class="pull-left"><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></p>

                <p class="pull-left"><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></p>

                <p class="pull-left"><a href="/burcler.html">Bürclər</a></p>

                <p class="pull-left"><a href="/archive.html">Arxiv</a></p>

                <p class="pull-left"><a href="/contact.html">Əlaqə</a></p>

            </div>

            <div class="col-lg-5 pull-right">


                <p class="pull-right">
                    <a class="footer-social twitter-icon" target="_blank" href="http://twitter.com/metbuat"></a>
                </p>

                <p class="pull-right">
                    <a class="facebook-icon" target="_blank" href="https://www.facebook.com/metbuat.az"></a>
                </p>
                <p  class="pull-right">
                    <a style="margin-top: 0px !important;"  class="top1-links pull-right" href="/rss.xml">RSS</a>
                </p>
                <div class="pull-right">
                    <!--LiveInternet counter--><script type="text/javascript">
                        document.write("<a href='//www.liveinternet.ru/click' "+
                        "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet' "+
                        "border='0' width='31' height='31'><\/a>")
                    </script><!--/LiveInternet-->
                </div>
            </div>
        </div>
        <br/>

        <div class="row">
            <div class="col-lg-8 pull-left">

                &copy; 2017 Bütün hüquqlar qorunur. Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.

                <br/>
            </div>

            <div class=" col-lg-4 pull-right">


                <h2 class="pull-right">METBUAT.AZ</h2>
            </div>

        </div>

    </div>
    <div class="hidden-lg hidden-md" style="height: 52px;"></div>

</footer>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93470580-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!--<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<div id="adBottom">'+
        '<script type="text/javascript">'+
        'google_ad_client = "ca-pub-8445847226432706";'+
        'google_ad_slot = "1723714107";'+
        'google_ad_width = 320;'+
        'google_ad_height = 50;'+
        '<\/script>'+
        '<script type="text/javascript"'+
        'src="//pagead2.googlesyndication.com/pagead/show_ads.js">'+
        '<\/script>'+
        '</div>');
    }
</script>-->


<!--<script src="--><!--/js/jquery-1.11.2.min.js"></script>-->

<!--<div style="bottom:0px; position: fixed; max-height: 70px;left: 0;text-align: center;background-color: #FFF;width: 100%" class="hidden-lg hidden-md">
    <div style="display: inline-block">
        <script type="text/javascript">
            document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16369?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
        </script>
    </div>
</div>-->
<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/sourceSiteClick.js"></script>
<script src="/js/custom.js"></script>
<script src="/js/myscript.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script></body>
</html>


<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>