<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>İki avtobus toqquşdu - 50-dən çox yaralı var </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="cjQ4bEw2RkoFUEANP3cCMhF4CgIrXDYTRQBnBhh6KhsgcAk5BlFxBA==">

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "34439142-8015-4e04-a28d-628b191b586d",
            subdomainName: "metbuat",
            autoRegister: true,
            persistNotification: false, // Automatically dismiss the notification after ~20 seconds in Chrome Deskop v47+
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Abunə olduğunuz üçün təşəkkürlər!',
                modalMessage: "Metbuat.az-ın seçilmiş xəbərlərinə abunə olduğunuz üçün təşəkkür edirik.",
                modalButtonText: 'Bağla'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            },
            welcomeNotification: {
                "title": "Metbuat.az",
                "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
            }
        }]);
    </script>

    <meta name="keywords" content="İki, avtobus, toqquşdu, 50-dən, çox, yaralı, var xeberi, en son xeber, son xeberler">
<meta name="description" content="Honkonqda reys avtobusu ilə mikroavtobusun toqquşması
nəticəsində 55 nəfər xəsarət alıb.
Publika.az xəbər verir ki, qəza xeberi, en son xeber, son xeberler">
<meta property="twitter:card" content="summary">
<meta property="twitter:site" content="Metbuat.az">
<meta property="twitter:creator" content="@metbuat">
<meta property="og:title" content="İki avtobus toqquşdu - 50-dən çox yaralı var ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="http://metbuat.az/news/676406/iki-avtobus-toqqusdu---50-den-cox-yarali-var.html">
<meta property="og:image" content="http://metbuat.az/images/publika/images_o/676406.jpg">
<meta property="twitter:image" content="http://metbuat.az/images/publika/images_o/676406.jpg">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="Metbuat.az">
<link href="http://metbuat.az/amphtml/2017-04/iki-avtobus-toqqusdu---50-den-cox-yarali-var-676406.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.23" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet"></head>
<body>


<!-- Start header -->
<header class="nav-down">
    <div class="tnav">
        <div class="container">
            <div class="row">
                <div class="col-xs-10 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                    </ul>
                </div>
                <div class="col-xs-2 col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/partlycloudy.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 15&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                13.4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                24.7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7029</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7029                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.8058                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0299                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span>AZ</span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href="/site/language?id=en"
                                            <span>EN</span>
                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="/site/language?id=az"
                                            <span>AZ</span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>
    <!-- Start right menu -->
    <div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="/news/search">
                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
        <ul id="w0" class="nav navbar-nav"><li><a href="/category/2/%C3%96lk%C9%99.html">Ölkə</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html">Mədəniyyət</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li>
<li><a href="/category/11/Texnologiya.html">Texnologiya</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html">Qadın dünyası</a></li></ul>    </div>
    <!-- End right menu -->
    <nav class="navbar navbar-inverse menu">
        <div class="container">
            <div class="navbar-header pull-left">
                <a class="navbar-brand" href="/" title="metbuat.az">
                    <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                </a>
            </div>
            <!-- Start mobile divider -->
            <div class="mobile_divider pull-right hidden-lg hidden-md">
                <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                    <img src="/images/icons/menu_icon.png" alt="" title="">
                </a>
            </div>
            <!-- End mobile divider -->
            <div class="btn-group btn-input weather trns visible-xs visible-sm">
                <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                    <img id='mainWeatherIcon' src="/images/icons/weather2/partlycloudy.gif"/>
                    <span data-bind="label">
                        Bakı&nbsp; 15&deg;C
                    </span>
                    <span class="caret"></span>
                </button>

                <ul class="dropdown-menu weather_smenu" role="menu">
                                            <li id="1" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/1/A%C4%9Fdam.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Ağdam                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="69" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Ağdaş                                    &nbsp;
                                    19&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="2" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/2/A%C4%9Fstafa.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Ağstafa                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="6" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/6/Astara.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Astara                                    &nbsp;
                                    14&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="7" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/7/Bak%C4%B1.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Bakı                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="10" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/10/B%C9%99rd%C9%99.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Bərdə                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="12" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/12/Bil%C9%99suvar.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Biləsuvar                                    &nbsp;
                                    19&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="14" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Daşkəsən                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="16" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/16/Fizuli.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Fizuli                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="17" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Gədəbəy                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="73" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/73/Goranboy.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Goranboy                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/21/G%C9%99nc%C9%99.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Gəncə                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="23" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Göyçay                                    &nbsp;
                                    19&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="25" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    İmişli                                    &nbsp;
                                    19&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="26" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    İsmayıllı                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="30" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/30/Culfa.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Culfa                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="32" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/32/Xa%C3%A7maz.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Xaçmaz                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="34" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/34/Xank%C9%99ndi.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Xankəndi                                    &nbsp;
                                    18&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="38" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/38/Quba.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Quba                                    &nbsp;
                                    13&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Kürdəmir                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="40" data-class="/images/icons/weather2/mostlycloudy.gif">
                            <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                <span>
                                    Laçın                                    &nbsp;
                                    18&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Lənkəran                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="75" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/75/Lerik.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Lerik                                    &nbsp;
                                    7&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="77" data-class="/images/icons/weather2/cloudy.gif">
                            <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                <span>
                                    Mərəzə                                    &nbsp;
                                    7&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="44" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Mingəçevir                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Naxçıvan                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="49" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/49/Neft%C3%A7ala.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Neftçala                                    &nbsp;
                                    14&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="50" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/50/O%C4%9Fuz.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Oğuz                                    &nbsp;
                                    18&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="51" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/51/Ordubad.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Ordubad                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="54" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Qəbələ                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="79" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/79/Qax.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Qax                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="78" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/78/Qazax.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Qazax                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="82" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/82/Qubadl%C4%B1.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Qubadlı                                    &nbsp;
                                    10&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="81" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/81/Qusar.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Qusar                                    &nbsp;
                                    10&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="55" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/55/S%C9%99lyan.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Səlyan                                    &nbsp;
                                    14&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="57" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/57/%C5%9E%C9%99ki.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Şəki                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="58" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Şamaxı                                    &nbsp;
                                    15&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="60" data-class="/images/icons/weather2/mostlycloudy.gif">
                            <a href="/hava/60/%C5%9E%C9%99rur.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                <span>
                                    Şərur                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                            <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                <span>
                                    Şuşa                                    &nbsp;
                                    9&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="63" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/63/Sumqay%C4%B1t.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Sumqayıt                                    &nbsp;
                                    13.4&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="64" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Tərtər                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="85" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/85/Tovuz.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Tovuz                                    &nbsp;
                                    16&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="86" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/86/Ucar.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Ucar                                    &nbsp;
                                    24.7&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="65" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Yardımlı                                    &nbsp;
                                    9&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                            <a href="/hava/15/Yevlax.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                <span>
                                    Yevlax                                    &nbsp;
                                    10&deg;C
                                </span>

                            </a>
                        </li>
                                            <li id="66" data-class="/images/icons/weather2/clear.gif">
                            <a href="/hava/66/Zaqatala.html">
                                <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                <span>
                                    Zaqatala                                    &nbsp;
                                    17&deg;C
                                </span>

                            </a>
                        </li>
                                    </ul>
            </div>
            <div class="btn-group btn-input currency trns visible-xs visible-sm">
                <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                    <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                    <span class="top1-links dollar top-currency-item currency-select-item">1.7029</span>
                    <span class="caret"></span>
                </button>

                <ul class="dropdown-menu currency_smenu" role="menu">
                    <li>
                        <a href="/valyuta.html" class="currency_item">
                            <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7029                                            &nbsp;
                                        </span>
                        </a>
                    </li>
                    <li>
                        <a href="/valyuta.html" class="currency_item">
                            <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.8058                                            &nbsp;
                                        </span>
                        </a>
                    </li>
                    <li>
                        <a href="/valyuta.html" class="currency_item">
                            <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0299                                            &nbsp;
                                        </span>
                        </a>
                    </li>
                </ul>
            </div>
            <div id="navbar" class="navbar-collapse collapse navbar-right">
                <ul id="w1" class="nav navbar-nav"><li><a href="/category/2/%C3%96lk%C9%99.html">Ölkə</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html">Mədəniyyət</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li>
<li><a href="/category/11/Texnologiya.html">Texnologiya</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html">Qadın dünyası</a></li></ul>            </div>
        </div>
    </nav>
</header><!-- End header -->

<div class="container main">
    <!-- Start trends link -->
    <div class="trends">
    <span>Aktual mövzular:</span>
    <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı </a>
    <span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a><span class='tag_seperator'>, </span><a title="Neftin qiyməti"href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti </a>
</div>
    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!-- Start news inner content -->
<div class="wh_box news_in_content">
    <h1 class="news_in_ttl">İki avtobus toqquşdu - 50-dən çox yaralı var  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/publika/images_p/676406.jpg" alt="İki avtobus toqquşdu - 50-dən çox yaralı var">
                    </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  19:53                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i>  12 Aprel 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 5                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/3/D%C3%BCnya.html" target="_blank">Dünya</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i> Ölkə mətbuatı                    </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://metbuat.az/news/676406/iki-avtobus-toqqusdu---50-den-cox-yarali-var.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=İki avtobus toqquşdu - 50-dən çox yaralı var &url=http://metbuat.az/news/676406/iki-avtobus-toqqusdu---50-den-cox-yarali-var.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=İki avtobus toqquşdu - 50-dən çox yaralı var http://metbuat.az/news/676406" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=İki avtobus toqquşdu - 50-dən çox yaralı var&body=http://metbuat.az/news/676406" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <article class="normal-text" id="maincontent">
        
<p>
                    </p>
<p><strong><a target="_blank" title="Honkonq xəbərləri" class="kw-link" href="/news/search?q=honkonq">Honkonq</a>da reys avtobusu ilə mikroavtobusun toqquşması
nəticəsində 55 nəfər xəsarət alıb.</strong></p>
<p><strong>Publika.az</strong> xəbər verir ki, qəza nəticəsində
bölgədə nəqliyyatın hərəkəti ləngiyib.</p>
<p>Qəza yerinə 20-dən çox tibbi yardım maşını cəlb olunub.</p>
<p>Yaralıların vəziyyətinin ağır olmadığı barədə məlumat verilib.
(trend)</p>                    </article>
    </div>
<!-- End news inner content -->



<div class="wh_box">
    <div class="hidden-sm hidden-xs">
        <!-- Composite Start -->
<div id="M198897ScriptRootC75648">
    <div id="M198897PreloadC75648"> Loading....
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC75648")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC75648");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=75648;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.75648.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->

    </div>
    <div class="hidden-lg hidden-md">
        <!-- Composite Start -->
<div id="M198897ScriptRootC73418">
    <div id="M198897PreloadC73418"> Loading...
    </div>
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC73418")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC73418");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=73418;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.73418.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="İki"
                           href="/news/tag?q=%C4%B0ki">
                            İki                        </a>

                                                                                                    <a title=" avtobus"
                           href="/news/tag?q=+avtobus">
                             avtobus                        </a>

                                                                                                    <a title=" toqquşdu"
                           href="/news/tag?q=+toqqu%C5%9Fdu">
                             toqquşdu                        </a>

                                                                                                                                                            <a title=" 50-dən"
                           href="/news/tag?q=+50-d%C9%99n">
                             50-dən                        </a>

                                                                                                    <a title=" çox"
                           href="/news/tag?q=+%C3%A7ox">
                             çox                        </a>

                                                                                                    <a title=" yaralı"
                           href="/news/tag?q=+yaral%C4%B1">
                             yaralı                        </a>

                                                                                                    <a title=" var"
                           href="/news/tag?q=+var">
                             var                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://publika.az" data-source-id="18" data-news-id="676406" target="_blank">publika.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">OXŞAR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676388/iki-avtobus-toqqusdu---50-den-cox-yarali-var---honkonqda.html"
                   title="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" class="tnews_item">
                    <img src="/images/milli/images_t/676388.jpg"
                         alt="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" title="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:22</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/669230/mekteblilerin-oldugu-avtobus-qezaya-ugradi-3-olu-56-yarali.html"
                   title="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" class="tnews_item">
                    <img src="/images/publika/images_t/669230.jpg"
                         alt="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" title="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 02 Aprel 2017</span>
                            <span class="tnews_time"> 14:33</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/669217/mekteblilerin-oldugu-avtobus-qezaya-ugradi-3-olu-56-yarali.html"
                   title="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" class="tnews_item">
                    <img src="/images/milli/images_t/669217.jpg"
                         alt="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" title="Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Məktəblilərin olduğu avtobus qəzaya uğradı: 3 ölü, 56 yaralı<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 02 Aprel 2017</span>
                            <span class="tnews_time"> 13:52</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/649332/avtobusla-yuk-masini-toqqusdu-10-olu-38-yarali-var.html"
                   title="Avtobusla yük maşını toqquşdu – 10 ölü, 38 yaralı var" class="tnews_item">
                    <img src="/images/publika/images_t/649332.jpg"
                         alt="Avtobusla yük maşını toqquşdu – 10 ölü, 38 yaralı var" title="Avtobusla yük maşını toqquşdu – 10 ölü, 38 yaralı var" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Avtobusla yük maşını toqquşdu – 10 ölü, 38 yaralı var<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 03 Mart 2017</span>
                            <span class="tnews_time"> 09:58</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/647520/bakida-iki-avtobus-toqqusdu-tixac-yarandi---fotolar.html"
                   title="Bakıda iki avtobus toqquşdu: tıxac yarandı - FOTOLAR" class="tnews_item">
                    <img src="/images/publika/images_t/647520.jpg"
                         alt="Bakıda iki avtobus toqquşdu: tıxac yarandı - FOTOLAR" title="Bakıda iki avtobus toqquşdu: tıxac yarandı - FOTOLAR" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda iki avtobus toqquşdu: tıxac yarandı - FOTOLAR<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 01 Mart 2017</span>
                            <span class="tnews_time"> 09:58</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/637869/avtobus-yuk-masini-ile-toqqusdu---16-olu-50-yarali.html"
                   title="Avtobus yük maşını ilə toqquşdu - 16 ölü, 50 yaralı" class="tnews_item">
                    <img src="/images/publika/images_t/637869.jpg"
                         alt="Avtobus yük maşını ilə toqquşdu - 16 ölü, 50 yaralı" title="Avtobus yük maşını ilə toqquşdu - 16 ölü, 50 yaralı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Avtobus yük maşını ilə toqquşdu - 16 ölü, 50 yaralı<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 17 Fevral 2017</span>
                            <span class="tnews_time"> 01:23</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676395/ruhani-sui-qesde-qurban-gede-biler---israilli-nazirden-sok-i.html"
                   title="“Ruhani sui-qəsdə qurban gedə bilər” - İsrailli nazirdən ŞOK İDDİA" class="tnews_item">
                    <img src="/images/publika/images_t/676395.jpg"
                         alt="“Ruhani sui-qəsdə qurban gedə bilər” - İsrailli nazirdən ŞOK İDDİA" title="“Ruhani sui-qəsdə qurban gedə bilər” - İsrailli nazirdən ŞOK İDDİA" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">“Ruhani sui-qəsdə qurban gedə bilər” - İsrailli nazirdən ŞOK İDDİA<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:38</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676390/teklifimi-qebul-etmedi---beynine-qan-sizan-mugenninin-surucu.html"
                   title="&quot;Təklifimi qəbul etmədi&quot; - Beyninə qan sızan müğənninin sürücüsü DANIŞDI" class="tnews_item">
                    <img src="/images/milli/images_t/676390.jpg"
                         alt="&quot;Təklifimi qəbul etmədi&quot; - Beyninə qan sızan müğənninin sürücüsü DANIŞDI" title="&quot;Təklifimi qəbul etmədi&quot; - Beyninə qan sızan müğənninin sürücüsü DANIŞDI" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Təklifimi qəbul etmədi&quot; - Beyninə qan sızan müğənninin sürücüsü DANIŞDI<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:27</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676388/iki-avtobus-toqqusdu---50-den-cox-yarali-var---honkonqda.html"
                   title="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" class="tnews_item">
                    <img src="/images/milli/images_t/676388.jpg"
                         alt="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" title="İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:22</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676387/hekimin-bir-suali-140-kq-liq-qadini-tanimaz-hala-saldi---fot.html"
                   title="Həkimin bir sualı 140 kq-lıq qadını tanımaz hala saldı - FOTO" class="tnews_item">
                    <img src="/images/milli/images_t/676387.jpg"
                         alt="Həkimin bir sualı 140 kq-lıq qadını tanımaz hala saldı - FOTO" title="Həkimin bir sualı 140 kq-lıq qadını tanımaz hala saldı - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Həkimin bir sualı 140 kq-lıq qadını tanımaz hala saldı - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:22</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676389/putin-ilk-defe-trampi-hedef-gosterdi.html"
                   title="Putin ilk dəfə Trampı hədəf göstərdi" class="tnews_item">
                    <img src="/images/metbuat/images_t/676389.jpg"
                         alt="Putin ilk dəfə Trampı hədəf göstərdi" title="Putin ilk dəfə Trampı hədəf göstərdi" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Putin ilk dəfə Trampı hədəf göstərdi<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:16</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/676384/bas-kesen-terrorcu-olduruldu---foto.html"
                   title="Baş kəsən terrorçu öldürüldü - FOTO" class="tnews_item">
                    <img src="/images/milli/images_t/676384.jpg"
                         alt="Baş kəsən terrorçu öldürüldü - FOTO" title="Baş kəsən terrorçu öldürüldü - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Baş kəsən terrorçu öldürüldü - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 12 Aprel 2017</span>
                            <span class="tnews_time"> 19:12</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/3/Xan%C9%99mir+Telmano%C4%9Flu.html" title="Xanəmir Telmanoğlu" class="project_cover">
                    <img src="/images/projects/images_o/3.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/675222/osmanli-dovletinin-son-padsahinin-ataturkle-gizli-elaqesi.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/675222.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Osmanlı dövlətinin son padşahının Atatürklə gizli əlaqəsi</h5>
                        <span class="red">- O necə padşahdır ki, Atatürkə qarşı düşmənçilik edə edə...</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/2/Dem%C9%99di+dem%C9%99.html" title="Demədi demə" class="project_cover">
                    <img src="/images/projects/images_o/2.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/665421/abort-olunan-dol-hekimin-elinden-tutdu.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/665421.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Abort olunan döl həkimin əlindən tutdu</h5>
                        <span class="red">- Ürəyi zəif olanlar baxmasın! - DƏHŞƏTLİ VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/1/%C4%B0%C5%9Fimiz+i%C5%9Fdir.html" title="İşimiz işdir" class="project_cover">
                    <img src="/images/projects/images_o/1.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/666433/bakinin-xanim-avtomobil-ustasi.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/666433.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Bakının xanım avtomobil ustası... </h5>
                        <span class="red">- Kişi işi görən Nüşabənin HEKAYƏSİ </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>

            </div>
            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/675523/yeni-ixtira-butun-oluler-dirilecek.html" title="yeni-ixtira-butun-oluler-dirilecek" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675523.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             YENİ İXTİRA: Bütün ölülər diriləcək                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675478/ereb-seyxinin-dagistanli-qiza-getirdiyi-cehiz.html" title="ereb-seyxinin-dagistanli-qiza-getirdiyi-cehiz" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675478.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Ərəb Şeyxinin Dağıstanlı qıza gətirdiyi cehiz                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675485/azerbaycanli-meshurun-ailesine-agir-itki.html" title="azerbaycanli-meshurun-ailesine-agir-itki" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675485.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı məşhurun ailəsinə ağır itki                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/676000/sevgilim-pulunu-neye-xerceledin.html" title="sevgilim-pulunu-neye-xerceledin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/676000.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             &quot;Sevgilim, pulunu nəyə xərcələdin?&quot;                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/676133/azerbaycanda-taninmis-mugenni-toyda-vehsicesine-doyuldu.html" title="azerbaycanda-taninmis-mugenni-toyda-vehsicesine-doyuldu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/676133.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda tanınmış müğənni toyda vəhşicəsinə döyüldü                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675251/elimizdeki-pulu-tecili-manata-deyisek.html" title="elimizdeki-pulu-tecili-manata-deyisek" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675251.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Əlimizdəki pulu TƏCİLİ manata dəyişək?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675476/baki-metrosunda-gizli-telefon-var.html" title="baki-metrosunda-gizli-telefon-var" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675476.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             ​Bakı metrosunda gizli telefon var...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/676088/azerbaycanli-nazir-aciqladi-aprel-doyusleri-ile-bagli-sok-fa.html" title="azerbaycanli-nazir-aciqladi-aprel-doyusleri-ile-bagli-sok-fa" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/676088.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı nazir açıqladı: ​Aprel döyüşləri ilə bağlı ŞOK FAKT                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675784/islamda-ne-cur-elaqe-zina-sayilir.html" title="islamda-ne-cur-elaqe-zina-sayilir" class="news_list_item fix">
                                     <img src="/images/milli/images_t/675784.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İslamda nə cür əlaqə zina sayılır?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675968/azerbaycanda-emek-haqlari-artirildi.html" title="azerbaycanda-emek-haqlari-artirildi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675968.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda əmək haqları artırıldı                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/676221/insan-dunyasini-deyisdikde-niye-gozunu-ve-cenesini-el-ayagin.html" title="insan-dunyasini-deyisdikde-niye-gozunu-ve-cenesini-el-ayagin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/676221.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İnsan dünyasını dəyişdikdə niyə gözünü və çənəsini, əl-ayağını bağlayırlar?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/675702/iki-azerbaycanli-arvadi-olan-seyxin.html" title="iki-azerbaycanli-arvadi-olan-seyxin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/675702.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İki azərbaycanlı arvadı olan şeyxin                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/674278/azerbaycanli-hekim-xercengi-mehv-eden-bitkinin-adini-aciqlad.html" title="azerbaycanli-hekim-xercengi-mehv-eden-bitkinin-adini-aciqlad" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/674278.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanlı həkim xərçəngi məhv edən bitkinin adını açıqladı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/674709/gulay-avtomobil-qezasinda-oldu.html" title="gulay-avtomobil-qezasinda-oldu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/674709.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Gülay avtomobil qəzasında öldü                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/673479/reqsane-rayonda-gedeceyim-yer-artiq-qebristanliqdir.html" title="reqsane-rayonda-gedeceyim-yer-artiq-qebristanliqdir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/673479.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Rəqsanə: &quot;Rayonda gedəcəyim yer artıq qəbristanlıqdır                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/675523/yeni-ixtira-butun-oluler-dirilecek.html" title="yeni-ixtira-butun-oluler-dirilecek" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/675523.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            YENİ İXTİRA: Bütün ölülər diriləcək                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/675478/ereb-seyxinin-dagistanli-qiza-getirdiyi-cehiz.html" title="ereb-seyxinin-dagistanli-qiza-getirdiyi-cehiz" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/675478.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Ərəb Şeyxinin Dağıstanlı qıza gətirdiyi cehiz                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/673454/azerbaycanli-aktrisa-dogus-zamani-oldu.html" title="azerbaycanli-aktrisa-dogus-zamani-oldu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/673454.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanlı aktrisa doğuş zamanı &quot;öldü&quot;                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/672330/meyxanaci-kerimin-olum-xeberi-yayildi.html" title="meyxanaci-kerimin-olum-xeberi-yayildi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/672330.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Meyxanaçı Kərimin ölüm xəbəri yayıldı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/672047/ata-ekiz-korpelerini-oz-elleri-ile-torpaga-tapsirdi.html" title="ata-ekiz-korpelerini-oz-elleri-ile-torpaga-tapsirdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/672047.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Ata əkiz körpələrini öz əlləri ilə torpağa tapşırdı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/674426/qardasi-qizi-ile-evlendiyi-deyilen-emi-ile-bagli-yeni-xeber.html" title="qardasi-qizi-ile-evlendiyi-deyilen-emi-ile-bagli-yeni-xeber" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/674426.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Qardaşı qızı ilə evləndiyi deyilən əmi ilə bağlı yeni xəbər                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/673849/meyxanaci-kerimle-bagli-cox-uzucu-xeber.html" title="meyxanaci-kerimle-bagli-cox-uzucu-xeber" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/673849.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Meyxanaçı Kərimlə bağlı çox üzücü xəbər                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/675485/azerbaycanli-meshurun-ailesine-agir-itki.html" title="azerbaycanli-meshurun-ailesine-agir-itki" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/675485.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanlı məşhurun ailəsinə ağır itki                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/671904/taninmis-mugenni-adam-oldurub.html" title="taninmis-mugenni-adam-oldurub" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/671904.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Tanınmış müğənni adam öldürüb                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>
            <div class="scrool_news hidden-xs hidden-sm">
                <!-- Composite Start -->
                <div id="M198897ScriptRootC117322">
                    <div id="M198897PreloadC117322">
                        Loading...
                    </div>
                    <script>
                        (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M198897ScriptRootC117322")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M198897ScriptRootC117322");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=117322;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/m/e/metbuat.az.117322.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
                    </script>
                </div>
                <style type="text/css">
                    #MarketGidComposite117322 .mgline,#MarketGidComposite117322 .mgbox {
                        min-width: 220px !important;
                    }
                </style>
                <!-- Composite End -->

            </div>
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<h3 class="news_list_head">Ölkə mətbuatında bugün</h3>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/676405/1170-mecburi-kockun-ailesi-yeni-yasayis-mehellesine-kocurulu.html" title="1170-mecburi-kockun-ailesi-yeni-yasayis-mehellesine-kocurulu" class="news_list_item fix">
        <img src="/images/milli/images_t/676405.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                1170 məcburi köçkün ailəsi yeni yaşayış məhəlləsinə köçürülür            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676404/cempionluq-sansimiz-yuksekdi-resad-sadiqov.html" title="cempionluq-sansimiz-yuksekdi-resad-sadiqov" class="news_list_item fix">
        <img src="/images/lent/images_t/676404.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “Çempionluq şansımız yüksəkdi” – Rəşad Sadiqov            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:49 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676403/nazir-layihenin-bu-il-basa-catdirilmasini-gozleyirik.html" title="nazir-layihenin-bu-il-basa-catdirilmasini-gozleyirik" class="news_list_item fix">
        <img src="/images/milli/images_t/676403.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Nazir: &quot;Layihənin bu il başa çatdırılmasını gözləyirik&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676402/genc-xanim-erotik-sessiyaya-cekildi---foto.html" title="genc-xanim-erotik-sessiyaya-cekildi---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676402.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gənc xanım erotik sessiyaya çəkildi - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676398/mercedes-den-700-kq-yararsiz-et-cixdi.html" title="mercedes-den-700-kq-yararsiz-et-cixdi" class="news_list_item fix">
        <img src="/images/lent/images_t/676398.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Mercedes&quot;dən 700 kq yararsız ət çıxdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:44 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676397/qarabag-la-qebele-azarkesler-ucun-teyyare-sifaris-ede-biler.html" title="qarabag-la-qebele-azarkesler-ucun-teyyare-sifaris-ede-biler" class="news_list_item fix">
        <img src="/images/milli/images_t/676397.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;&quot;Qarabağ&quot;la &quot;Qəbələ&quot; azarkeşlər üçün təyyarə sifariş edə bilər&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676396/general-qizi-azerbaycanli-biznes-ledinin-butikinde---foto.html" title="general-qizi-azerbaycanli-biznes-ledinin-butikinde---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676396.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                General qızı azərbaycanlı biznes-ledinin butikində - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676395/ruhani-sui-qesde-qurban-gede-biler---israilli-nazirden-sok-i.html" title="ruhani-sui-qesde-qurban-gede-biler---israilli-nazirden-sok-i" class="news_list_item fix">
        <img src="/images/publika/images_t/676395.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “Ruhani sui-qəsdə qurban gedə bilər” - İsrailli nazirdən ŞOK İDDİA            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:38 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676394/qonsusu-doyerek-xestexanaliq-etdi---goygolde.html" title="qonsusu-doyerek-xestexanaliq-etdi---goygolde" class="news_list_item fix">
        <img src="/images/milli/images_t/676394.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qonşusu döyərək xəstəxanalıq etdi - Göygöldə            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676393/cempionlar-liqasi.html" title="cempionlar-liqasi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676393.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Çempionlar Liqası:            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:35 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676390/teklifimi-qebul-etmedi---beynine-qan-sizan-mugenninin-surucu.html" title="teklifimi-qebul-etmedi---beynine-qan-sizan-mugenninin-surucu" class="news_list_item fix">
        <img src="/images/milli/images_t/676390.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Təklifimi qəbul etmədi&quot; - Beyninə qan sızan müğənninin sürücüsü DANIŞDI            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676388/iki-avtobus-toqqusdu---50-den-cox-yarali-var---honkonqda.html" title="iki-avtobus-toqqusdu---50-den-cox-yarali-var---honkonqda" class="news_list_item fix">
        <img src="/images/milli/images_t/676388.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İki avtobus toqquşdu - 50-dən çox yaralı var - Honkonqda            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676387/hekimin-bir-suali-140-kq-liq-qadini-tanimaz-hala-saldi---fot.html" title="hekimin-bir-suali-140-kq-liq-qadini-tanimaz-hala-saldi---fot" class="news_list_item fix">
        <img src="/images/milli/images_t/676387.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Həkimin bir sualı 140 kq-lıq qadını tanımaz hala saldı - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676386/suni-qiymet-artimina-qarsi-tedbirler-guclendirildi.html" title="suni-qiymet-artimina-qarsi-tedbirler-guclendirildi" class="news_list_item fix">
        <img src="/images/publika/images_t/676386.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Süni qiymət artımına qarşı tədbirlər gücləndirildi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:18 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676385/ermeni-ve-azerbaycanli-icmalarin-birge-yasayisina-zemanet-ve.html" title="ermeni-ve-azerbaycanli-icmalarin-birge-yasayisina-zemanet-ve" class="news_list_item fix">
        <img src="/images/milli/images_t/676385.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Erməni və azərbaycanlı icmaların birgə yaşayışına zəmanət verməyə hazırıq&quot; - NAZİR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676389/putin-ilk-defe-trampi-hedef-gosterdi.html" title="putin-ilk-defe-trampi-hedef-gosterdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676389.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Putin ilk dəfə Trampı hədəf göstərdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:16 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676384/bas-kesen-terrorcu-olduruldu---foto.html" title="bas-kesen-terrorcu-olduruldu---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676384.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Baş kəsən terrorçu öldürüldü - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676383/konul-xasiyevadan-urekdaglayan-sozler-xesteliyim-barede-susu.html" title="konul-xasiyevadan-urekdaglayan-sozler-xesteliyim-barede-susu" class="news_list_item fix">
        <img src="/images/milli/images_t/676383.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Könül Xasıyevadan ÜRƏKDAĞLAYAN SÖZLƏR: &quot;Xəstəliyim barədə susurdum, amma...&quot; - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676382/bdu-rektoru-avrasiya-universitetler-assosiasiyasinin-iclasin.html" title="bdu-rektoru-avrasiya-universitetler-assosiasiyasinin-iclasin" class="news_list_item fix">
        <img src="/images/publika/images_t/676382.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                BDU rektoru Avrasiya Universitetlər Assosiasiyasının iclasında - FOTOLAR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676381/24-il-sonra-ekizi-oldugunu-oyrendi---her-ikisinin-eri-eyni-i.html" title="24-il-sonra-ekizi-oldugunu-oyrendi---her-ikisinin-eri-eyni-i" class="news_list_item fix">
        <img src="/images/milli/images_t/676381.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                24 il sonra əkizi olduğunu öyrəndi - Hər ikisinin əri &quot;eyni imiş&quot; - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676380/azerbaycan-zemanet-vermeye-hazirdir---elmar-memmedyarov.html" title="azerbaycan-zemanet-vermeye-hazirdir---elmar-memmedyarov" class="news_list_item fix">
        <img src="/images/lent/images_t/676380.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Azərbaycan zəmanət verməyə hazırdır&quot; - Elmar Məmmədyarov            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 19:04 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676379/25-yasli-qizin-komeye-ehtiyaci-var.html" title="25-yasli-qizin-komeye-ehtiyaci-var" class="news_list_item fix">
        <img src="/images/lent/images_t/676379.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                25 yaşlı qızın köməyə ehtiyacı var            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676378/movsumun-trend-sirgalari---fotolar.html" title="movsumun-trend-sirgalari---fotolar" class="news_list_item fix">
        <img src="/images/publika/images_t/676378.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Mövsümün trend sırğaları - FOTOLAR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676377/azerbaycanda-kicik-teyyareler-varlilara-icareye-verilir.html" title="azerbaycanda-kicik-teyyareler-varlilara-icareye-verilir" class="news_list_item fix">
        <img src="/images/milli/images_t/676377.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanda kiçik təyyarələr varlılara icarəyə verilir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676376/sehid-adlari-nece-ebedilesdirilmelidir.html" title="sehid-adlari-nece-ebedilesdirilmelidir" class="news_list_item fix">
        <img src="/images/milli/images_t/676376.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Şəhid adları necə əbədiləşdirilməlidir?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676374/deputat-azerbaycanda-dine-olan-qaygi-diger-dovletler-ucun-de.html" title="deputat-azerbaycanda-dine-olan-qaygi-diger-dovletler-ucun-de" class="news_list_item fix">
        <img src="/images/milli/images_t/676374.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Deputat: &quot;Azərbaycanda dinə olan qayğı digər dövlətlər üçün də nümunədir&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676366/rasim-balayevin-cekildiyi-film-kinoteatrlardan-yigisdirilir-.html" title="rasim-balayevin-cekildiyi-film-kinoteatrlardan-yigisdirilir-" class="news_list_item fix">
        <img src="/images/milli/images_t/676366.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Rasim Balayevin çəkildiyi film kinoteatrlardan yığışdırılır - SƏBƏB...            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676365/brilyanti-elimden-alib-150-min-dollar-istediler---covdarovun.html" title="brilyanti-elimden-alib-150-min-dollar-istediler---covdarovun" class="news_list_item fix">
        <img src="/images/lent/images_t/676365.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Brilyantı əlimdən alıb, 150 min dollar istədilər&quot;- ÇOVDAROVUN İŞİ            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:39 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676364/insan-qara-deliye-duserse-ne-bas-verer---dehsetli-video.html" title="insan-qara-deliye-duserse-ne-bas-verer---dehsetli-video" class="news_list_item fix">
        <img src="/images/publika/images_t/676364.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İnsan Qara dəliyə düşərsə nə baş verər? - DƏHŞƏTLİ VİDEO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:38 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676363/dovlet-genc-tamasacilar-teatrinin-rehberliyine-tesekkur-mekt.html" title="dovlet-genc-tamasacilar-teatrinin-rehberliyine-tesekkur-mekt" class="news_list_item fix">
        <img src="/images/milli/images_t/676363.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dövlət Gənc Tamaşaçılar Teatrının rəhbərliyinə təşəkkür məktubu            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676361/aydin-eliyev-guam-in-bas-katibi-ile-gorusdu.html" title="aydin-eliyev-guam-in-bas-katibi-ile-gorusdu" class="news_list_item fix">
        <img src="/images/publika/images_t/676361.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Aydın Əliyev GUAM-ın baş katibi ilə görüşdü            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:33 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676359/dovlet-imtahan-merkezi-abituriyentlere-muraciet-edib.html" title="dovlet-imtahan-merkezi-abituriyentlere-muraciet-edib" class="news_list_item fix">
        <img src="/images/lent/images_t/676359.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dövlət İmtahan Mərkəzi abituriyentlərə müraciət edib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:29 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676358/eli-insanov-penitensiar-xidmetin-emekdasina-xesaret-yetirib.html" title="eli-insanov-penitensiar-xidmetin-emekdasina-xesaret-yetirib" class="news_list_item fix">
        <img src="/images/milli/images_t/676358.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Əli İnsanov Penitensiar Xidmətin əməkdaşına xəsarət yetirib&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676357/playboy-sahibi-91-yasini-gozellerin-arasinda-kecirdi---foto.html" title="playboy-sahibi-91-yasini-gozellerin-arasinda-kecirdi---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676357.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Playboy&quot; sahibi 91 yaşını gözəllərin arasında keçirdi - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676103/ferqli-xanimlar-meni-cezb-edir.html" title="ferqli-xanimlar-meni-cezb-edir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676103.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Fərqli xanımlar məni cəzb edir&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:25 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676356/saakasviliden-donbas-barede-radikal-teklif.html" title="saakasviliden-donbas-barede-radikal-teklif" class="news_list_item fix">
        <img src="/images/publika/images_t/676356.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Saakaşvilidən Donbas barədə RADİKAL TƏKLİF            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:23 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676355/baki-metrosunda-qadin-isciler-ixtisar-edilir---resmi-aciqlam.html" title="baki-metrosunda-qadin-isciler-ixtisar-edilir---resmi-aciqlam" class="news_list_item fix">
        <img src="/images/milli/images_t/676355.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakı metrosunda qadın işçilər ixtisar edilir? - RƏSMİ AÇIQLAMA            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676354/elmar-memmedyarov-xorvatiyali-nazirlerle-gorusdu---foto.html" title="elmar-memmedyarov-xorvatiyali-nazirlerle-gorusdu---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676354.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Elmar Məmmədyarov xorvatiyalı nazirlərlə görüşdü - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676353/bakida-ucqunda-olenlerin-adlari-melum-oldu.html" title="bakida-ucqunda-olenlerin-adlari-melum-oldu" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676353.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                 Bakıda uçqunda ölənlərin adları məlum oldu            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676352/154-tomoqavk-dasiyan-amerika-sualtisi-kim-cen-ina-yaxinlasir.html" title="154-tomoqavk-dasiyan-amerika-sualtisi-kim-cen-ina-yaxinlasir" class="news_list_item fix">
        <img src="/images/milli/images_t/676352.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                154 &quot;Tomoqavk&quot; daşıyan Amerika sualtısı Kim Çen Ina yaxınlaşır - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676344/bezi-avtobuslarin-dayanacaq-menteqesinde-deyisiklik.html" title="bezi-avtobuslarin-dayanacaq-menteqesinde-deyisiklik" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676344.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bəzi avtobusların dayanacaq məntəqəsində dəyişiklik            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:10 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676350/stokholumdaki-terrorcu-daha-evvel-turkiyede-tutulubmus.html" title="stokholumdaki-terrorcu-daha-evvel-turkiyede-tutulubmus" class="news_list_item fix">
        <img src="/images/publika/images_t/676350.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Stokholumdakı terrorçu daha əvvəl Türkiyədə tutulubmuş            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676349/mayda-ilanlar-cox-aktivlesecek---zooloq-alimden-qorxunc-proq.html" title="mayda-ilanlar-cox-aktivlesecek---zooloq-alimden-qorxunc-proq" class="news_list_item fix">
        <img src="/images/milli/images_t/676349.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Mayda ilanlar çox aktivləşəcək - Zooloq alimdən QORXUNC PROQNOZ            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676348/paytaxtda-agir-qeza-masin-avtobusa-cirpildi---foto.html" title="paytaxtda-agir-qeza-masin-avtobusa-cirpildi---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/676348.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Paytaxtda ağır qəza: Maşın avtobusa çırpıldı - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676347/musiqili-teatrin-80-yasli-emekdasi-mukafatlandirildi.html" title="musiqili-teatrin-80-yasli-emekdasi-mukafatlandirildi" class="news_list_item fix">
        <img src="/images/milli/images_t/676347.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Musiqili Teatrın 80 yaşlı əməkdaşı mükafatlandırıldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676346/eli-insanovun-mehkemesinde-zererceken-ve-sahidler-ifade-veri.html" title="eli-insanovun-mehkemesinde-zererceken-ve-sahidler-ifade-veri" class="news_list_item fix">
        <img src="/images/lent/images_t/676346.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Əli İnsanovun məhkəməsində zərərçəkən və şahidlər ifadə verib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:04 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676345/yaponiya-haqqinda-utandirici-ve-dehsetli-38-fakt.html" title="yaponiya-haqqinda-utandirici-ve-dehsetli-38-fakt" class="news_list_item fix">
        <img src="/images/publika/images_t/676345.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yaponiya haqqında utandırıcı və dəhşətli 38 fakt            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 18:03 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676342/meksika-prezident-seckilerine-rusiyanin-mudaxilesinden-narah.html" title="meksika-prezident-seckilerine-rusiyanin-mudaxilesinden-narah" class="news_list_item fix">
        <img src="/images/publika/images_t/676342.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Meksika prezident seçkilərinə Rusiyanın müdaxiləsindən narahatdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 17:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676341/lapsin-tibbi-muayine-edildi.html" title="lapsin-tibbi-muayine-edildi" class="news_list_item fix">
        <img src="/images/publika/images_t/676341.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Lapşin tibbi müayinə edildi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 17:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/676264/peygemberimiz-sexsen-ozu-mescid-sokub.html" title="peygemberimiz-sexsen-ozu-mescid-sokub" class="news_list_item fix">
        <img src="/images/metbuat/images_t/676264.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “Peyğəmbərimiz şəxsən özü məscid söküb&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 12 Aprel 2017 </span>
                <span class="news_list_time"> 17:56 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->
<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->
                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2017 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->

<!-- right facebook likebox -->
<div class="right_fb hidden-xs">
    <div class="fb_likeBox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/metbuat.az/&amp;width=245&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;connections=9&amp;stream=false&amp;header=false&amp;height=203"
                scrolling="no" frameborder="0" scrolling="no">
        </iframe>
    </div>
</div>
<!-- right facebook likebox -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/main.min.js"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script></body>
</html>

<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>