<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Bakıda “Milli Kino Günləri” keçirilir </title>

    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="dDhwc3Yxd1MXcTNKLkdAOTMKFz8eciEJHEtdCQ9iBh0QATk6Ml8EHw==">

    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "34439142-8015-4e04-a28d-628b191b586d",
            subdomainName: "metbuat",
            autoRegister: true,
            persistNotification: false, // Automatically dismiss the notification after ~20 seconds in Chrome Deskop v47+
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Abunə olduğunuz üçün təşəkkürlər!',
                modalMessage: "Metbuat.az-ın seçilmiş xəbərlərinə abunə olduğunuz üçün təşəkkür edirik.",
                modalButtonText: 'Bağla'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            },
            welcomeNotification: {
                "title": "Metbuat.az",
                "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
            }
        }]);
    </script>
    
    <meta name="keywords" content="Bakıda, “Milli, Kino, Günləri”, keçirilir xeberi, en son xeber, son xeberler">
<meta name="description" content="Bakıda “Milli Kino Günl xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Bakıda “Milli Kino Günləri” keçirilir ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="http://metbuat.az/news/734993/bakida-milli-kino-gunleri-kecirilir.html">
<meta property="og:image" content="http://metbuat.az/images/report/images_o/734993.jpeg">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="http://metbuat.az/amphtml/2017-06/bakida-milli-kino-gunleri-kecirilir-734993.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.50" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet"></head>
<body>

<!-- Start header -->
<header class="nav-down">
    <div class="tnav">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat.html" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 28&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                32&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                36&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                33&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                33&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                33&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                29.7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                32.8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7023</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7023                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.9055                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0296                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 28&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        32&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        36&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        33&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        33&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        33&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        29.7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        32.8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7023</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7023                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.9055                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0296                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header><!-- End header -->

<div class="container main">
    <!-- Start trends link -->
    <div class="trends">
    <span>Aktual mövzular:</span>
    <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı </a>
    <span class='tag_seperator'>, </span><a title="Ramazan"href="/news/actual?q=Ramazan">Ramazan </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a><span class='tag_seperator'>, </span><a title="Neftin qiyməti"href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti </a>
</div>
    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!-- Start news inner content -->
<div class="wh_box news_in_content">
    <h1 class="news_in_ttl">Bakıda “Milli Kino Günləri” keçirilir  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/report/images_p/734993.jpg" alt="Bakıda “Milli Kino Günləri” keçirilir">
                    </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  18:52                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i>  19 İyun 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 8                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" target="_blank">Mədəniyyət</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                        Ölkə mətbuatı                    </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://metbuat.az/news/734993/bakida-milli-kino-gunleri-kecirilir.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Bakıda “Milli Kino Günləri” keçirilir &url=http://metbuat.az/news/734993/bakida-milli-kino-gunleri-kecirilir.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Bakıda “Milli Kino Günləri” keçirilir http://metbuat.az/news/734993" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=Bakıda “Milli Kino Günləri” keçirilir&body=http://metbuat.az/news/734993" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <article class="normal-text" id="maincontent">
        <p>
                    </p>
        <p><a target="_blank" title="Bakı xəbərləri" class="kw-link" href="/news/search?q=bak%C4%B1">Bakı</a>. 19 iyun. REPORT.AZ/ Bakıda “Milli Kino Günləri” keçirilir. <br>Bu barədə "Report"a Cəfər Cabbarlı adına “<a target="_blank" title="Azərbaycan xəbərləri" class="kw-link" href="/news/search?q=az%C9%99rbaycan">Azərbaycan</a>film” kinostudiyasının mətbuat xidmətindən məlumat verilib.<br>Tədbir Bakı Şəhər Mədəniyyət və Turizm Baş İdarəsi və Nizami Kino Mərkəzinin birgə təşkilatçılığı, Cəfər Cabbarlı adına “Azərbaycanfilm” kinostudiyasının dəstəyi ilə keçirilir.<br>“Milli Kino Günləri” çərçivəsində nümayiş olunan filmlərin seanslarını təqdim edirik:<br>21 iyun, saat 12:30 – “İçəri Şəhər” filmi<br>23 iyun, saat 12:30 – “Qatil” filmi<br>26 iyun, saat 12:30 – “Xeyirlə Şərin rəqsi” filmi<br>28 iyun, saat 12:30 – “Yaddaş”<br>30 iyun, saat 12:30 – “Nabat” filmi<br>3 iyul, saat 12:30 – “Niyyət” filmi<br>5 iyul, saat 12:30 – “Buta” filmi<br>7 iyul, saat 12:30 – “Yarımçıq xatirələr” filmi<br>10 iyul, saat 12:30 – “Axınla aşağı” filmi<br>12 iyul, saat 12:30 – “Dərs” filmi<br>14 iyul, saat 12:30 – “Qırmızı bağ” filmi<br></p>        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/734993/bakida-milli-kino-gunleri-kecirilir.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>    </article>
    </div>
<!-- End news inner content -->



<div class="wh_box hidden-lg hidden-md">
         <a href="https://azscore.com/" target="_blank"><img src="/images/ads/azscore/Azscore-mobile.jpg" class="img-responsive"></a>
 </div>



<div class="wh_box">


    <div class="hidden-sm hidden-xs">
        
<div id="SC_TBlock_336909" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336909",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>
    </div>
    <div class="hidden-lg hidden-md">
        <div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336912",
        domain : "n.ads3-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>    </div>

</div>

<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="http://azvision.az/qafqaza/680.php"></iframe>
</div>
<div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">
            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="http://www.metbuat.az/news/734993/bakida-milli-kino-gunleri-kecirilir.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Bakıda"
                           href="/news/tag?q=Bak%C4%B1da">
                            Bakıda                        </a>

                                                                                                    <a title=" Milli"
                           href="/news/tag?q=+Milli">
                             Milli                        </a>

                                                                                                    <a title=" Kino"
                           href="/news/tag?q=+Kino">
                             Kino                        </a>

                                                                                                    <a title=" Günləri"
                           href="/news/tag?q=+G%C3%BCnl%C9%99ri">
                             Günləri                        </a>

                                                                                                    <a title=" keçirilir"
                           href="/news/tag?q=+ke%C3%A7irilir">
                             keçirilir                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://report.az" data-source-id="14" data-news-id="734993" target="_blank">report.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">OXŞAR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734947/milli-kino-gunleri-layihesine-nizami-kino-merkezinde-davam-e.html"
                   title="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" class="tnews_item">
                    <img src="/images/milli/images_t/734947.jpg"
                         alt="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" title="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 17:57</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/731647/bakida-milli-kino-gunleri-kecirilir.html"
                   title="Bakıda Milli Kino Günləri keçirilir" class="tnews_item">
                    <img src="/images/metbuat/images_t/731647.jpg"
                         alt="Bakıda Milli Kino Günləri keçirilir" title="Bakıda Milli Kino Günləri keçirilir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda Milli Kino Günləri keçirilir<span class="red">- FOTOLAR</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 15 İyun 2017</span>
                            <span class="tnews_time"> 16:33</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/731632/bakida-milli-kino-gunleri-kecirilir.html"
                   title="Bakıda Milli Kino Günləri keçirilir" class="tnews_item">
                    <img src="/images/trend/images_t/731632.jpg"
                         alt="Bakıda Milli Kino Günləri keçirilir" title="Bakıda Milli Kino Günləri keçirilir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda Milli Kino Günləri keçirilir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 15 İyun 2017</span>
                            <span class="tnews_time"> 15:50</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/709378/burak-kut-bakida---foto.html"
                   title="Burak Kut Bakıda - FOTO" class="tnews_item">
                    <img src="/images/milli/images_t/709378.jpg"
                         alt="Burak Kut Bakıda - FOTO" title="Burak Kut Bakıda - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Burak Kut Bakıda - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 21 May 2017</span>
                            <span class="tnews_time"> 22:32</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/698114/qubadli-ile-bagli-foto-ve-kino-senedleri-dovlet-kino-foto-se.html"
                   title="Qubadlı ilə bağlı foto və kino sənədləri Dövlət Kino-Foto Sənədləri Arxivinə təhvil verilib" class="tnews_item">
                    <img src="/images/report/images_t/698114.jpg"
                         alt="Qubadlı ilə bağlı foto və kino sənədləri Dövlət Kino-Foto Sənədləri Arxivinə təhvil verilib" title="Qubadlı ilə bağlı foto və kino sənədləri Dövlət Kino-Foto Sənədləri Arxivinə təhvil verilib" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Qubadlı ilə bağlı foto və kino sənədləri Dövlət Kino-Foto Sənədləri Arxivinə təhvil verilib<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 10 May 2017</span>
                            <span class="tnews_time"> 10:07</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/670874/bakida-fransa-qastronomiya-gunleri-baslayir---foto.html"
                   title="Bakıda Fransa qastronomiya günləri başlayır - FOTO" class="tnews_item">
                    <img src="/images/publika/images_t/670874.jpg"
                         alt="Bakıda Fransa qastronomiya günləri başlayır - FOTO" title="Bakıda Fransa qastronomiya günləri başlayır - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda Fransa qastronomiya günləri başlayır - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 04 Aprel 2017</span>
                            <span class="tnews_time"> 19:23</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734973/dord-milletin-iddia-etdiyi-azerbaycan-romani-eli-ve-nino-kim.html"
                   title="Dörd millətin iddia etdiyi Azərbaycan romanı: &quot;Əli və Nino&quot; kimin oldu?" class="tnews_item">
                    <img src="/images/publika/images_t/734973.jpg"
                         alt="Dörd millətin iddia etdiyi Azərbaycan romanı: &quot;Əli və Nino&quot; kimin oldu?" title="Dörd millətin iddia etdiyi Azərbaycan romanı: &quot;Əli və Nino&quot; kimin oldu?" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Dörd millətin iddia etdiyi Azərbaycan romanı: &quot;Əli və Nino&quot; kimin oldu?<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 18:28</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734963/beynelxalq-mugam-merkezi-yeni-mohtesem-etnik-musiqi-incileri.html"
                   title="Beynəlxalq Muğam Mərkəzi yeni möhtəşəm &quot;Etnik musiqi inciləri&quot; layihəsini təqdim etdi" class="tnews_item">
                    <img src="/images/milli/images_t/734963.jpg"
                         alt="Beynəlxalq Muğam Mərkəzi yeni möhtəşəm &quot;Etnik musiqi inciləri&quot; layihəsini təqdim etdi" title="Beynəlxalq Muğam Mərkəzi yeni möhtəşəm &quot;Etnik musiqi inciləri&quot; layihəsini təqdim etdi" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Beynəlxalq Muğam Mərkəzi yeni möhtəşəm &quot;Etnik musiqi inciləri&quot; layihəsini təqdim etdi<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 18:12</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734947/milli-kino-gunleri-layihesine-nizami-kino-merkezinde-davam-e.html"
                   title="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" class="tnews_item">
                    <img src="/images/milli/images_t/734947.jpg"
                         alt="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" title="&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 17:57</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734865/nazir-almaniya-sefiri-ile-gorusdu.html"
                   title="Nazir Almaniya səfiri ilə görüşdü" class="tnews_item">
                    <img src="/images/metbuat/images_t/734865.jpg"
                         alt="Nazir Almaniya səfiri ilə görüşdü" title="Nazir Almaniya səfiri ilə görüşdü" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Nazir Almaniya səfiri ilə görüşdü<span class="red">- FOTOLAR</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 17:14</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734863/ebulfes-qarayev-almaniyanin-azerbaycandaki-sefiri-ile-gorusu.html"
                   title="Əbülfəs Qarayev Almaniyanın Azərbaycandakı səfiri ilə görüşüb" class="tnews_item">
                    <img src="/images/report/images_t/734863.jpg"
                         alt="Əbülfəs Qarayev Almaniyanın Azərbaycandakı səfiri ilə görüşüb" title="Əbülfəs Qarayev Almaniyanın Azərbaycandakı səfiri ilə görüşüb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Əbülfəs Qarayev Almaniyanın Azərbaycandakı səfiri ilə görüşüb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 16:57</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/734858/musiqili-teatr-sabah-agdama-gedir.html"
                   title="Musiqili Teatr sabah Ağdama gedir" class="tnews_item">
                    <img src="/images/milli/images_t/734858.jpg"
                         alt="Musiqili Teatr sabah Ağdama gedir" title="Musiqili Teatr sabah Ağdama gedir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Musiqili Teatr sabah Ağdama gedir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 19 İyun 2017</span>
                            <span class="tnews_time"> 16:52</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->



        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div>
                
<!-- Start event slider -->
<div class="event_slider">
    <!-- Start event logo -->
    <img src="/images/events/ramazan.png" alt="Ramazan ayı" title="Ramazan ayı" class="event_logo" />
    <!-- End event logo -->
    <div class="event_news">
        <!-- Start event box -->
                        <div class="event_box">
                    <a href="/news/734258/bolgeler-uzre-imsak-ve-iftar-vaxti---bolgeler-uzre-imsak-ve-.html" title="​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="event_cover">
                        <img src="/images/metbuat/images_t/734258.jpg" alt="​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " title="​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="img-responsive">
                    </a>
                    <a href="/news/734258/bolgeler-uzre-imsak-ve-iftar-vaxti---bolgeler-uzre-imsak-ve-.html" title="​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">​​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI </h5>
                            <span class="red">- 19 İYUN / SİYAHI</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/733213/bu-gun-azerbaycanda-ucuncu-qedr-gecesidir--bu-gun-azerbaycan.html" title="​Bu gün Azərbaycanda üçüncü Qədr gecəsidir-​Bu gün Azərbaycanda üçüncü Qədr gecəsidir" class="event_cover">
                        <img src="/images/metbuat/images_t/733213.jpg" alt="​Bu gün Azərbaycanda üçüncü Qədr gecəsidir-​Bu gün Azərbaycanda üçüncü Qədr gecəsidir" title="​Bu gün Azərbaycanda üçüncü Qədr gecəsidir-​Bu gün Azərbaycanda üçüncü Qədr gecəsidir" class="img-responsive">
                    </a>
                    <a href="/news/733213/bu-gun-azerbaycanda-ucuncu-qedr-gecesidir--bu-gun-azerbaycan.html" title="​Bu gün Azərbaycanda üçüncü Qədr gecəsidir-​Bu gün Azərbaycanda üçüncü Qədr gecəsidir" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">​Bu gün Azərbaycanda üçüncü Qədr gecəsidir</h5>
                            <span class="red"> - Bunları etməliyik...</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/732880/ramazan-ayinin-22-ci-gununun-duasi---ramazan-ayinin-22-ci-gu.html" title="Ramazan ayının 22-ci gününün duası --Ramazan ayının 22-ci gününün duası -" class="event_cover">
                        <img src="/images/metbuat/images_t/732880.jpg" alt="Ramazan ayının 22-ci gününün duası --Ramazan ayının 22-ci gününün duası -" title="Ramazan ayının 22-ci gününün duası --Ramazan ayının 22-ci gününün duası -" class="img-responsive">
                    </a>
                    <a href="/news/732880/ramazan-ayinin-22-ci-gununun-duasi---ramazan-ayinin-22-ci-gu.html" title="Ramazan ayının 22-ci gününün duası --Ramazan ayının 22-ci gününün duası -" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">Ramazan ayının 22-ci gününün duası -</h5>
                            <span class="red">İmsak və iftar vaxtları</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/732068/bolgeler-uzre-imsak-ve-iftar-vaxti---bolgeler-uzre-imsak-ve-.html" title="​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="event_cover">
                        <img src="/images/metbuat/images_t/732068.jpg" alt="​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " title="​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="img-responsive">
                    </a>
                    <a href="/news/732068/bolgeler-uzre-imsak-ve-iftar-vaxti---bolgeler-uzre-imsak-ve-.html" title="​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI -​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI " class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">​Bölgələr üzrə İMSAK VƏ İFTAR VAXTI </h5>
                            <span class="red">- 16 İYUN / SİYAHI</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/731823/ramazan-ayinin-21-ci-gununun-duasi---ramazan-ayinin-21-ci-gu.html" title="Ramazan ayının 21-ci gününün duası --Ramazan ayının 21-ci gününün duası -" class="event_cover">
                        <img src="/images/metbuat/images_t/731823.jpg" alt="Ramazan ayının 21-ci gününün duası --Ramazan ayının 21-ci gününün duası -" title="Ramazan ayının 21-ci gününün duası --Ramazan ayının 21-ci gününün duası -" class="img-responsive">
                    </a>
                    <a href="/news/731823/ramazan-ayinin-21-ci-gununun-duasi---ramazan-ayinin-21-ci-gu.html" title="Ramazan ayının 21-ci gününün duası --Ramazan ayının 21-ci gününün duası -" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">Ramazan ayının 21-ci gününün duası -</h5>
                            <span class="red">İmsak və iftar vaxtları</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/731350/bu-gun-azerbaycanda-ikinci-qedr-gecesidir-bu-gun-azerbaycand.html" title="Bu gün Azərbaycanda ikinci Qədr gecəsidir-Bu gün Azərbaycanda ikinci Qədr gecəsidir" class="event_cover">
                        <img src="/images/metbuat/images_t/731350.jpg" alt="Bu gün Azərbaycanda ikinci Qədr gecəsidir-Bu gün Azərbaycanda ikinci Qədr gecəsidir" title="Bu gün Azərbaycanda ikinci Qədr gecəsidir-Bu gün Azərbaycanda ikinci Qədr gecəsidir" class="img-responsive">
                    </a>
                    <a href="/news/731350/bu-gun-azerbaycanda-ikinci-qedr-gecesidir-bu-gun-azerbaycand.html" title="Bu gün Azərbaycanda ikinci Qədr gecəsidir-Bu gün Azərbaycanda ikinci Qədr gecəsidir" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">Bu gün Azərbaycanda ikinci Qədr gecəsidir</h5>
                            <span class="red">- Bunları etməliyik...</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/731096/ramazan-ayinin-20-ci-gununun-duasi---ramazan-ayinin-20-ci-gu.html" title="Ramazan ayının 20-ci gününün duası --Ramazan ayının 20-ci gününün duası -" class="event_cover">
                        <img src="/images/metbuat/images_t/731096.jpg" alt="Ramazan ayının 20-ci gününün duası --Ramazan ayının 20-ci gününün duası -" title="Ramazan ayının 20-ci gününün duası --Ramazan ayının 20-ci gününün duası -" class="img-responsive">
                    </a>
                    <a href="/news/731096/ramazan-ayinin-20-ci-gununun-duasi---ramazan-ayinin-20-ci-gu.html" title="Ramazan ayının 20-ci gününün duası --Ramazan ayının 20-ci gününün duası -" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">Ramazan ayının 20-ci gününün duası -</h5>
                            <span class="red">İmsak və iftar vaxtları</span>
                        </div>
                    </a>
                </div>
                        <div class="event_box">
                    <a href="/news/730078/ramazan-ayinin-19-cu-gununun-duasi---ramazan-ayinin-19-cu-gu.html" title="Ramazan ayının 19-cu gününün duası --Ramazan ayının 19-cu gününün duası -" class="event_cover">
                        <img src="/images/metbuat/images_t/730078.jpg" alt="Ramazan ayının 19-cu gününün duası --Ramazan ayının 19-cu gününün duası -" title="Ramazan ayının 19-cu gününün duası --Ramazan ayının 19-cu gününün duası -" class="img-responsive">
                    </a>
                    <a href="/news/730078/ramazan-ayinin-19-cu-gununun-duasi---ramazan-ayinin-19-cu-gu.html" title="Ramazan ayının 19-cu gününün duası --Ramazan ayının 19-cu gününün duası -" class="event_info fix">
                        <div class="event_text">
                            <h5 class="event_ttl">Ramazan ayının 19-cu gününün duası -</h5>
                            <span class="red">İmsak və iftar vaxtları</span>
                        </div>
                    </a>
                </div>
                <!-- End event box -->
    </div>
    <a href="/tedbir/2/Ramazan+ay%C4%B1.html" title="Ramazan ayı xəbərləri" class="event_more">Daha çox</a>
</div>
<!-- End event slider -->


            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/734454/pervin-abiyeva-qardasi-ile-sevgilidir.html" title="pervin-abiyeva-qardasi-ile-sevgilidir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/734454.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Pərvin Abıyeva &quot;qardaşı&quot; ilə sevgilidir?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/734635/azerbaycanli-meshur-qadinlarin-intim-heyati.html" title="azerbaycanli-meshur-qadinlarin-intim-heyati" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/734635.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı məşhur qadınların intim həyatı...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/734097/hemin-gece-mubariz-dusmen-movqelerine-nece-girmisdi.html" title="hemin-gece-mubariz-dusmen-movqelerine-nece-girmisdi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/734097.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Həmin gecə Mübariz düşmən mövqelərinə necə girmişdi?-                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733789/xanimlarin-sinelerine-toxunan-videobloqer.html" title="xanimlarin-sinelerine-toxunan-videobloqer" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733789.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Xanımların sinələrinə toxunan videobloqer -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733956/zelzeleden-sonra-dagidici-sunami-bas-verdi---video.html" title="zelzeleden-sonra-dagidici-sunami-bas-verdi---video" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733956.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Zəlzələdən sonra dağıdıcı sunami baş verdi - Video -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733668/sude-sarimsaq-qarisdirib-icseniz.html" title="sude-sarimsaq-qarisdirib-icseniz" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733668.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Südə sarımsaq qarışdırıb içsəniz...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733769/ronaldo-realdan-ayrildi.html" title="ronaldo-realdan-ayrildi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733769.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Ronaldo &quot;Realdan&quot; ayrıldı -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733807/ideal-beden-qurulusuna-sahib-olmaq-ucun.html" title="ideal-beden-qurulusuna-sahib-olmaq-ucun" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733807.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İdeal bədən quruluşuna sahib olmaq üçün -                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/734493/mocuze-gobeyinizin-icine-spirtli-pambiq-qoyun-ve.html" title="mocuze-gobeyinizin-icine-spirtli-pambiq-qoyun-ve" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/734493.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             MÖCÜZƏ: Göbəyinizin içinə spirtli pambıq qoyun və...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733701/halsizliq-tez-tez-susamaq-acliq-hissi.html" title="halsizliq-tez-tez-susamaq-acliq-hissi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733701.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Halsızlıq, tez-tez susamaq, aclıq hissi -                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/734581/azerbaycanda-bu-dovlet-idaresi-1500-isci-axtarir.html" title="azerbaycanda-bu-dovlet-idaresi-1500-isci-axtarir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/734581.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda bu dövlət idarəsi 1500 işçi axtarır                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/733756/natavan-hebibi-evlilik-teklifi-aldi.html" title="natavan-hebibi-evlilik-teklifi-aldi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/733756.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Natavan Həbibi evlilik təklifi aldı -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/729828/qedr-gecesi-bunlari-etmeliyik.html" title="qedr-gecesi-bunlari-etmeliyik" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/729828.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Qədr gecəsi bunları etməliyik                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/730175/qedr-gecesi-bu-duani-etmek-vacibdir.html" title="qedr-gecesi-bu-duani-etmek-vacibdir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/730175.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Qədr gecəsi bu duanı etmək vacibdir                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/730359/rus-qizlari-en-cox-azerbaycanli-kisileri-beyenir.html" title="rus-qizlari-en-cox-azerbaycanli-kisileri-beyenir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/730359.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Rus qızları ən çox azərbaycanlı kişiləri bəyənir                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/732225/test-gozunuzun-yaxsi-gorub-gormediyini-yoxlayin.html" title="test-gozunuzun-yaxsi-gorub-gormediyini-yoxlayin" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/732225.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            TEST: Gözünüzün yaxşı görüb-görmədiyini yoxlayın                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/732439/azerbaycanli-meshurlarin-ovladlari-oldu.html" title="azerbaycanli-meshurlarin-ovladlari-oldu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/732439.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanlı məşhurların övladları öldü...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/729417/ureyi-zeif-olanlar-oxumayin.html" title="ureyi-zeif-olanlar-oxumayin" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/729417.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Ürəyi zəif olanlar, oxumayın!                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/733339/qaynatdiginiz-yumurtanin-suyunu-atmayin.html" title="qaynatdiginiz-yumurtanin-suyunu-atmayin" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/733339.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Qaynatdığınız yumurtanın suyunu atmayın                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/729759/cavansir-memmedovun-yas-merasimi-ucun-molla.html" title="cavansir-memmedovun-yas-merasimi-ucun-molla" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/729759.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Cavanşir Məmmədovun yas mərasimi üçün molla...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/730833/masin-sou-iddialari-yalanladi.html" title="masin-sou-iddialari-yalanladi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/730833.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            &quot;Maşın şou&quot; iddiaları yalanladı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/733253/bakida-iki-sevgilinin-gulmeli-whatsapp-yazismasi.html" title="bakida-iki-sevgilinin-gulmeli-whatsapp-yazismasi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/733253.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Bakıda iki sevgilinin gülməli “WhatsApp” yazışması                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/731141/imsaka-qalxan-muselmanlar-yuzlerle-insanin-heyatini-xilas-et.html" title="imsaka-qalxan-muselmanlar-yuzlerle-insanin-heyatini-xilas-et" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/731141.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            İmsaka qalxan müsəlmanlar yüzlərlə insanın həyatını xilas etdilər                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/731398/butun-salvarlarda-var-amma-hec-kim-bilmir-ki.html" title="butun-salvarlarda-var-amma-hec-kim-bilmir-ki" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/731398.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Bütün şalvarlarda var, amma heç kim bilmir ki...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>            
            <div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>
                <script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>

            </div>
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bugün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/734950/mmc-ile-bagli-cinayet-isi-acildi.html" title="mmc-ile-bagli-cinayet-isi-acildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734950.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                MMC ilə bağlı cinayət işi açıldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734996/palata-ve-banklar-assosiasiyasi-terefinden-maliyye-sektorunu.html" title="palata-ve-banklar-assosiasiyasi-terefinden-maliyye-sektorunu" class="news_list_item fix">
        <img src="/images/trend/images_t/734996.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Palata və Banklar Assosiasiyası tərəfindən maliyyə sektorunun nümayəndələri üçün seminar keçirilib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:55 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734995/hemsedrler-minsk-qrupu-uzvlerini-danisiqlar-prosesi-barede-m.html" title="hemsedrler-minsk-qrupu-uzvlerini-danisiqlar-prosesi-barede-m" class="news_list_item fix">
        <img src="/images/publika/images_t/734995.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Həmsədrlər Minsk qrupu üzvlərini danışıqlar prosesi barədə məlumatlandıracaq            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734994/facebook-da-coxdan-gozlenilen-yenilik.html" title="facebook-da-coxdan-gozlenilen-yenilik" class="news_list_item fix">
        <img src="/images/milli/images_t/734994.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Facebook&quot;da çoxdan gözlənilən YENİLİK            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734993/bakida-milli-kino-gunleri-kecirilir.html" title="bakida-milli-kino-gunleri-kecirilir" class="news_list_item fix">
        <img src="/images/report/images_t/734993.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda “Milli Kino Günləri” keçirilir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734992/bdypi-muraciet-etdi.html" title="bdypi-muraciet-etdi" class="news_list_item fix">
        <img src="/images/publika/images_t/734992.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                BDYPİ müraciət etdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:48 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734991/turkiyede-terrorcularla-qarsidurmada-1-herbci-sehid-olub-2-s.html" title="turkiyede-terrorcularla-qarsidurmada-1-herbci-sehid-olub-2-s" class="news_list_item fix">
        <img src="/images/report/images_t/734991.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Türkiyədə terrorçularla qarşıdurmada 1 hərbçi şəhid olub, 2-si yaralanıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734989/yol-polisi-rayonlara-sernisin-dasiyanlara-muraciet-edib.html" title="yol-polisi-rayonlara-sernisin-dasiyanlara-muraciet-edib" class="news_list_item fix">
        <img src="/images/lent/images_t/734989.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yol polisi rayonlara sərnişin daşıyanlara müraciət edib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:44 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734945/qeyri-resmi-nikahdan-dogulanlarin.html" title="qeyri-resmi-nikahdan-dogulanlarin" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734945.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qeyri-rəsmi nikahdan doğulanların            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:44 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734985/david-silva-oten-movsum-bizim-ucun-ugursuz-alindi.html" title="david-silva-oten-movsum-bizim-ucun-ugursuz-alindi" class="news_list_item fix">
        <img src="/images/milli/images_t/734985.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                David Silva: &quot;Ötən mövsüm bizim üçün uğursuz alındı&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734981/vidadi-zeynalov-evini-satdi---dovlete-2-milyon-odedi.html" title="vidadi-zeynalov-evini-satdi---dovlete-2-milyon-odedi" class="news_list_item fix">
        <img src="/images/milli/images_t/734981.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Vidadi Zeynalov evini satdı - Dövlətə 2 milyon ödədi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:32 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734980/naxcivandaki-telimler-ermenileri-qorxuya-saldi.html" title="naxcivandaki-telimler-ermenileri-qorxuya-saldi" class="news_list_item fix">
        <img src="/images/milli/images_t/734980.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Naxçıvandakı təlimlər erməniləri qorxuya saldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:32 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734977/dubayda-hava-taksileri-istifadeye-verilecek.html" title="dubayda-hava-taksileri-istifadeye-verilecek" class="news_list_item fix">
        <img src="/images/trend/images_t/734977.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dubayda hava taksiləri istifadəyə veriləcək            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:29 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734976/prezident-mektebeqeder-tehsil-haqqinda-qanunun-tetbiqi-bared.html" title="prezident-mektebeqeder-tehsil-haqqinda-qanunun-tetbiqi-bared" class="news_list_item fix">
        <img src="/images/trend/images_t/734976.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Prezident “Məktəbəqədər təhsil haqqında” qanunun tətbiqi barədə fərman imzalayıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:29 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734975/demirbank-asc-2017-ci-ilde-xidmetleri-satinalinmasi-meqsedi-.html" title="demirbank-asc-2017-ci-ilde-xidmetleri-satinalinmasi-meqsedi-" class="news_list_item fix">
        <img src="/images/lent/images_t/734975.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ® “DəmirBank” ASC 2017-ci ildə xidmətləri satınalınması məqsədi ilə  tender elan edir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:29 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734974/bdypi-avtobuslarla-regionlara-seyahet-teskil-eden-huquqi-ve-.html" title="bdypi-avtobuslarla-regionlara-seyahet-teskil-eden-huquqi-ve-" class="news_list_item fix">
        <img src="/images/trend/images_t/734974.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                BDYPİ avtobuslarla regionlara səyahət təşkil edən hüquqi və fiziki şəxslərə müraciət edib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:29 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734973/dord-milletin-iddia-etdiyi-azerbaycan-romani-eli-ve-nino-kim.html" title="dord-milletin-iddia-etdiyi-azerbaycan-romani-eli-ve-nino-kim" class="news_list_item fix">
        <img src="/images/publika/images_t/734973.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dörd millətin iddia etdiyi Azərbaycan romanı: &quot;Əli və Nino&quot; kimin oldu?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:28 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734972/balakende-kulli-miqdarda-narkotik-madde-askarlanib-saxlanila.html" title="balakende-kulli-miqdarda-narkotik-madde-askarlanib-saxlanila" class="news_list_item fix">
        <img src="/images/report/images_t/734972.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Balakəndə külli miqdarda narkotik maddə aşkarlanıb, saxlanılan var            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734932/narkotik-beceren-sexs-saxlanildi.html" title="narkotik-beceren-sexs-saxlanildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734932.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Narkotik becərən şəxs saxlanıldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:26 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734970/dersliklerle-bagli-novbeti-biabirciliq-muellifler-uz-uze.html" title="dersliklerle-bagli-novbeti-biabirciliq-muellifler-uz-uze" class="news_list_item fix">
        <img src="/images/publika/images_t/734970.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dərsliklərlə bağlı növbəti BİABIRÇILIQ: müəlliflər üz-üzə            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:23 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734969/gurcu-ekspert-metsamor-aes-butun-region-ucun-boyuk-tehluke-m.html" title="gurcu-ekspert-metsamor-aes-butun-region-ucun-boyuk-tehluke-m" class="news_list_item fix">
        <img src="/images/report/images_t/734969.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gürcü ekspert: “Metsamor AES bütün region üçün böyük təhlükə mənbəyidir”            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734968/ermenistanin-gizletdiyi-yarali-esger-irevana-aparildi.html" title="ermenistanin-gizletdiyi-yarali-esger-irevana-aparildi" class="news_list_item fix">
        <img src="/images/milli/images_t/734968.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ermənistanın gizlətdiyi yaralı əsgər İrəvana aparıldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734967/salyanda-4-otaqli-ev-yanib.html" title="salyanda-4-otaqli-ev-yanib" class="news_list_item fix">
        <img src="/images/lent/images_t/734967.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Salyanda 4 otaqlı ev yanıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:19 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734879/cox-adam-bunun-aksesuar-oldugunu-bilir.html" title="cox-adam-bunun-aksesuar-oldugunu-bilir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734879.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Çox adam bunun aksesuar olduğunu bilir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:19 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734966/ronaldunu-pepe-yoldan-cixarir.html" title="ronaldunu-pepe-yoldan-cixarir" class="news_list_item fix">
        <img src="/images/milli/images_t/734966.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ronaldunu Pepe yoldan çıxarır?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734963/beynelxalq-mugam-merkezi-yeni-mohtesem-etnik-musiqi-incileri.html" title="beynelxalq-mugam-merkezi-yeni-mohtesem-etnik-musiqi-incileri" class="news_list_item fix">
        <img src="/images/milli/images_t/734963.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Beynəlxalq Muğam Mərkəzi yeni möhtəşəm &quot;Etnik musiqi inciləri&quot; layihəsini təqdim etdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734962/artur-rasi-zade-laosun-xarici-isler-naziri-ile-gorusub.html" title="artur-rasi-zade-laosun-xarici-isler-naziri-ile-gorusub" class="news_list_item fix">
        <img src="/images/report/images_t/734962.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Artur Rasi-zadə Laosun xarici işlər naziri ilə görüşüb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734961/minsk-qrupundan-ermenistan-ve-azerbaycana-cagiris.html" title="minsk-qrupundan-ermenistan-ve-azerbaycana-cagiris" class="news_list_item fix">
        <img src="/images/milli/images_t/734961.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Minsk qrupundan Ermənistan və Azərbaycana ÇAĞIRIŞ            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734902/qebele-klubunun-reqibi-mueyyenlesdi.html" title="qebele-klubunun-reqibi-mueyyenlesdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734902.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Qəbələ&quot; klubunun rəqibi müəyyənləşdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:10 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734958/hemsedrler-regiona-seferlerinin-yekunlarina-dair-beyanat-yay.html" title="hemsedrler-regiona-seferlerinin-yekunlarina-dair-beyanat-yay" class="news_list_item fix">
        <img src="/images/lent/images_t/734958.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Həmsədrlər regiona səfərlərinin yekunlarına dair BƏYANAT yayıblar            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:09 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734957/234-sagird-imtahandan-sikayet-etdi-91-nin-neticesi-deyisdi.html" title="234-sagird-imtahandan-sikayet-etdi-91-nin-neticesi-deyisdi" class="news_list_item fix">
        <img src="/images/publika/images_t/734957.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                234 şagird imtahandan şikayət etdi, 91-nin nəticəsi dəyişdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734956/bulaq-restoranindaki-atisma-ile-bagli-mehkeme-prosesi-davam-.html" title="bulaq-restoranindaki-atisma-ile-bagli-mehkeme-prosesi-davam-" class="news_list_item fix">
        <img src="/images/trend/images_t/734956.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Bulaq&quot; restoranındakı atışma ilə bağlı məhkəmə prosesi davam etdirilib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734960/bakida-ffransiz-turistlerin-velisopedi-ogurlandi.html" title="bakida-ffransiz-turistlerin-velisopedi-ogurlandi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734960.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda fFransız turistlərin velisopedi oğurlandı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:07 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734955/dim-91-sagirdin-qiymeti-deyisdirilib.html" title="dim-91-sagirdin-qiymeti-deyisdirilib" class="news_list_item fix">
        <img src="/images/milli/images_t/734955.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                DİM: &quot;91 şagirdin qiyməti dəyişdirilib&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 18:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734949/bilesuvar-kend-teserrufati-istehsalat-muessisesi-haqda-ciddi.html" title="bilesuvar-kend-teserrufati-istehsalat-muessisesi-haqda-ciddi" class="news_list_item fix">
        <img src="/images/lent/images_t/734949.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “Biləsuvar Kənd Təsərrüfatı İstehsalat Müəssisəsi” haqda ciddi ittihamlar var            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734891/konul-kerimova-bele-istirahet-edir.html" title="konul-kerimova-bele-istirahet-edir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734891.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Könül Kərimova belə istirahət edir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734948/bulvara-giris-qadagan-olunur---sebeb.html" title="bulvara-giris-qadagan-olunur---sebeb" class="news_list_item fix">
        <img src="/images/publika/images_t/734948.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bulvara giriş qadağan olunur - SƏBƏB            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734922/whatsapp--dan-mohtesem-yenilik.html" title="whatsapp--dan-mohtesem-yenilik" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734922.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                 &quot;WhatsApp&quot;-dan MÖHTƏŞƏM YENİLİK            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734947/milli-kino-gunleri-layihesine-nizami-kino-merkezinde-davam-e.html" title="milli-kino-gunleri-layihesine-nizami-kino-merkezinde-davam-e" class="news_list_item fix">
        <img src="/images/milli/images_t/734947.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Milli Kino Günləri&quot; layihəsinə Nizami Kino Mərkəzində davam edir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734946/asan-innovasiyalar-merkezi-ve-mastercard-niyyet-mektubu-imza.html" title="asan-innovasiyalar-merkezi-ve-mastercard-niyyet-mektubu-imza" class="news_list_item fix">
        <img src="/images/trend/images_t/734946.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ASAN “İnnovasiyalar Mərkəzi” və “Mastercard” niyyət məktubu imzalayıblar (FOTO)            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:55 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734943/atet-terefleri-gerginliyi-azaltmaga-cagirdi.html" title="atet-terefleri-gerginliyi-azaltmaga-cagirdi" class="news_list_item fix">
        <img src="/images/publika/images_t/734943.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ATƏT tərəfləri gərginliyi azaltmağa çağırdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734940/ixtisas-secimi-bu-gun-basa-catir.html" title="ixtisas-secimi-bu-gun-basa-catir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734940.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İxtisas seçimi bu gün başa çatır            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734942/atet-in-minsk-qrupunun-hemsedrleri-yaxin-zamanlarda-azerbayc.html" title="atet-in-minsk-qrupunun-hemsedrleri-yaxin-zamanlarda-azerbayc" class="news_list_item fix">
        <img src="/images/report/images_t/734942.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ATƏT-in Minsk qrupunun həmsədrləri yaxın zamanlarda Azərbaycan və Ermənistan XİN başçıları ilə görüşəcək            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734938/kiyevde-azerbaycan-ukrayna-xalqlarinin-dostluq-parki-acildi-.html" title="kiyevde-azerbaycan-ukrayna-xalqlarinin-dostluq-parki-acildi-" class="news_list_item fix">
        <img src="/images/milli/images_t/734938.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Kiyevdə Azərbaycan-Ukrayna Xalqlarının Dostluq Parkı açıldı - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734937/azerbaycanda-qeyri-resmi-nikahdan-dogulanlarin-sayi-artib.html" title="azerbaycanda-qeyri-resmi-nikahdan-dogulanlarin-sayi-artib" class="news_list_item fix">
        <img src="/images/trend/images_t/734937.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanda qeyri-rəsmi nikahdan doğulanların sayı artıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:50 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734936/beyanat-atet-minsk-qrupu-terefleri-qosunlarin-qarsidurma-xet.html" title="beyanat-atet-minsk-qrupu-terefleri-qosunlarin-qarsidurma-xet" class="news_list_item fix">
        <img src="/images/trend/images_t/734936.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                BƏYANAT: ATƏT Minsk qrupu tərəfləri qoşunların qarşıdurma xəttində gərginliyin azaltmağa çağırıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:50 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734919/celilabadda-muellim-dersi-bilmeyen-sagirde-isgence-verdi.html" title="celilabadda-muellim-dersi-bilmeyen-sagirde-isgence-verdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/734919.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Cəlilabadda müəllim dərsi bilməyən şagirdə işgəncə verdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:49 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734933/dim-muraciet-yaydi.html" title="dim-muraciet-yaydi" class="news_list_item fix">
        <img src="/images/publika/images_t/734933.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                DİM müraciət YAYDI            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:48 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734931/formula-1-de-kecirilecek-konsertler-ucun-3-marsrut-xetti-uzr.html" title="formula-1-de-kecirilecek-konsertler-ucun-3-marsrut-xetti-uzr" class="news_list_item fix">
        <img src="/images/report/images_t/734931.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Formula 1&quot;də keçiriləcək konsertlər üçün 3 marşrut xətti üzrə avtobuslar 20 saat işləyəcək            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/734930/zire-nin-avropada-at-oynadan-reqibi.html" title="zire-nin-avropada-at-oynadan-reqibi" class="news_list_item fix">
        <img src="/images/fanat/images_t/734930.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Zirə&quot;nin Avropada &quot;at oynadan&quot; rəqibi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 19 İyun 2017 </span>
                <span class="news_list_time"> 17:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->
            

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/2/Dem%C9%99di+dem%C9%99.html" title="Demədi demə" class="project_cover">
                    <img src="/images/projects/images_o/2.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/734513/internete-yuklenilen-ilk-sekil.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/734513.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">İnternetə yüklənilən ilk şəkil</h5>
                        <span class="red">- VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/5/Bir+d%C9%99qiq%C9%99.html" title="Bir dəqiqə" class="project_cover">
                    <img src="/images/projects/images_o/5.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/727007/1-deqiqelik-video-cek-gonder.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/727007.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​1 dəqiqəlik VİDEO çək, göndər </h5>
                        <span class="red">- 100 manat sənin olsun - YARIŞ BAŞLADI</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/3/Xan%C9%99mir+Telmano%C4%9Flu.html" title="Xanəmir Telmanoğlu" class="project_cover">
                    <img src="/images/projects/images_o/3.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/724028/28-ineyi-ogurlayan-deputat-kimdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/724028.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">28 inəyi oğurlayan deputat kimdir?</h5>
                        <span class="red">- Azərbaycanda ağlasığmaz oğurluq hadisəsi</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/4/%22BUMERANQ%22DAN+M%C6%8FKTUBLAR.html" title=""BUMERANQ"DAN MƏKTUBLAR" class="project_cover">
                    <img src="/images/projects/images_o/4.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/715715/azerbaycanli-general-mayordan-qalan.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/715715.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı general-mayordan qalan</h5>
                        <span class="red">- SON MƏKTUB </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/1/%C4%B0%C5%9Fimiz+i%C5%9Fdir.html" title="İşimiz işdir" class="project_cover">
                    <img src="/images/projects/images_o/1.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/683082/men-14-yasima-qeder-dizlerim-ustunde-yerimisem-ayaqlarim.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/683082.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Mən 14 yaşıma qədər dizlərim üstündə yerimişəm, ayaqlarım...&quot;</h5>
                        <span class="red"> - Bu MÜSAHİBƏ hamını ağlatdı... / FOTO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->
<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                                                            <!--LiveInternet counter--><script type="text/javascript">
                                    document.write("<a href='//www.liveinternet.ru/click' "+
                                    "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                        screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";"+Math.random()+
                                    "' alt='' title='LiveInternet' "+
                                    "border='0' width='31' height='31'><\/a>")
                                </script><!--/LiveInternet-->

                                
                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2017 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->

<!-- right facebook likebox -->
<!--<div class="right_fb hidden-xs">
    <div class="fb_likeBox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/metbuat.az/&amp;width=245&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;connections=9&amp;stream=false&amp;header=false&amp;height=203"
                scrolling="no" frameborder="0" scrolling="no">
        </iframe>
    </div>
</div>-->
<!-- right facebook likebox -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>
    <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/fly.az/fly.az5.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
    <div class="bg-bnr bg-bnr_left abs" id="left_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="http://fly.az/?ref=metbuat" target="_blank" title="fly.az" class="background_image_template"></a>
            </div>
        </div>
    </div>
    <div class="bg-bnr bg-bnr_right abs" id="right_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="http://fly.az/?ref=metbuat" target="_blank" title="fly.az" class="background_image_template"></a>
            </div>
        </div>
    </div>

<!---------FLY.az-------->

    <script type="text/javascript">
        var w = window.innerWidth;
        if(w>1200){
            var divWidth = (w-1020)/2;
            document.getElementById("left_ads").style.width = divWidth+'px';
            document.getElementById("right_ads").style.width = divWidth+'px';
        }

        window.onresize = function(event){
            var w = window.innerWidth;
            if(w>1200){
                var divWidth = (w-1020)/2;
                document.getElementById("left_ads").style.width = divWidth+'px';
                document.getElementById("right_ads").style.width = divWidth+'px';
            }
        }
    </script>
<!---------FLY.az-------->


<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script></body>
</html>

