<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Biləsuvarda kütləvi dava: Xəsarət alanlar var </title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>

    <link rel="alternate" hreflang="x-default" href="http://metbuat.az/site/language?id=az/" />
    <link rel="alternate" hreflang="en" href="http://metbuat.az/site/language?id=en/" />
    <link rel="alternate" hreflang="az" href="http://metbuat.az/site/language?id=az/" />
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="elA4eVJELTkYNFkpZQdibgIxFTQAAxlIOTQJIQQMdV8qKAghOQh.Vw==">

    
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
    <script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(["init", {
            appId: "34439142-8015-4e04-a28d-628b191b586d",
            subdomainName: "metbuat",
            autoRegister: true,
            persistNotification: false, // Automatically dismiss the notification after ~20 seconds in Chrome Deskop v47+
            httpPermissionRequest: {
                enable: true,
                modalTitle: 'Abunə olduğunuz üçün təşəkkürlər!',
                modalMessage: "Metbuat.az-ın seçilmiş xəbərlərinə abunə olduğunuz üçün təşəkkür edirik.",
                modalButtonText: 'Bağla'
            },
            notifyButton: {
                enable: false /* Set to false to hide */
            },
            welcomeNotification: {
                "title": "Metbuat.az",
                "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
            }
        }]);
    </script>
    
    <meta name="keywords" content="Biləsuvarda, kütləvi, dava:, Xəsarət, alanlar, var xeberi, en son xeber, son xeberler">
<meta name="description" content="Biləsuvar rayonunda kütləvi dava olub.
Milli.Az report-a istinadən xəbər verir ki, hələlik səbəbi məlum olmayan hadisə rayon xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Biləsuvarda kütləvi dava: Xəsarət alanlar var ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="http://metbuat.az/news/757816/bilesuvarda-kutlevi-dava-xesaret-alanlar-var.html">
<meta property="og:image" content="http://metbuat.az/images/milli/images_o/757816.jpeg">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="http://metbuat.az/amphtml/2017-07/bilesuvarda-kutlevi-dava-xesaret-alanlar-var-757816.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.51" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet"></head>
<body>

<!-- Start header -->
<header class="nav-down">
    <div class="tnav">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 26.7&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                26.7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                42&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                34&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                23.2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7022</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7022                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.9623                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0287                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 26.7&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        26.7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        42&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        34&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        23.2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7022</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7022                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.9623                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0287                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header><!-- End header -->

<div class="container main">
    <!-- Start trends link -->
    <div class="trends">
    <div class="trend_list">
        <span>Aktual mövzular:</span>
        <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı </a>
        <span class='tag_seperator'>, </span><a title="Benzinin qiyməti"href="/news/actual?q=Benzinin+qiym%C9%99ti">Benzinin qiyməti </a><span class='tag_seperator'>, </span><a title="Cəbhədə gərginlik"href="/news/actual?q=Alxanl%C4%B1">Cəbhədə gərginlik </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a><span class='tag_seperator'>, </span><a title="Neftin qiyməti"href="/news/actual?q=Neftin+qiym%C9%99ti">Neftin qiyməti </a>    </div>
    <a href="http://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" class="ads_link">
        <span>Reklam</span> <img src="/images/icons/ads_icon.png">
    </a>

</div>
    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!-- Start news inner content -->
<div class="wh_box news_in_content">
    <h1 class="news_in_ttl">Biləsuvarda kütləvi dava: Xəsarət alanlar var  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/milli/images_p/757816.jpg" alt="Biləsuvarda kütləvi dava: Xəsarət alanlar var">
                    </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  11:12                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i>  18 İyul 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 1                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/2/%C3%96lk%C9%99.html" target="_blank">Ölkə</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                        Ölkə mətbuatı                    </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://metbuat.az/news/757816/bilesuvarda-kutlevi-dava-xesaret-alanlar-var.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Biləsuvarda kütləvi dava: Xəsarət alanlar var &url=http://metbuat.az/news/757816/bilesuvarda-kutlevi-dava-xesaret-alanlar-var.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Biləsuvarda kütləvi dava: Xəsarət alanlar var http://metbuat.az/news/757816" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=Biləsuvarda kütləvi dava: Xəsarət alanlar var&body=http://metbuat.az/news/757816" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p>Bilə<a target="_blank" title="suva xəbərləri" class="kw-link" href="/news/search?q=suva">suva</a>r rayonunda kütləvi dava olub.</p>
<p>Milli.Az report-a istinadən xəbər verir ki, hələlik səbəbi məlum olmayan hadisə rayon mərkəzindəki Səməd Vurğun küçəsində qeydə alınıb.</p>
<p>Dava nəticəsində 2 nəfər xəsarət alıb. Yaralılar <a target="_blank" title="Biləsuvar xəbərləri" class="kw-link" href="/news/search?q=bil%C9%99suvar">Biləsuvar</a> Rayon Mərkəzi Xəstəxanasına yerləşdiriliblər. Həkimlər onlardan birinin-Biləsuvar rayon Səmədabad kənd sakini, 1983-cü il təvəllüdlü Əliyev Bəhruz Adil oğlunun vəziyyətini ağır kimi qiymətləndiriblər. Onun baş nahiyəsindən ağır xəsarətlər aldığı bildirilib. Digər yaralıya ilkin tibbi yardım göstərilərək, evə buraxılıb.</p>
<div id="inline_video"></div>
<p>Faktla bağlı araşdırma aparılır.</p>
<p><strong>Milli.Az</strong></p>
<p><strong></strong></p>
        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/757816/bilesuvarda-kutlevi-dava-xesaret-alanlar-var.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>    </article>
    </div>
<!-- End news inner content -->



<div class="wh_box hidden-lg hidden-md">
         <a href="https://azscore.com/" target="_blank"><img src="/images/ads/azscore/Azscore-mobile.jpg" class="img-responsive"></a>
 </div>



<div class="wh_box">


    <div class="hidden-sm hidden-xs">
        
<div id="SC_TBlock_336909" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336909",
        domain : "n.ads1-adnow.com"
    });
</script>

    </div>
    <div class="hidden-lg hidden-md">
        <div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>

<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336912",
        domain : "n.ads3-adnow.com"
    });
</script>
    </div>

</div>

<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="http://azvision.az/qafqaza/680.php"></iframe>
</div>

<div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">
            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="http://www.metbuat.az/news/757816/bilesuvarda-kutlevi-dava-xesaret-alanlar-var.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Biləsuvarda"
                           href="/news/tag?q=Bil%C9%99suvarda">
                            Biləsuvarda                        </a>

                                                                                                    <a title=" kütləvi"
                           href="/news/tag?q=+k%C3%BCtl%C9%99vi">
                             kütləvi                        </a>

                                                                                                    <a title=" dava"
                           href="/news/tag?q=+dava">
                             dava                        </a>

                                                                                                    <a title=" Xəsarət"
                           href="/news/tag?q=+X%C9%99sar%C9%99t">
                             Xəsarət                        </a>

                                                                                                    <a title=" alanlar"
                           href="/news/tag?q=+alanlar">
                             alanlar                        </a>

                                                                                                    <a title=" var"
                           href="/news/tag?q=+var">
                             var                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://milli.az" data-source-id="5" data-news-id="757816" target="_blank">milli.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757818/bakida-guclu-yangin---olen-ve-xesaret-alan-var---yenilendi.html"
                   title="Bakıda GÜCLÜ YANĞIN - ölən və xəsarət alan var - YENİLƏNDİ" class="tnews_item">
                    <img src="/images/publika/images_t/757818.jpg"
                         alt="Bakıda GÜCLÜ YANĞIN - ölən və xəsarət alan var - YENİLƏNDİ" title="Bakıda GÜCLÜ YANĞIN - ölən və xəsarət alan var - YENİLƏNDİ" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda GÜCLÜ YANĞIN - ölən və xəsarət alan var - YENİLƏNDİ<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 11:13</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757817/azerbaycanda-isti-gunesli-hava-seraiti-davam-edecek.html"
                   title="&quot;Azərbaycanda isti, günəşli hava şəraiti davam edəcək&quot;" class="tnews_item">
                    <img src="/images/milli/images_t/757817.jpg"
                         alt="&quot;Azərbaycanda isti, günəşli hava şəraiti davam edəcək&quot;" title="&quot;Azərbaycanda isti, günəşli hava şəraiti davam edəcək&quot;" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Azərbaycanda isti, günəşli hava şəraiti davam edəcək&quot;<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 11:12</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757807/bakida-kimyevi-temizleme-menteqesinde-yangin-olub-bir-nefer-.html"
                   title="Bakıda kimyəvi təmizləmə məntəqəsində yanğın olub, bir nəfər zəhərlənərək ölüb" class="tnews_item">
                    <img src="/images/report/images_t/757807.jpg"
                         alt="Bakıda kimyəvi təmizləmə məntəqəsində yanğın olub, bir nəfər zəhərlənərək ölüb" title="Bakıda kimyəvi təmizləmə məntəqəsində yanğın olub, bir nəfər zəhərlənərək ölüb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda kimyəvi təmizləmə məntəqəsində yanğın olub, bir nəfər zəhərlənərək ölüb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 11:02</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757806/gurcustanin-azerbaycandaki-sefiri-tbiliside-diplomatik-missi.html"
                   title="Gürcüstanın Azərbaycandakı səfiri Tbilisidə diplomatik missiya başçılarının iclasında iştirak edir" class="tnews_item">
                    <img src="/images/report/images_t/757806.jpg"
                         alt="Gürcüstanın Azərbaycandakı səfiri Tbilisidə diplomatik missiya başçılarının iclasında iştirak edir" title="Gürcüstanın Azərbaycandakı səfiri Tbilisidə diplomatik missiya başçılarının iclasında iştirak edir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Gürcüstanın Azərbaycandakı səfiri Tbilisidə diplomatik missiya başçılarının iclasında iştirak edir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 11:02</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757803/nazirlik-bu-il-azerbaycanda-insan-alverinin-qurbani-olan-60-.html"
                   title="Nazirlik bu il Azərbaycanda insan alverinin qurbanı olan 60 nəfərə yardım edib" class="tnews_item">
                    <img src="/images/report/images_t/757803.jpg"
                         alt="Nazirlik bu il Azərbaycanda insan alverinin qurbanı olan 60 nəfərə yardım edib" title="Nazirlik bu il Azərbaycanda insan alverinin qurbanı olan 60 nəfərə yardım edib" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Nazirlik bu il Azərbaycanda insan alverinin qurbanı olan 60 nəfərə yardım edib<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 10:57</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/757802/bakida-adam-olduren-22-yasli-oglan-tutuldu.html"
                   title="Bakıda adam öldürən 22 yaşlı oğlan tutuldu" class="tnews_item">
                    <img src="/images/milli/images_t/757802.jpg"
                         alt="Bakıda adam öldürən 22 yaşlı oğlan tutuldu" title="Bakıda adam öldürən 22 yaşlı oğlan tutuldu" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda adam öldürən 22 yaşlı oğlan tutuldu<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 18 İyul 2017</span>
                            <span class="tnews_time"> 10:57</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->



        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/3/Xan%C9%99mir+Telmano%C4%9Flu.html" title="Xanəmir Telmanoğlu" class="project_cover">
                    <img src="/images/projects/images_o/3.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/757077/oldukden-sonra-dondurulma-xidmeti.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/757077.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Öldükdən sonra dondurulma xidməti</h5>
                        <span class="red">-  Onlar gələcəkdə diriləcəklərmi?  - ARAŞDIRMA</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/2/Dem%C9%99di+dem%C9%99.html" title="Demədi demə" class="project_cover">
                    <img src="/images/projects/images_o/2.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/756619/dehset-insanlar-bu-golde-sirli-sekilde-yoxa-cixir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/756619.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">DƏHŞƏT: İnsanlar bu göldə sirli şəkildə yoxa çıxır</h5>
                        <span class="red"> - VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/6/Turan+Ell%C9%99ri.html" title="Turan Elləri" class="project_cover">
                    <img src="/images/projects/images_o/6.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/746708/turkmenistana-pulsuz-seyahet-imkani.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/746708.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Türkmənistana pulsuz səyahət imkanı...</h5>
                        <span class="red">- &quot;Turan elləri&quot; / VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/5/Bir+d%C9%99qiq%C9%99.html" title="Bir dəqiqə" class="project_cover">
                    <img src="/images/projects/images_o/5.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/744636/1-deqiqe-istedad-yarismasi.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/744636.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;1 dəqiqə&quot; istedad yarışması</h5>
                        <span class="red">-  BAŞA ÇATDI - QALİB MƏLUMDUR...</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/4/%22BUMERANQ%22DAN+M%C6%8FKTUBLAR.html" title=""BUMERANQ"DAN MƏKTUBLAR" class="project_cover">
                    <img src="/images/projects/images_o/4.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/715715/azerbaycanli-general-mayordan-qalan.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/715715.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı general-mayordan qalan</h5>
                        <span class="red">- SON MƏKTUB </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/1/%C4%B0%C5%9Fimiz+i%C5%9Fdir.html" title="İşimiz işdir" class="project_cover">
                    <img src="/images/projects/images_o/1.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/683082/men-14-yasima-qeder-dizlerim-ustunde-yerimisem-ayaqlarim.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/683082.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Mən 14 yaşıma qədər dizlərim üstündə yerimişəm, ayaqlarım...&quot;</h5>
                        <span class="red"> - Bu MÜSAHİBƏ hamını ağlatdı... / FOTO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/757119/azerbaycanli-qadin-whatsapp--i-bele-cokdurdu.html" title="azerbaycanli-qadin-whatsapp--i-bele-cokdurdu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757119.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı qadın &quot;Whatsapp&quot;-ı belə &quot;çökdürdü&quot;                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757263/ulduz-stansiyasinda-bedbext-hadise.html" title="ulduz-stansiyasinda-bedbext-hadise" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757263.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             &quot;Ulduz&quot; stansiyasında bədbəxt hadisə                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757176/azerbaycanli-reqqaseni-gizli-cekdiler-yaydilar.html" title="azerbaycanli-reqqaseni-gizli-cekdiler-yaydilar" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757176.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı rəqqasəni gizli çəkdilər, yaydılar...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757099/sirniyyatdan-el-cekdiren-vasite.html" title="sirniyyatdan-el-cekdiren-vasite" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757099.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Şirniyyatdan əl çəkdirən vasitə                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/756908/nisanli-qizi-sortik-geyindiyine-gore-doyduler.html" title="nisanli-qizi-sortik-geyindiyine-gore-doyduler" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/756908.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Nişanlı qızı şortik geyindiyinə görə döydülər                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757115/dollari-olanlar-mutleq-oxusun.html" title="dollari-olanlar-mutleq-oxusun" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757115.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             DOLLARI olanlar MÜTLƏQ OXUSUN!                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/756885/sebnem-esedova-dehsetli-qezaya-dusdu.html" title="sebnem-esedova-dehsetli-qezaya-dusdu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/756885.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Şəbnəm Əsədova dəhşətli qəzaya düşdü                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/756897/beyninizin-hansi-hissesi-daha-cox-inkisaf-edib.html" title="beyninizin-hansi-hissesi-daha-cox-inkisaf-edib" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/756897.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Beyninizin hansı hissəsi daha çox inkişaf edib?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757613/789-insan-cimerlikde-suya-lut-girdi---fotolar.html" title="789-insan-cimerlikde-suya-lut-girdi---fotolar" class="news_list_item fix">
                                     <img src="/images/publika/images_t/757613.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             789 insan çimərlikdə suya lüt girdi - FOTOLAR                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/756827/benzin-bahalasmali-idi-cunki.html" title="benzin-bahalasmali-idi-cunki" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/756827.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             &quot;Benzin bahalaşmalı idi, çünki...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757328/17-07-2017---bu-gece-dunyani-ne-gozleyir.html" title="17-07-2017---bu-gece-dunyani-ne-gozleyir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757328.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             17.07.2017 - Bu gecə dünyanı nə gözləyir?                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/757049/xalis-bali-secmek-ucun-en-asan-usullar.html" title="xalis-bali-secmek-ucun-en-asan-usullar" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/757049.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Xalis balı seçmək üçün ən asan üsullar                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/757119/azerbaycanli-qadin-whatsapp--i-bele-cokdurdu.html" title="azerbaycanli-qadin-whatsapp--i-bele-cokdurdu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/757119.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanlı qadın &quot;Whatsapp&quot;-ı belə &quot;çökdürdü&quot;                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/753979/elzadan-namiqe.html" title="elzadan-namiqe" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/753979.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Elzadan Namiqə...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/752476/saat-19-00-da-qarabagin-taleyi-hell-oluna-biler.html" title="saat-19-00-da-qarabagin-taleyi-hell-oluna-biler" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/752476.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Saat 19:00-da Qarabağın taleyi həll oluna bilər                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/755261/kenan-m-m-in-pervin-abiyeva-ile-xeyanet-qalmaqali.html" title="kenan-m-m-in-pervin-abiyeva-ile-xeyanet-qalmaqali" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/755261.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Kənan M.M-in Pərvin Abıyeva ilə xəyanət qalmaqalı...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/755399/diqqet-whatsapp-yenilendi.html" title="diqqet-whatsapp-yenilendi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/755399.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            DİQQƏT: &quot;WhatsApp&quot; YENİLƏNDİ                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/755190/video-goruntuler-az-once-irandan-geldi.html" title="video-goruntuler-az-once-irandan-geldi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/755190.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            VİDEO: Görüntülər az öncə İrandan gəldi                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/756419/socar-benzin-yeniden-ucuzlasacaq.html" title="socar-benzin-yeniden-ucuzlasacaq" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/756419.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            SOCAR: Benzin yenidən ucuzlaşacaq?                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/754966/teze-gelin-bakireliye-gore-intihar-etdi.html" title="teze-gelin-bakireliye-gore-intihar-etdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/754966.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Təzə gəlin bakirəliyə görə intihar etdi                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/755338/onu-ilan-yox-menim-allahim-vurdu.html" title="onu-ilan-yox-menim-allahim-vurdu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/755338.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            &quot;Onu ilan yox, mənim Allahım vurdu&quot;                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/754007/natavan-hebibiden-azerbaycan-diline-hormetsizlik.html" title="natavan-hebibiden-azerbaycan-diline-hormetsizlik" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/754007.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Natavan Həbibidən Azərbaycan dilinə hörmətsizlik                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/755788/sahilde-qeribe-varliq-tapildi.html" title="sahilde-qeribe-varliq-tapildi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/755788.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Sahildə qəribə varlıq tapıldı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/756346/tarif-surasi-avtomobili-dizelle-isleyenler-diqqet.html" title="tarif-surasi-avtomobili-dizelle-isleyenler-diqqet" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/756346.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Tarif Şurası: Avtomobili dizellə işləyənlər, DİQQƏT!                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>            
            <div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bugün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/757815/istanbulda-denizle-quru-birlesdi---leysan-yagislari---fotola.html" title="istanbulda-denizle-quru-birlesdi---leysan-yagislari---fotola" class="news_list_item fix">
        <img src="/images/milli/images_t/757815.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İstanbulda dənizlə quru &quot;birləşdi&quot; - leysan yağışları - FOTOlar            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757813/rusiyada-zelzele-bas-verid.html" title="rusiyada-zelzele-bas-verid" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757813.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Rusiyada zəlzələ baş verid            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757801/natavan-toyunda-7-mertebeli-mohtesem-tort.html" title="natavan-toyunda-7-mertebeli-mohtesem-tort" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757801.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Natavan toyunda 7 mərtəbəli möhtəşəm tort            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:11 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757812/dilareden-qalmaqalli-fotolar.html" title="dilareden-qalmaqalli-fotolar" class="news_list_item fix">
        <img src="/images/milli/images_t/757812.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dilarədən qalmaqallı FOTOlar            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757811/sumqayit-osmanlispor-a-uduzdu.html" title="sumqayit-osmanlispor-a-uduzdu" class="news_list_item fix">
        <img src="/images/milli/images_t/757811.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Sumqayıt&quot; &quot;Osmanlıspor&quot;a uduzdu            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757809/kisilerle-saytlarda-tanis-olub-cinsi-elaqeye-girir-sonra---2.html" title="kisilerle-saytlarda-tanis-olub-cinsi-elaqeye-girir-sonra---2" class="news_list_item fix">
        <img src="/images/publika/images_t/757809.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Kişilərlə saytlarda tanış olub, cinsi əlaqəyə girir, sonra... - 26 yaşlı qızdan inanılmaz əməllər            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:03 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757808/azad-rehimov-ii-avropa-oyunlarinin-koordinasiya-komissiyasin.html" title="azad-rehimov-ii-avropa-oyunlarinin-koordinasiya-komissiyasin" class="news_list_item fix">
        <img src="/images/report/images_t/757808.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azad Rəhimov II Avropa Oyunlarının Koordinasiya Komissiyasına üzv seçilib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:02 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757807/bakida-kimyevi-temizleme-menteqesinde-yangin-olub-bir-nefer-.html" title="bakida-kimyevi-temizleme-menteqesinde-yangin-olub-bir-nefer-" class="news_list_item fix">
        <img src="/images/report/images_t/757807.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda kimyəvi təmizləmə məntəqəsində yanğın olub, bir nəfər zəhərlənərək ölüb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:02 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757806/gurcustanin-azerbaycandaki-sefiri-tbiliside-diplomatik-missi.html" title="gurcustanin-azerbaycandaki-sefiri-tbiliside-diplomatik-missi" class="news_list_item fix">
        <img src="/images/report/images_t/757806.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gürcüstanın Azərbaycandakı səfiri Tbilisidə diplomatik missiya başçılarının iclasında iştirak edir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 11:02 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757804/herbi-gemi-qezaya-ugradi.html" title="herbi-gemi-qezaya-ugradi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757804.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Hərbi gəmi qəzaya uğradı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757782/bakini-seks-seherine-benzedirler.html" title="bakini-seks-seherine-benzedirler" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757782.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “Bakını seks şəhərinə bənzədirlər”            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:58 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757803/nazirlik-bu-il-azerbaycanda-insan-alverinin-qurbani-olan-60-.html" title="nazirlik-bu-il-azerbaycanda-insan-alverinin-qurbani-olan-60-" class="news_list_item fix">
        <img src="/images/report/images_t/757803.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Nazirlik bu il Azərbaycanda insan alverinin qurbanı olan 60 nəfərə yardım edib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757802/bakida-adam-olduren-22-yasli-oglan-tutuldu.html" title="bakida-adam-olduren-22-yasli-oglan-tutuldu" class="news_list_item fix">
        <img src="/images/milli/images_t/757802.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda adam öldürən 22 yaşlı oğlan tutuldu            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757797/qetl-toreden-22-yasli-genc-tutuldu.html" title="qetl-toreden-22-yasli-genc-tutuldu" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757797.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qətl törədən 22 yaşlı gənc tutuldu            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:56 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757800/iran-en-boyuk-tehlukedir-ag-evden-yeni-plan.html" title="iran-en-boyuk-tehlukedir-ag-evden-yeni-plan" class="news_list_item fix">
        <img src="/images/publika/images_t/757800.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                “İran ən böyük təhlükədir...” – Ağ Evdən YENİ PLAN            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757799/proqnozlar-burosu-azerbaycanda-isti-gunesli-hava-seraiti-dav.html" title="proqnozlar-burosu-azerbaycanda-isti-gunesli-hava-seraiti-dav" class="news_list_item fix">
        <img src="/images/report/images_t/757799.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Proqnozlar Bürosu: Azərbaycanda isti, günəşli hava şəraiti davam edəcək            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757771/toliki-hovuza-atdilar-ayagi-zedelendi.html" title="toliki-hovuza-atdilar-ayagi-zedelendi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757771.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Toliki hovuza atdılar, ayağı zədələndi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:50 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757794/iphone-8-in-yeni-goruntusu-yayildi---video---foto.html" title="iphone-8-in-yeni-goruntusu-yayildi---video---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/757794.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;iPhone&quot; 8-in yeni görüntüsü yayıldı - VİDEO - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757774/bolqar-biberinin-erkeyi-yoxsa-disisi-daha-dadlidir.html" title="bolqar-biberinin-erkeyi-yoxsa-disisi-daha-dadlidir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757774.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bolqar bibərinin erkəyi, yoxsa dişisi daha dadlıdır?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757793/bakida-heyat-yoldasindan-bosanan-kisinin-dehsetli-sonu.html" title="bakida-heyat-yoldasindan-bosanan-kisinin-dehsetli-sonu" class="news_list_item fix">
        <img src="/images/lent/images_t/757793.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda həyat yoldaşından boşanan kişinin DƏHŞƏTLİ SONU            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:44 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757792/bakida-bas-vermis-qetl-hadisesinin-ustu-acilib.html" title="bakida-bas-vermis-qetl-hadisesinin-ustu-acilib" class="news_list_item fix">
        <img src="/images/report/images_t/757792.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda baş vermiş qətl hadisəsinin üstü açılıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757791/avro-dollar-mezennesi-14-ayliq-maksimuma-yukselib.html" title="avro-dollar-mezennesi-14-ayliq-maksimuma-yukselib" class="news_list_item fix">
        <img src="/images/report/images_t/757791.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Avro/dollar məzənnəsi 14 aylıq maksimuma yüksəlib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757790/interpol-rusiyada-cinayet-toreden-bu-azerbaycanlini-axtarir.html" title="interpol-rusiyada-cinayet-toreden-bu-azerbaycanlini-axtarir" class="news_list_item fix">
        <img src="/images/milli/images_t/757790.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İnterpol Rusiyada cinayət törədən bu azərbaycanlını axtarır            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757783/interpol-bu-azerbaycanlini-axtarir.html" title="interpol-bu-azerbaycanlini-axtarir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757783.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İnterpol bu azərbaycanlını axtarır            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:41 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757788/azerbaycanda-yol-qirgini-5-olu-14-yarali.html" title="azerbaycanda-yol-qirgini-5-olu-14-yarali" class="news_list_item fix">
        <img src="/images/lent/images_t/757788.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanda yol qırğını: 5 ölü, 14 yaralı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:39 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757787/22-il-sonra-arvadinin-basqasi-ile-sevisdiyini-usaqlarinin-on.html" title="22-il-sonra-arvadinin-basqasi-ile-sevisdiyini-usaqlarinin-on" class="news_list_item fix">
        <img src="/images/publika/images_t/757787.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                22 il sonra arvadının başqası ilə sevişdiyini, uşaqlarının ondan olmadığını öyrəndi - Bakıda DƏHŞƏT            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:38 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757789/benzinle-bagli-vacib-xeber.html" title="benzinle-bagli-vacib-xeber" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757789.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Benzinlə bağlı vacib xəbər            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:38 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757786/metroda-qorxulu-anlar-qadin-platforma-boyunca-surundu---vide.html" title="metroda-qorxulu-anlar-qadin-platforma-boyunca-surundu---vide" class="news_list_item fix">
        <img src="/images/milli/images_t/757786.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Metroda qorxulu anlar: qadın platforma boyunca süründü - VİDEO - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757785/iran-prezidentinin-qardasi-pul-girovu-muqabilinde-azad-edild.html" title="iran-prezidentinin-qardasi-pul-girovu-muqabilinde-azad-edild" class="news_list_item fix">
        <img src="/images/milli/images_t/757785.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İran prezidentinin qardaşı pul girovu müqabilində azad edildi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757784/bakida-azerbaycan-koreya-isguzar-gorusu-kecirilir.html" title="bakida-azerbaycan-koreya-isguzar-gorusu-kecirilir" class="news_list_item fix">
        <img src="/images/report/images_t/757784.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda Azərbaycan-Koreya işgüzar görüşü keçirilir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757781/gorme-ve-esitmeni-berpa-edecek-beyin-implanti-hazirlanir.html" title="gorme-ve-esitmeni-berpa-edecek-beyin-implanti-hazirlanir" class="news_list_item fix">
        <img src="/images/ictnews/images_t/757781.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Görmə və eşitməni bərpa edəcək beyin implantı hazırlanır            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:35 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757780/agdasdaki-agir-qezada-xesaret-alan-4-neferden-1-i-oldu.html" title="agdasdaki-agir-qezada-xesaret-alan-4-neferden-1-i-oldu" class="news_list_item fix">
        <img src="/images/lent/images_t/757780.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ağdaşdakı ağır qəzada xəsarət alan 4 nəfərdən 1-i öldü            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:34 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757778/agdasda-agir-qeza-4-yasli-usaq-oldu.html" title="agdasda-agir-qeza-4-yasli-usaq-oldu" class="news_list_item fix">
        <img src="/images/publika/images_t/757778.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ağdaşda AĞIR QƏZA:  4 yaşlı uşaq öldü            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:33 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757777/paparassiler-aktyora-dincelmeye-imkan-vermediler---foto.html" title="paparassiler-aktyora-dincelmeye-imkan-vermediler---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/757777.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Paparassilər aktyora dincəlməyə imkan vermədilər - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:32 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757775/azerbaycanli-mugenniden-olay-yaradan-seksual-foto.html" title="azerbaycanli-mugenniden-olay-yaradan-seksual-foto" class="news_list_item fix">
        <img src="/images/publika/images_t/757775.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanlı müğənnidən OLAY yaradan seksual FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:28 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757773/avrokuboklarda-50-ci-zefer.html" title="avrokuboklarda-50-ci-zefer" class="news_list_item fix">
        <img src="/images/milli/images_t/757773.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Avrokuboklarda 50-ci zəfər            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757772/iran-prezidenti-hesen-ruhaninin-qardasi-zamine-buraxilib.html" title="iran-prezidenti-hesen-ruhaninin-qardasi-zamine-buraxilib" class="news_list_item fix">
        <img src="/images/report/images_t/757772.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İran prezidenti Həsən Ruhaninin qardaşı zaminə buraxılıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757770/dovlet-qurumlarinda-teyinat-gozleyen-yuksek-vezifeler---siya.html" title="dovlet-qurumlarinda-teyinat-gozleyen-yuksek-vezifeler---siya" class="news_list_item fix">
        <img src="/images/lent/images_t/757770.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Dövlət qurumlarında təyinat gözləyən yüksək vəzifələr - SİYAHI            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:24 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/756630/mavi-leri-teatrdan-uzaqlasdiririq-cunki.html" title="mavi-leri-teatrdan-uzaqlasdiririq-cunki" class="news_list_item fix">
        <img src="/images/metbuat/images_t/756630.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Mavi&quot;ləri teatrdan uzaqlaşdırırıq, çünki...&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:23 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757767/masinda-cinsi-elaqeye-giren-cutluyu-polis-yaxaladi.html" title="masinda-cinsi-elaqeye-giren-cutluyu-polis-yaxaladi" class="news_list_item fix">
        <img src="/images/milli/images_t/757767.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Maşında cinsi əlaqəyə girən cütlüyü POLİS YAXALADI            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757420/dos-sallanmalarinin-qarsisini-alan-usullar.html" title="dos-sallanmalarinin-qarsisini-alan-usullar" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757420.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Döş sallanmalarının qarşısını alan üsullar             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:21 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757766/abs-bu-olkelerden-gizli-agentlerini-geri-cagirir.html" title="abs-bu-olkelerden-gizli-agentlerini-geri-cagirir" class="news_list_item fix">
        <img src="/images/publika/images_t/757766.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ABŞ bu ölkələrdən gizli agentlərini geri çağırır            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:18 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757764/barselona-klubu-2016-2017-movsumunde-rekord-meblegde-gelir-e.html" title="barselona-klubu-2016-2017-movsumunde-rekord-meblegde-gelir-e" class="news_list_item fix">
        <img src="/images/report/images_t/757764.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Barselona&quot; klubu 2016-2017 mövsümündə rekord məbləğdə gəlir əldə edib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757763/turkiyenin-azerbaycanla-investisiya-emekdasligina-dair-bas-n.html" title="turkiyenin-azerbaycanla-investisiya-emekdasligina-dair-bas-n" class="news_list_item fix">
        <img src="/images/milli/images_t/757763.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Türkiyənin Azərbaycanla investisiya əməkdaşlığına dair Baş nazirin müavinindən AÇIQLAMA            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757756/neft-bahalasmaqda-davam-edir.html" title="neft-bahalasmaqda-davam-edir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757756.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Neft bahalaşmaqda davam edir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:16 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757751/tamasaci-terefinden-etiraz-olur.html" title="tamasaci-terefinden-etiraz-olur" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757751.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Tamaşaçı tərəfindən etiraz olur&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:15 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757761/bakinin-merkezinde-yangin-olen-var.html" title="bakinin-merkezinde-yangin-olen-var" class="news_list_item fix">
        <img src="/images/lent/images_t/757761.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakının mərkəzində yanğın: ölən var            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:14 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757769/son-deqiqe-bakida-guclu-partlayis.html" title="son-deqiqe-bakida-guclu-partlayis" class="news_list_item fix">
        <img src="/images/metbuat/images_t/757769.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                SON DƏQİQƏ: Bakıda güclü partlayış            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:14 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757759/irina-seyk-qizini-gezintiye-cixardi---foto.html" title="irina-seyk-qizini-gezintiye-cixardi---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/757759.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İrina Şeyk qızını gəzintiyə çıxardı - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/757755/turkiye-tir-lari-azerbaycan-uzerinden-qetere-erzaq-dasimaga-.html" title="turkiye-tir-lari-azerbaycan-uzerinden-qetere-erzaq-dasimaga-" class="news_list_item fix">
        <img src="/images/milli/images_t/757755.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Türkiyə TIR-ları Azərbaycan üzərindən Qətərə ərzaq daşımağa başladı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 18 İyul 2017 </span>
                <span class="news_list_time"> 10:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->
<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2017 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="http://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->

<!-- right facebook likebox -->
<!--<div class="right_fb hidden-xs">
    <div class="fb_likeBox">
        <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/metbuat.az/&amp;width=245&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;connections=9&amp;stream=false&amp;header=false&amp;height=203"
                scrolling="no" frameborder="0" scrolling="no">
        </iframe>
    </div>
</div>-->
<!-- right facebook likebox -->


<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->


<script type="text/javascript">
    if(window.innerWidth <= 800){
        document.write('<scr'+'ipt type="text/javascript" src="//mobilink.az/pub/16368?t='+new Date().getTime()+'" charset="utf-8" ></scr'+'ipt>');
    }
</script>
    <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/azscore/Azscore3.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
    <div class="bg-bnr bg-bnr_left abs" id="left_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="https://azscore.com/?ref=metbuat" target="_blank" title="" class="background_image_template"></a>
            </div>
        </div>
    </div>
    <div class="bg-bnr bg-bnr_right abs" id="right_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="https://azscore.com/?ref=metbuat" target="_blank" title="" class="background_image_template"></a>
            </div>
        </div>
    </div>

<!---------FLY.az-------->

    <script type="text/javascript">
        var w = window.innerWidth;
        if(w>1200){
            var divWidth = (w-1020)/2;
            document.getElementById("left_ads").style.width = divWidth+'px';
            document.getElementById("right_ads").style.width = divWidth+'px';
        }

        window.onresize = function(event){
            var w = window.innerWidth;
            if(w>1200){
                var divWidth = (w-1020)/2;
                document.getElementById("left_ads").style.width = divWidth+'px';
                document.getElementById("right_ads").style.width = divWidth+'px';
            }
        }
    </script>
<!---------FLY.az-------->
<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script><script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script>

</body>
</html>

