<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>&quot;Niyə də olmasın? -  Mourinyodan &quot;Bavariya&quot; açıqlaması</title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="VktxeFlENjEEeycTEHFUUDgxOx0fC1dALCBADzEeAgc3HBhPbCwEfQ==">
    <meta name="keywords" content="&quot;Niyə, də, olmasın?, Mourinyodan, &quot;Bavariya&quot;, açıqlaması xeberi, en son xeber, son xeberler">
<meta name="description" content="Metbuat.az-ın &quot;Record&quot;a istinadən yaydığı xəbərə görə, o deyib: &quot;Almaniyada hələ işləməmişəm. Niyə də olmasın? Baxaq, necə olacaq xeberi, en son xeber, son xeberler">
<meta property="og:title" content="&quot;Niyə də olmasın? -  Mourinyodan &quot;Bavariya&quot; açıqlaması">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/1158512/niye-de-olmasin.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/1158512.jpg">
<meta property="og:image:alt" content="&quot;Niyə də olmasın? -  Mourinyodan &quot;Bavariya&quot; açıqlaması">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2019-04/niye-de-olmasin-1158512.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
        <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;

        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;

        }
    </style>
</head>
<body>
<!-- Start header -->
<div class="container z-index-up">
 <div class="hidden-xs row" style="background-color: #eee;text-align: center;margin-left: -10px;margin-right: -10px;padding-bottom: 3px;">
 <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->   <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
    <a href="http://fly.az" target="_blank"><img src= "/images/flyazbanner.png" alt="." /></a>
     </div>
</div>

<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 166px;
		 }
		 
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
	}
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/cloudy.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 8&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/fog.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/fog.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                &deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                &deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.9043                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.026                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/cloudy.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 8&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/fog.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/fog.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        &deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        &deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.9043                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.026                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>
<!-- End header -->
<div class="container main">
    
            <div class="row visible-xs flyazmini" style="width: 103%;margin-bottom: -18px;">
               <a href="https://paymanat.az/" target="_blank" ><img style="margin: 12px auto 0px;
    display: block;width: 100%;" src="/images/paymanat-horizontal-baner.png"></a>
                <div style="margin: 12px auto; margin-left:5px;    overflow: hidden;">
                    <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="971" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                </div>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>
        <div class="row hidden-xs hidden-sm"  style="    margin-top: 19px;">
            <div class="col-md-12">
                                         <iframe src="https://metbuat.az/html5_ads/Football.biz-984x120/banner.html" width="100%"
                                 height="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"
                         ></iframe>
<!--                    <div id="linkaz_widget_1225"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1225"></script>-->
					            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <div class="trends">
    <div class="trend_list">
        <span>Aktual mövzular:</span>
        <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı</a>
        <span class='tag_seperator'>, </span><a title="Qarabağ"href="/news/actual?q=Qaraba%C4%9F">Qarabağ </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a>    </div>
    <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" class="ads_link">
        <span>Reklam</span> <img src="/images/icons/ads_icon.png">
    </a>

</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            

<!--<div class="visible-xs visible-sm" style="margin-bottom: 12px; text-align: center">
	<a href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/play-store.gif" alt="Play Store" style="width: 100%"/></a>
</div>-->
<!--
<div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

</div>
-->

<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">&quot;Niyə də olmasın? -   <span class="red">Mourinyodan &quot;Bavariya&quot; açıqlaması</span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/1158512.jpg" alt="&quot;Niyə də olmasın? - ">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  22:26                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 2 Aprel 2019                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 49                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/6/%C4%B0dman.html" target="_blank">İdman</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/270/subhan-sadiqov.html">Sübhan Sadıqov</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/1158512/niye-de-olmasin.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=&quot;Niyə də olmasın? -  Mourinyodan &quot;Bavariya&quot; açıqlaması&url=https://metbuat.az/news/1158512/niye-de-olmasin.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=&quot;Niyə də olmasın? -  http://metbuat.az/news/1158512" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=&quot;Niyə də olmasın? - &body=http://metbuat.az/news/1158512" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    <div class="visible-xs visible-sm" style="margin-top: 10px; height: 127px;">
    <a target="_blank" href="https://aquahome.az">
        <img style="width: 100%;" src="/images/aquafilter_mobile.jpg">
    </a>
</div>
        <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p><strong>"<a target="_blank" title="Mançester Yunayted xəbərləri" class="kw-link" href="/news/search?q=man%C3%A7ester+yunayted">Mançester Yunayted</a>"in sabiq baş məşqçisi <a target="_blank" title="Joze Mourinyo xəbərləri" class="kw-link" href="/news/search?q=joze+mourinyo">Joze Mourinyo</a> "<a target="_blank" title="Bavariya xəbərləri" class="kw-link" href="/news/search?q=bavariya">Bavariya</a>"ya keçəcəyi barədə yayılan iddialara münasibət bildirib.</strong><meta name="viewport" content="width=device-width, initial-scale=1"><div class="AdributorNativeVideo" style="max-width: 720px;"></div><script type="text/javascript">window._ttzi = 52;var script = document.createElement("script");script.src = "https://adributor.tv/nativevideo/get_ads.js?="+(Math.floor(Math.random() * 100000000) + 1);script.async = true;(document.body || document.head || document.documentElement).appendChild(script);script.onload = function(){script.parentNode.removeChild(script);};</script>
<p><a href="http://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a>-ın "Record"a istinadən yaydığı xəbərə görə, o deyib: "<a target="_blank" title="Almaniya xəbərləri" class="kw-link" href="/news/search?q=almaniya">Almaniya</a>da hələ işləməmişəm. Niyə də olmasın? Baxaq, necə olacaq".
<p>O, çalışdıracağı yeni klubla üçüncü dəfə Çempionlar Liqasının kubokunu udmağı və beş müxtəlif liqada beşinci çempionluğu qazanmağı istədiyini də vurğulayıb.

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/1158512/niye-de-olmasin.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
    	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
</div>
<!-- End news inner content -->

<!--<div class="wh_box hidden-sm hidden-xs">-->
<!--<div id="M1F4u9z1llx3M4hJYkF4" data-type="0" class="blockOfO1b2l3" ></div>-->
<!--</div>-->

<!--<div class="visible-xs visible-sm">-->
<!--<div id="YvsOLUcRxfAVnSr6ntWy" data-type="0" class="blockOfO1b2l3" ></div>-->
<!--</div>-->

<!--<div class="visible-xs visible-sm">-->
<!-- Composite Start -->
<!--<div id="M319849ScriptRootC667609">
    <div id="M319849PreloadC667609">
        Загрузка...    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M319849ScriptRootC667609")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M319849ScriptRootC667609");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=667609;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/m/e/metbuat.az.667609.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>-->
<div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336912",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<!-- Composite End -->
<!--</div>-->

        
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    <div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/1158512/niye-de-olmasin.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                        
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://metbuat.az" data-source-id="16" data-news-id="1158512" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158545/real-madrid-280-milyona-onu-alir.html"
                   title="“Real Madrid” 280 milyona onu alır - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1158545.jpg"
                         alt="“Real Madrid” 280 milyona onu alır - " title="“Real Madrid” 280 milyona onu alır - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">“Real Madrid” 280 milyona onu alır - <span class="red">İlin transferi</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 21:29</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158539/iki-futbolcu-mancester-yunayted-den-gedir.html"
                   title="İki futbolçu &quot;Mançester Yunayted&quot;dən gedir" class="tnews_item">
                    <img src="/images/milli/images_t/1158539.jpg"
                         alt="İki futbolçu &quot;Mançester Yunayted&quot;dən gedir" title="İki futbolçu &quot;Mançester Yunayted&quot;dən gedir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">İki futbolçu &quot;Mançester Yunayted&quot;dən gedir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 21:27</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158521/memmedyarov-uduzdu-karlsen-vahid-lider-oldu---neticeler.html"
                   title="Məmmədyarov uduzdu, Karlsen vahid lider oldu - NƏTİCƏLƏR" class="tnews_item">
                    <img src="/images/publika/images_t/1158521.jpg"
                         alt="Məmmədyarov uduzdu, Karlsen vahid lider oldu - NƏTİCƏLƏR" title="Məmmədyarov uduzdu, Karlsen vahid lider oldu - NƏTİCƏLƏR" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Məmmədyarov uduzdu, Karlsen vahid lider oldu - NƏTİCƏLƏR<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 20:53</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158519/real-madrid-280-milyona-onu-alacaq---prezident-aciqladi.html"
                   title="“Real Madrid” 280 milyona onu alacaq - Prezident AÇIQLADI" class="tnews_item">
                    <img src="/images/publika/images_t/1158519.jpg"
                         alt="“Real Madrid” 280 milyona onu alacaq - Prezident AÇIQLADI" title="“Real Madrid” 280 milyona onu alacaq - Prezident AÇIQLADI" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">“Real Madrid” 280 milyona onu alacaq - Prezident AÇIQLADI<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 20:48</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158495/qrizmanin-transferi-ile-bagli-vacib-aciqlama.html"
                   title="Qrizmanın transferi ilə bağlı vacib açıqlama" class="tnews_item">
                    <img src="/images/milli/images_t/1158495.jpg"
                         alt="Qrizmanın transferi ilə bağlı vacib açıqlama" title="Qrizmanın transferi ilə bağlı vacib açıqlama" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Qrizmanın transferi ilə bağlı vacib açıqlama<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 20:05</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1158488/lebron-ceyms-dunya-cempionatinda-oynamayacaq.html"
                   title="Lebron Ceyms dünya çempionatında oynamayacaq" class="tnews_item">
                    <img src="/images/milli/images_t/1158488.jpg"
                         alt="Lebron Ceyms dünya çempionatında oynamayacaq" title="Lebron Ceyms dünya çempionatında oynamayacaq" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Lebron Ceyms dünya çempionatında oynamayacaq<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">02 Aprel 2019</span>
                            <span class="tnews_time"> 19:52</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			<!--
			-->                <a target="_blank" href="https://aquahome.az">
                    <img src="/images/aquafiter_web.jpg">
                </a>
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1158018/olumle-heyat-arasinda-azadligi-edaleti-ve-ozunu-axtaran-mexl.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1158018.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Ölümlə həyat arasında azadlığı, ədaləti və özünu axtaran məxluq​&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/21/M%C9%99chul+5.html" title="Məchul 5" class="project_cover">
                    <img src="/images/projects/images_o/21.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1157393/kisi-orqanizmi-bele-isleyir-qalan-hamisi-nagildir-mifdir-ede.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1157393.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl"> &quot;Kişi orqanizmi belə işləyir, qalan hamısı nağıldır, mifdir, ədəbiyyatdır&quot;</h5>
                        <span class="red">- Aktrisanın suallarına baş redaktor elə cavablar verdi ki...</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1149981/jurnalist-sorgusuna-diqqetle-yanasmaq-operativ-reaksiya-verm.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1149981.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Jurnalist sorğusuna diqqətlə yanaşmaq, operativ reaksiya vermək lazımdır”</h5>
                        <span class="red">- Qulu Xəlilovla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1146322/ustunden-5-il-kecir-ve-heyatimin-en-boyuk-zerbesi-ele-odur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1146322.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Üstündən 5 il keçir və həyatımın ən böyük zərbəsi elə odur&quot;</h5>
                        <span class="red">- Azərbaycanlı müğənnidən FLAŞ açıqlamalar / MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140808/cox-cetin-usaqligim-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140808.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Çox çətin uşaqlığım olub” </h5>
                        <span class="red">– Niyaz Niftiyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/15/S%C9%99rdarla+%C4%B0dman+Vaxt%C4%B1.html" title="Sərdarla İdman Vaxtı" class="project_cover">
                    <img src="/images/projects/images_o/15.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140014/arzum-2024-cu-ilde-kecirilecek-olimpiya-cempionatinda-qalib-.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140014.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Arzum 2024-cü ildə keçiriləcək Olimpiya çempionatında qalib olmaqdır&quot;</h5>
                        <span class="red">- 14 yaşlı Amin Quliyevlə MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1136956/mudafie-nazirliyinin-merkezi-esya-bazasindan-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1136956.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Müdafiə Nazirliyinin Mərkəzi Əşya Bazasından reportaj</h5>
                        <span class="red"> - FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1128673/memorial-soyqirim-muzeyinden-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1128673.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Memorial Soyqırım Muzeyindən reportaj </h5>
                        <span class="red">/ FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/17/Tural+%C4%B0smay%C4%B1lovla+KOSMOS.html" title="Tural İsmayılovla KOSMOS" class="project_cover">
                    <img src="/images/projects/images_o/17.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1123159/yadplanetliler-haqda-niye-deqiq-delil-yoxdur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1123159.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Yadplanetlilər haqda niyə dəqiq dəlil yoxdur ?</h5>
                        <span class="red">- &quot;KOSMOS&quot;</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1157393/kisi-orqanizmi-bele-isleyir-qalan-hamisi-nagildir-mifdir-ede.html" title="kisi-orqanizmi-bele-isleyir-qalan-hamisi-nagildir-mifdir-ede" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1157393.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                              &quot;Kişi orqanizmi belə işləyir, qalan hamısı nağıldır, mifdir, ədəbiyyatdır&quot;                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1157594/sen-deme-cilpaq-yatmaq.html" title="sen-deme-cilpaq-yatmaq" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1157594.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Sən demə çılpaq yatmaq...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1158275/goren-inana-bilmir.html" title="goren-inana-bilmir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1158275.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Görən inana bilmir                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1157139/azerbaycanda-yumurtanin-qiymeti-keskin.html" title="azerbaycanda-yumurtanin-qiymeti-keskin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1157139.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda yumurtanın qiyməti kəskin                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1157341/universitet-xercliyi-ucun-bunu-edirdi.html" title="universitet-xercliyi-ucun-bunu-edirdi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1157341.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Universitet xərcliyi üçün bunu edirdi                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1156096/dehset-oz-xalasi-oglu-11-yasli-zeynebi-gorun-ne-ile-aldatdi.html" title="dehset-oz-xalasi-oglu-11-yasli-zeynebi-gorun-ne-ile-aldatdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1156096.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            DƏHŞƏT! Öz xalası oğlu 11 yaşlı Zeynəbi görün nə ilə aldatdı?                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1157393/kisi-orqanizmi-bele-isleyir-qalan-hamisi-nagildir-mifdir-ede.html" title="kisi-orqanizmi-bele-isleyir-qalan-hamisi-nagildir-mifdir-ede" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1157393.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                             &quot;Kişi orqanizmi belə işləyir, qalan hamısı nağıldır, mifdir, ədəbiyyatdır&quot;                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1154606/inanilmaz-fakt-hami-ele-bilirdi-ki-olubler.html" title="inanilmaz-fakt-hami-ele-bilirdi-ki-olubler" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1154606.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            İnanılmaz fakt! Hamı elə bilirdi ki, ölüblər                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1157594/sen-deme-cilpaq-yatmaq.html" title="sen-deme-cilpaq-yatmaq" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1157594.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Sən demə çılpaq yatmaq...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1154695/internetden-aldigi-yumurtanin-icinden-cixani-gordukde-sok-ol.html" title="internetden-aldigi-yumurtanin-icinden-cixani-gordukde-sok-ol" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1154695.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            İnternetdən aldığı yumurtanın içindən çıxanı gördükdə şok oldu                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bu gün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1158581/elcezair-prezidenti-istefa-verdi.html" title="elcezair-prezidenti-istefa-verdi" class="news_list_item fix">
        <img src="/images/trend/images_t/1158581.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Əlcəzair prezidenti istefa verdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 23:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158580/usaginiz-adina-reaksiya-vermirse-hekime-aparin---autizm-xest.html" title="usaginiz-adina-reaksiya-vermirse-hekime-aparin---autizm-xest" class="news_list_item fix">
        <img src="/images/milli/images_t/1158580.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Uşağınız adına reaksiya vermirsə həkimə aparın -  Autizm xəstəsi ola bilər            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 23:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158579/gencede-fehle-bedbext-hadise-neticesinde-oldu.html" title="gencede-fehle-bedbext-hadise-neticesinde-oldu" class="news_list_item fix">
        <img src="/images/publika/images_t/1158579.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gəncədə fəhlə bədbəxt hadisə nəticəsində öldü            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 23:03 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158577/heyat-yoldasi-bineli-yildirima-ses-vermedi---sok-fotofaktlar.html" title="heyat-yoldasi-bineli-yildirima-ses-vermedi---sok-fotofaktlar" class="news_list_item fix">
        <img src="/images/publika/images_t/1158577.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Həyat yoldaşı Binəli Yıldırıma səs vermədi - ŞOK FOTOFAKTLAR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158576/yorgunlugu-aradan-qaldiracaq-4-mehsul.html" title="yorgunlugu-aradan-qaldiracaq-4-mehsul" class="news_list_item fix">
        <img src="/images/milli/images_t/1158576.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yorğunluğu aradan qaldıracaq 4 məhsul            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158575/insanin-meada-inanmasi-ona-ne-kimi-behreler-verir.html" title="insanin-meada-inanmasi-ona-ne-kimi-behreler-verir" class="news_list_item fix">
        <img src="/images/milli/images_t/1158575.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İnsanın məada inanması, ona nə kimi bəhrələr verir?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158574/mey-brexit-texire-salinmalidi.html" title="mey-brexit-texire-salinmalidi" class="news_list_item fix">
        <img src="/images/report/images_t/1158574.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Mey: &quot;Brexit&quot; təxirə salınmalıdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158573/qaragile-ceki-itkisi-ucun-en-yaxsi-yollardan-biridir.html" title="qaragile-ceki-itkisi-ucun-en-yaxsi-yollardan-biridir" class="news_list_item fix">
        <img src="/images/milli/images_t/1158573.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qaragilə çəki itkisi üçün ən yaxşı yollardan biridir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158572/herkes-geleceyini-yarim-il-evvelden-gore-biler---psixoloq.html" title="herkes-geleceyini-yarim-il-evvelden-gore-biler---psixoloq" class="news_list_item fix">
        <img src="/images/milli/images_t/1158572.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Hərkəs gələcəyini yarım il əvvəldən görə bilər - Psixoloq            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1158570/bakida-surucu-avtoxuliqanliq-etdi---video.html" title="bakida-surucu-avtoxuliqanliq-etdi---video" class="news_list_item fix">
        <img src="/images/lent/images_t/1158570.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda sürücü avtoxuliqanlıq etdi - VİDEO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">02 Aprel 2019</span>
                <span class="news_list_time"> 22:34 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2019 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--        <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>-->
<!--        <div class="bg-bnr bg-bnr_left abs" id="left_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->
<!--        <div class="bg-bnr bg-bnr_right abs" id="right_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->

    <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/paymanat-banner.png);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
    <div class="bg-bnr bg-bnr_left abs" id="left_ads" style="background: #fff; z-index: 20000000;">
        <div class="bg-bnr-inner">
                <div class="ads_frame">

<!--                <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" target="_blank" title="" class="background_image_template"></a>-->

                <a href="https://paymanat.az/" target="_blank" title="" class="background_image_template"></a>
                <ins  data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942"
                      data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
             </div>
        </div>

          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->
    </div>
    <div class="bg-bnr bg-bnr_right abs" id="right_ads"  style="background: #fff; z-index: 20000000;">
       <!-- <div class="ads_frame" style="width: 180px;overflow: hidden;float: left;">
            <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
            <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
        </div>-->
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="https://paymanat.az/" target="_blank" title="" class="background_image_template"></a>
            </div>
        </div>
    </div>
    

<script type="text/javascript">
	var w = window.innerWidth;
	if(w>1200){
		var divWidth = (w-1020)/2;
		document.getElementById("left_ads").style.width = divWidth+'px';
		document.getElementById("right_ads").style.width = divWidth+'px';
	}

	window.onresize = function(event){
		var w = window.innerWidth;
		if(w>1200){
			var divWidth = (w-1020)/2;
			document.getElementById("left_ads").style.width = divWidth+'px';
			document.getElementById("right_ads").style.width = divWidth+'px';
		}
	}
</script>



<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
</body>
</html>
