<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -  FOTOLAR</title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="UFN3NlBELkYDYz50Ah5vCT4eNnkALmA2IgofXDx9GA0aZBRXEyx7IQ==">
    <meta name="keywords" content="Aztəminatlı, gənclər, üçün, arıçılıq, təsərrüfatı, yaradıldı, FOTOLAR xeberi, en son xeber, son xeberler">
<meta name="description" content="Metbuat.az xəbər verir ki, layihə çərçivəsində arıçılıq təsərrüfatının yaradılması və düzgün inkişaf etdirilməsi ilə bağlı  xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -  FOTOLAR">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/1413662/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/1413662.jpg">
<meta property="og:image:alt" content="Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -  FOTOLAR">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2021-07/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi-1413662.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
    
<!--    kivpro start-->

    <script type="text/javascript" async="true">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</script>
<!--        kivpro end-->


    <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;

        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;

        }

    </style>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5860023968987848",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>
<!-- Start header -->


<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 0px;
		 }
		 .nav-down {
             position: relative !important;
             margin-bottom: 15px;
             z-index: 8;
		 }
        .z_index {
            z-index: 7;
        }
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
		 .z-index-head {
			position: relative;
		 }
         .main{
             padding-top: 0px;
         }

        #hstp_49511_pushdown{
            z-index: 99999999999 !important;
        }
	}
    .d-mobile {
        display: none;
    }
    .d-desktop {
        display: none;
    }
	@media screen and (max-width: 770px) {
		 .d-mobile {
			display: block !important;
		 }
        .flyazmini{
            margin-top: 97px;
        }
        .trends{
            margin-top: 12px !important;
        }

        .main{
            padding-top: 18px !important;
        }

        #hstp_49511_pushdown{
            margin-top: 115px !important;
            margin-bottom: -235px !important;
        }

	}
	@media screen and (min-width: 771px) {
		 .d-desktop {
			display: block !important;
		 }
	}
    /*@media screen and (min-width: 750px) {*/
    /*    .main {*/
    /*        padding-top: 95px;*/
    /*    }*/

    /*    .nav-down {*/
    /*        top: 160px;*/
    /*    }*/
    /*}*/
    .trends{
        margin-top: 20px;
    }
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
<!--                        <li><a href="--><!--" title="">SEÇKİ 2020</a></li>-->
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 25&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ələt                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                29&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                30&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                27&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 2.0095                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0231                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>




    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                                    <li><a href="/category/31/Afi%C5%9Fa.html" title="">Afişa</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
<!--                <div class="btn-group btn-input weather trns visible-xs visible-sm">-->
                <div class="btn-group btn-input weather trns d-mobile">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 25&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ələt                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        29&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        30&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        27&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
<!--                <div class="btn-group btn-input currency trns visible-xs visible-sm">-->
                <div class="btn-group btn-input currency trns d-mobile">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 2.0095                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0231                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                    <li><a href="/category/31/Afi%C5%9Fa.html" title="">Afişa</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>


<!--<div class="container z-index-up">-->
<div class="container z-index-head">
    <div class="hidden-xs row" style="background-color: #eee;text-align: center; margin-left: -10px;margin-right: -10px; #padding-bottom: 3px;">
        <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->            <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
            <!--    <a href="http://gersotravel.com" target="_blank"><img src= "/images/sarm-es-seyx.png" alt="." /></a>-->
            <!--    <iframe src="https://metbuat.az/html5_frames/fircha-984/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->

             <a href="https://bit.ly/moverkartmet" target="_blank"><img src= "/images/company/mover/984x155.png" alt="." style="width: 984px; height: 155px" /></a>    </div>
</div><!-- End header -->


<style>
    .fixedCreativeFooter {
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        text-align: center;
        z-index: 99999999999999;
    }

    .fixedCreativeFooter .close span {
        float:right;
        display:inline-block;
        padding:2px 5px;
        background:#fff;

    }
    .fixedCreativeFooter .close{
        right: 14px;
        z-index: 999999999999999;
        position: absolute;
        margin-top: -26px;
    }
</style>

<div class="container main">

        <div class="d-mobile">

        <div class="fixedCreativeFooter">
            <div class="close">
                <span onclick='this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode); return false;'>x</span>
            </div>
            <div class="content">
            <!-- Advisit teaser code -->
            <div id="advisit_block_1066">Loading...</div>
            <script async src="//advisit.net/code/46.js"></script>
            <!-- Advisit teaser code -->
            </div>
        </div>

        <!-- Composite Start -->
<!--        <div id="M423329ScriptRootC1010836" style="z-index: 999999999999999999999 !important;">-->
<!--        </div>-->
<!--        <script src="https://jsc.mgid.com/m/e/metbuat.az.1010836.js" async></script>-->
        <!-- Composite End -->
    </div>
        
    
            <div class="row visible-xs flyazmini" align="center">
<!--               <a href="https://refpaewsbc.top/L?tag=d_399055m_22611c_Metbuat&site=399055&ad=22611&r=az/" target="_blank" >-->
<!--                   <img style="margin: 12px auto 0px; display: block;width: 100%;" src="/images/line-320.gif"></a>-->
<!--                                <iframe src="https://metbuat.az/html5_frames/livescore-375x120/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                <iframe src="https://metbuat.az/html5_frames/urotrin-mobile-0907/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
 <a href="https://bit.ly/moverkartmet" target="_blank"><img src= "/images/company/mover/375x120-1-large.png" alt="." style="width: 375px; height: 120px" /></a>            </div>
        <div class="row hidden-xs hidden-sm"  style="margin-top: 5px;">            <div class="col-md-12">
                            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <style>
    .trend_list a {
        display: block;
        background-color: orangered;
        font-size: 16px;
        color: #fff;
        line-height: 20px;
        font-weight: bold;
        position: relative;
        padding: 9px 12px 9px 15px;
        height: 38px;
        margin-right: 5px;
        text-decoration: none !important;
    }

    @media (max-width: 770px){
        .trends {
            display: block;
            text-align: center;
        }

        .trend_list{
            width: 100%;
        }

        .trend_list a{
            width: 100%;
        }
    }

    .trends{
        padding: 0 !important;
    }

</style>
<div class="trends">
    <div class="trend_list">
        <a href="/koronavirus.html">KORONAVİRUS - CANLI STATİSTİKA</a>
    </div>
</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!--<div class="visible-xs visible-sm" style="margin-bottom: 10px; text-align: -webkit-center;">-->

<div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
    <!-- metbuat.az-Mobile 320x100 320x100 -->
    <script async src="//code.adsgarden.com/js/adsgarden.js"></script>
    <ins class="adsgarden" style="display:block; width: 320px; height: 100px;" data-ad-client="4984" data-ad-slot="4866"></ins>
    <script>(adsgarden = window.adsgarden || []).push({});</script>
    <!-- metbuat.az-Mobile 320x100 320x100 -->
</div>
    
<!--<div class="visible-xs visible-sm" style="margin-bottom: 12px; text-align: center">
	<a href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/play-store.gif" alt="Play Store" style="width: 100%"/></a>
</div>


<!--
<div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

</div>
-->

<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -   <span class="red">FOTOLAR</span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/1413662.jpg" alt="Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı - ">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  09:43                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 28 İyul 2021                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 150                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/2/%C3%96lk%C9%99.html" target="_blank">Ölkə</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/332/guler-seymurqizi.html">Gülər Seymurqızı</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>

                <div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
                    <div id="kivproads1">

                        <div id="78500-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=78500&formatId=2"></script></div>

                    </div>
                </div>

                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/1413662/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -  FOTOLAR&url=https://metbuat.az/news/1413662/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Aztəminatlı gənclər üçün arıçılıq təsərrüfatı yaradıldı -  http://metbuat.az/news/1413662" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="/cdn-cgi/l/email-protection#122d616770787771662f536866db8b7f7b7c73667ed6a33275db8b7c717edb8b6032d1aed1b5d1ae7c327360d6a3d1b5d6a37ed6a3633266db8b61db8b6060d1ae747366d6a3326b73607376d6a37e76d6a3323f3234707d766b2f7a666662283d3d7f7766706773663c73683d7c7765613d23262321242420" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    
<div class="visible-xs visible-sm row" style="margin-top: 10px;">
    <a href="https://refpa.top/L?tag=d_658391m_97c_&site=658391&ad=97" target="_blank"><img src= "/img/sport.gif" alt="." style="width: 100%"/></a>
</div>

        <article itemprop="articleBody" class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p><strong><a target="_blank" title="Heydər Əliyev xəbərləri" class="kw-link" href="/news/search?q=heyd%C9%99r+%C6%8Fliyev">Heydər Əliyev</a> Fondunun vitse-prezidenti, IDEA İctimai Birliyinin təsisçisi və rəhbəri Leyla Əliyevanın təşəbbüsü ilə start verilən “<a target="_blank" title="Azərbaycan xəbərləri" class="kw-link" href="/news/search?q=az%C9%99rbaycan">Azərbaycan</a> gəncləri arasında ekosahibkarlığın inkişafının təşviqi” layihəsi uğurla davam edir.</strong>
<p><a href="https://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a> xəbər verir ki, layihə çərçivəsində arıçılıq təsərrüfatının yaradılması və düzgün inkişaf etdirilməsi ilə bağlı nəzəri və praktiki təlimlərə cəlb olunan 21 nəfər könüllü gənc iki həftəlik kursu müvəffəqiyyətlə tamamlayaraq arıçılıq təsərrüfatı üçün lazım olan bütün resurs və ləvazimatlarla tam təchiz olunublar.<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//code.ainsyndication.com/v2/js/slot.js?05052020"></script> 
<ins class="ainsyndication" style="display:none; width: 100%; height: 300px;" data-ad-client="4984" data-ad-slot="3711"></ins>
<p>Gənc arıçılara istehsalat prosesini effektiv icra etmələri üçün lazımi şərait yaradılıb.
<p>IDEA İctimai Birliyi, Azərbaycan Respublikasının Gənclər Fondu, Dövlət Məşğulluq Agentliyi və “ABAD” publik hüquqi şəxsin birgə təşkilatçılığı ilə həyata keçirilən layihənin məqsədi biomüxtəlifliyin qoruyucusu olan arıların ölkəmizdə arealını artırmaq, arıçılıq təsərrüfatının ekosahibkarlıq növü kimi Azərbaycanın bölgələrində yayılmasını təşviq etmək, təbii bal istehsalının təmin olunmasına dəstək vermək, aztəminatlı ailələrin maddi rifahının yaxşılaşdırılmasına töhfə vermək və gənclərin məşğulluğunu təmin etməkdir.
<p>Gənc ekosahibkarlar iki il ərzində təbii artım vasitəsilə pətəklərin sayını artıra bilmələri üçün mütəmadi olaraq təsərrüfatları mütəxəssislər tərəfindən monitorinq olunacaq və onlara lazımi məsləhətlər veriləcək. Bazar iqtisadiyyatı şəraitində rəqabətədavamlı bal istehsalı mərhələsinə çatdıqda yeni arıçılara “ABAD” stendlərində öz məhsullarını sərgiləməklə geniş müştəri bazasına çıxış əldə etməyə və satışın səmərəli təşkilinə köməklik göstərilməsi planlaşdırılıb.
<p>Məlumdur ki, arı və digər tozlandırıcılar biomüxtəlifliyin mühafizəsində vacib rol oynayır və arıçılıq kənd təsərrüfatının ekoloji baxımdan ən təhlükəsiz, eyni zamanda faydalı növü hesab edilir. Bal verən arılar bitkilərin tozlanmasında fəal iştirak edərək onların məhsuldarlığını artırır və davamlılığını yüksəldir. Bunu nəzərə alan IDEA İctimai Birliyi Ekologiya və Təbii Sərvətlər Nazirliyi ilə birgə arıçılığa dəstək məqsədilə ölkəmizdə nektar verən ağacların əkilməsi üzrə bir neçə kütləvi ağacəkmə aksiyaları keçirilib.
<p>Ekosistemdə vacib rol oynayan arıların qorunmasında hər birimizin iştirakına ehtiyac var!
<p>Sadaladığımız kiçik addımlar bu zəhmətkeş canlıların varlığı üçün böyük dəyişikliklərə gətirib çıxara bilər, məs.:<br>- Ərzaq təhlükəsizliyinin əsas şərti olan ekoloji təmiz məhsul istehsalını dəstəkləməliyik.<br>- Heç bir arı ölmək istəmir və sancmaq onların təhlükə anlarındakı son, məcburi seçimləridir. Bu səbəbdən, arı gördükdə təşvişə düşməməli və onu öldürməyə çalışmamalıyıq, sakitcə və zərər vermədən uzaqlaşdırmağa çalışmalıyıq.<br>- Eyvan və bağçamıza lavanda, akasiya, payızgülü, kəklikotu, yonca, cökə, nanə, günəbaxan, süpürgə otu və s. kimi arıların sevdikləri bitkiləri əkərək onları dəstəkləyə bilərik.<br>- Suya düşən arını dərhal və ehtiyatla çıxarıb quru səthə qoymaqla, onu xilas edə bilərik. Bir müddət sonra arı özünə gələrək uçub gedəcək.<br>- Yaşayış mühitinin itirilməsi arılara mənfi təsir edən ən vacib amillərdən biridir. Yaşıllıq ərazilərini artırmaq və qorumaqla bütün canlıları, o cümlədən arıları xilas edə bilərik.<br>- Arıların planetimiz üçün əhəmiyyəti haqda maarifləndirmə fəaliyyətlərinə qoşulmaqla onların qorunmasına böyük töhfə verə bilərik.
<p>Təbiətin arılara, bizim isə təbiətə ehtiyacımız var. Gəlin, arılara qayğımızı artıraq və onları birgə yaşadaq. Arılar varsa, həyat var!
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTIvMDFjNzViZDUtZTExNC00YWJiLTlhYzktNGJlYmEwNzlhZjVlL0lNR18yMDIxMDcyM18xMDE0MzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=4415cb037e6a1dd7">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTMvYzkxNGNkODUtYjc1ZS00Zjc1LTk3YmQtOGQzNzAxMGExMjZhL0lNR18yMDIxMDcyM18xMDEzMDkuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=7239d663b2db9ec1">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTMvNzRhZDVmYzQtNTI0OS00OTMyLWJmMGMtZDk4OTQzYWU3NjdmL0lNR18yMDIxMDcyM18wOTUzMTEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=7c3e8a8d63276ede">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTMvYjEwYWNmYTAtZWNlMC00Y2VmLWFmYWItNTBhNjQ0NWE2ZWE5L0lNR18xMDc5LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=2d768b09a1ddfc3c">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTMvYzRkNTk0ZTgtMThkMS00MDNiLTljODQtMTg4YzAxZTJiMzg2L0lNR18xMDY3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=b6a1c642fde9aaa3">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTMvMzZmYTBjMTctNzgxYS00ODQ0LTk1YWYtNzAwMzAxNmYzN2RkL0lNR18xMDU1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=66a5cb07aaa6b8aa">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvODk3MGI0NzEtMjZiYi00OWVkLWE5NzktOTJhZWFlNzIxMTNlL0lNR18xMDQ3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=7e6b3737ccfb9004">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvMmMzZjM0YTMtMWIyOC00ZDk2LTgzZTEtYzgyMzc4M2ZjYzQzL0lNR18xMDQzLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=b251193405617168">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvOGNhYzJmOTctYjkyNS00MjkwLTg4NGMtNmNhNDU2OGQ4OTFmL0lNR18xMDI3LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=a2f0900b4368f74a">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvOTFlMmMzMWYtOTg0Ny00N2IyLWIzZDktYWZjMDkwNjUwODhkL0lNR18xMDIyLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=5c2b69db8198ffc0">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvNTAzMjBjNDUtMjRjZC00MmJiLWFkMzEtMzgyMWYxODA4OTZjL0lNR18xMDE1LmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=8bdf007a25be2a72">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTQvNGJiNmViZjgtMDQyYi00MWRmLTg0NDEtMWQxNTU3NDY5YmJlL0lNR18xMDExLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=39d24dcf67e64a48">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTUvZDhhODUxOTMtMzA1MS00NWVhLTkxY2QtYzQxZTM3YjRmZmI5L0lNR18wOTkwLmpwZyJdLFsicCIsImVuY29kZSIsImpwZyIsIi1xdWFsaXR5IDgwIl0sWyJwIiwidGh1bWIiLCI1OTB4NTkwXHUwMDNlIl1d?sha=cd14213da5012fae">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTUvNzBkYzhmYTQtZTI1Yy00NGEyLTk5NmQtNWIxMDAzOGFjYjU5LzQuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=8667cfb3c32f5c0c">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTUvNWM0OGY1MTktYzhiYi00YmY3LWI0YmItN2U0Nzc0ZWE3NGIyLzMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=2c57d1b0a757c22b">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTUvNWEzMTM4MGMtN2RjNC00YjNiLTgwYTMtMzEyZmI2MDlkNjg4LzIuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=07f7758133f6a4ed">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDgvMTYvODA3MTRmNDgtZWM3NS00YTBkLWFlMWUtMzQwYzA3OGUwOWJlLzEuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=633f27c9b0dd4ddf">
<p><img alt="" src="https://cdn.oxu.az/uploads/W1siZiIsIjIwMjEvMDcvMjgvMDkvMDkvNTAvNGU1Yzg1NDYtM2I2ZS00MmFmLWI3OTgtZmJjYjA4YzcxY2M3L0lNR18yMDIxMDcxNV8xNzQ5MTMuanBnIl0sWyJwIiwiZW5jb2RlIiwianBnIiwiLXF1YWxpdHkgODAiXSxbInAiLCJ0aHVtYiIsIjU5MHg1OTBcdTAwM2UiXV0?sha=91aa4d55d4330dfc">

        

        

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/1413662/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
    
    <div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
        <div id="kivproads3">

            <div id="78500-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=78500&formatId=19"></script></div>

            <ins data-revive-zoneid="156" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>

            <script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>

        </div>
    </div>

    	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
</div>


    <!-- Advisit teaser code -->
    <div id="advisit_block_1047">Loading...</div>
    <script async src="//advisit.net/code/46.js"></script>
    <!-- Advisit teaser code -->
    <!-- MGID Desktop-->
<!--    <div id="M423329ScriptRootC370357">-->
<!--        <div id="M423329PreloadC370357">-->
<!--            Загрузка...    </div>-->
<!--        <script>-->
<!--            (function(){-->
<!--                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';-->
<!--                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M423329ScriptRootC370357")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}-->
<!--                catch(e){var iw=d;var c=d[gi]("M423329ScriptRootC370357");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=370357;c[ac](dv);-->
<!--                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/e/metbuat.az.370357.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();-->
<!--        </script>-->
<!--    </div>-->
    


<!--<div id="SC_TBlock_745197" class="SC_TBlock" style="z-index: 1 !important;">loading...</div>-->
<!--<script type="text/javascript">-->
<!--    (sc_adv_out = window.sc_adv_out || []).push({-->
<!--        id : "745197",-->
<!--        domain : "n.ads1-adnow.com"-->
<!--    });-->
<!--</script>-->
<!--<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>-->



<!--<div class="visible-xs visible-sm d-mobile" style="margin-top: 20px; margin-bottom: 20px; text-align: center">-->
<!---->
<!--</div>-->


<!---->
<!--<!-- ADNOW -->
<!--<div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>-->
<!--<script type="text/javascript">-->
<!--    (sc_adv_out = window.sc_adv_out || []).push({-->
<!--        id : "336912",-->
<!--        domain : "n.ads1-adnow.com"-->
<!--    });-->
<!--</script>-->
<!--<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>-->
<!---->
<!---->
<!--<!-- MGID -->
<!--    <div id="M423329ScriptRootC370357">-->
<!--        <div id="M423329PreloadC370357">-->
<!--            Загрузка...    </div>-->
<!--        <script>-->
<!--            (function(){-->
<!--                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';-->
<!--                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M423329ScriptRootC370357")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}-->
<!--                catch(e){var iw=d;var c=d[gi]("M423329ScriptRootC370357");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=370357;c[ac](dv);-->
<!--                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/e/metbuat.az.370357.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();-->
<!--        </script>-->
<!--    </div>-->
<!---->

        
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    

<div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/1413662/azteminatli-gencler-ucun-ariciliq-teserrufati-yaradildi.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>


<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                        
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="https://metbuat.az" data-source-id="16" data-news-id="1413662" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413671/suruculerin-diqqetine-bu-yolda.html"
                   title="Sürücülərin DİQQƏTİNƏ: Bu yolda " class="tnews_item">
                    <img src="/images/metbuat/images_t/1413671.jpg"
                         alt="Sürücülərin DİQQƏTİNƏ: Bu yolda " title="Sürücülərin DİQQƏTİNƏ: Bu yolda " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Sürücülərin DİQQƏTİNƏ: Bu yolda <span class="red"> YENİLİK EDİLDİ</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:52</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413670/ermenistan-rusiyanin-tesebbusunu-redd-etdi.html"
                   title="Ermənistan Rusiyanın təşəbbüsünü  RƏDD ETDİ:" class="tnews_item">
                    <img src="/images/metbuat/images_t/1413670.jpg"
                         alt="Ermənistan Rusiyanın təşəbbüsünü  RƏDD ETDİ:" title="Ermənistan Rusiyanın təşəbbüsünü  RƏDD ETDİ:" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Ermənistan Rusiyanın təşəbbüsünü  RƏDD ETDİ:<span class="red"> Döyüşlər davam edir</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:41</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413668/azerbaycandan-ermenistana-sert-xeberdarliq.html"
                   title="Azərbaycandan Ermənistana SƏRT XƏBƏRDARLIQ: " class="tnews_item">
                    <img src="/images/metbuat/images_t/1413668.jpg"
                         alt="Azərbaycandan Ermənistana SƏRT XƏBƏRDARLIQ: " title="Azərbaycandan Ermənistana SƏRT XƏBƏRDARLIQ: " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Azərbaycandan Ermənistana SƏRT XƏBƏRDARLIQ: <span class="red">Təxribatlar davam edərsə...</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:31</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413666/doyusler-davam-edir-ordumuzdan-ermenilere-sarsidici-cavab.html"
                   title="Döyüşlər davam edir: Ordumuzdan ermənilərə sarsıdıcı cavab: " class="tnews_item">
                    <img src="/images/metbuat/images_t/1413666.jpg"
                         alt="Döyüşlər davam edir: Ordumuzdan ermənilərə sarsıdıcı cavab: " title="Döyüşlər davam edir: Ordumuzdan ermənilərə sarsıdıcı cavab: " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Döyüşlər davam edir: Ordumuzdan ermənilərə sarsıdıcı cavab: <span class="red">Düşmən ciddi itkilər verdi</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:14</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413665/azerbaycan-xin-den-ermenistana.html"
                   title="Azərbaycan XİN-dən Ermənistana " class="tnews_item">
                    <img src="/images/metbuat/images_t/1413665.jpg"
                         alt="Azərbaycan XİN-dən Ermənistana " title="Azərbaycan XİN-dən Ermənistana " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Azərbaycan XİN-dən Ermənistana <span class="red">ÇAĞIRIŞ</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:07</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1413663/son-deqiqe-kelbecerde-doyusler-davam-edir.html"
                   title="SON DƏQİQƏ: Kəlbəcərdə döyüşlər davam edir" class="tnews_item">
                    <img src="/images/metbuat/images_t/1413663.jpg"
                         alt="SON DƏQİQƏ: Kəlbəcərdə döyüşlər davam edir" title="SON DƏQİQƏ: Kəlbəcərdə döyüşlər davam edir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">SON DƏQİQƏ: Kəlbəcərdə döyüşlər davam edir<span class="red"> - RƏSMİ AÇIQLAMA</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">28 İyul 2021</span>
                            <span class="tnews_time"> 10:01</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			                <!-- 240x400/240x400 -->
                <script async src="//code.ainsyndication.com/v2/js/slot.js?05032021"></script>
                <ins class="ainsyndication" style="display:block; width: 240px; height: 400px;" data-ad-slot="4620"></ins>
                <!-- 240x400/240x400 -->
                <!--
			--><!--                <a target="_blank" href="https://aquafilter.az">-->
<!--                    <img src="/images/aquafiter_web.jpg">-->
<!--                </a>-->
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/25/%22Atlas%22+M%C9%99tbuatda.html" title=""Atlas" Mətbuatda" class="project_cover">
                    <img src="/images/projects/images_o/25.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1411560/avropali-qonaqlarin-baki-seferinin.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1411560.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Avropalı qonaqların Bakı səfərinin</h5>
                        <span class="red">ƏSAS MƏQSƏDİ  -  ŞƏRH</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/26/Ramazan-%C4%B1+%C5%9E%C9%99rif.html" title="Ramazan-ı Şərif" class="project_cover">
                    <img src="/images/projects/images_o/26.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1405471/quranin-nazil-oldugu-gece.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1405471.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Quranın nazil olduğu gecə -</h5>
                        <span class="red">Bu gecə bütün arzular çin olur </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/24/KULIS.html" title="KULIS" class="project_cover">
                    <img src="/images/projects/images_o/24-sm.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1276025/senete-oz-gucumle-gelmisem-bezileri-kimi-basqa-yollardan-kec.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1276025.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Sənətə öz gücümlə gəlmişəm, bəziləri kimi başqa yollardan keçməmişəm - </h5>
                        <span class="red">aktrisa Arzu Abdulova ilə MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1196839/hec-vaxt-olmeyen-insanlar-var.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1196839.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Heç vaxt ölməyən insanlar var&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/22/Volterin+suallar%C4%B1nda+B%C4%B0Z%C4%B0MK%C4%B0L%C6%8FR.html" title="Volterin suallarında BİZİMKİLƏR" class="project_cover">
                    <img src="/images/projects/images_o/22.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1194248/tesevvur-ede-bilirsinizmi-insan-ac-qaldigina-gore-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1194248.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl"> &quot;Təsəvvür edə bilirsinizmi insan ac qaldığına görə ölür&quot;</h5>
                        <span class="red">- Volterə azərbaycanlı redaktorun CAVABLARI</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/21/M%C9%99chul+5.html" title="Məchul 5" class="project_cover">
                    <img src="/images/projects/images_o/21.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193484/ozum-daha-hec-neye-hec-kime-guvenmirem.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193484.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Özüm daha heç nəyə, heç kimə güvənmirəm&quot;</h5>
                        <span class="red">- Tanınmış teleaparıcıdan İNANILMAZ cavablar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193439/socar-petroleum--dan-bilinenler-ve-bilinmeyenler.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193439.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“SOCAR PETROLEUM”-dan bilinənlər və bilinməyənlər</h5>
                        <span class="red"> – FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1167058/mudafie-nazirliyinin-merkezi-erzaq-anbarindan-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1167058.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Müdafiə Nazirliyinin Mərkəzi Ərzaq Anbarından REPORTAJ</h5>
                        <span class="red"> / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1149981/jurnalist-sorgusuna-diqqetle-yanasmaq-operativ-reaksiya-verm.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1149981.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Jurnalist sorğusuna diqqətlə yanaşmaq, operativ reaksiya vermək lazımdır”</h5>
                        <span class="red">- Qulu Xəlilovla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1146322/ustunden-5-il-kecir-ve-heyatimin-en-boyuk-zerbesi-ele-odur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1146322.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Üstündən 5 il keçir və həyatımın ən böyük zərbəsi elə odur&quot;</h5>
                        <span class="red">- Azərbaycanlı müğənnidən FLAŞ açıqlamalar / MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140808/cox-cetin-usaqligim-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140808.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Çox çətin uşaqlığım olub” </h5>
                        <span class="red">– Niyaz Niftiyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/15/S%C9%99rdarla+%C4%B0dman+Vaxt%C4%B1.html" title="Sərdarla İdman Vaxtı" class="project_cover">
                    <img src="/images/projects/images_o/15.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140014/arzum-2024-cu-ilde-kecirilecek-olimpiya-cempionatinda-qalib-.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140014.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Arzum 2024-cü ildə keçiriləcək Olimpiya çempionatında qalib olmaqdır&quot;</h5>
                        <span class="red">- 14 yaşlı Amin Quliyevlə MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/17/Tural+%C4%B0smay%C4%B1lovla+KOSMOS.html" title="Tural İsmayılovla KOSMOS" class="project_cover">
                    <img src="/images/projects/images_o/17.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1123159/yadplanetliler-haqda-niye-deqiq-delil-yoxdur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1123159.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Yadplanetlilər haqda niyə dəqiq dəlil yoxdur ?</h5>
                        <span class="red">- &quot;KOSMOS&quot;</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1413629/namiq-uzun-illerden-sonra-aygun-kazimovadan-danisdi.html" title="namiq-uzun-illerden-sonra-aygun-kazimovadan-danisdi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1413629.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Namiq uzun illərdən sonra Aygün Kazımovadan danışdı -                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1413631/nigar-camalin-futbolcu-qizinin.html" title="nigar-camalin-futbolcu-qizinin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1413631.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Nigar Camalın futbolçu qızının                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1413614/toy-gunu-rezillik-yasandi-gelin-gorduklerinden-soka-dusdu.html" title="toy-gunu-rezillik-yasandi-gelin-gorduklerinden-soka-dusdu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1413614.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Toy günü RƏZİLLİK YAŞANDI: Gəlin gördüklərindən ŞOKA DÜŞDÜ -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1413542/tesadufen-tapdigi-cipsini-tiktok-da-paylasdi.html" title="tesadufen-tapdigi-cipsini-tiktok-da-paylasdi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1413542.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Təsadüfən tapdığı çipsini TikTok-da paylaşdı -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1413610/imicini-deyisen-xatire-islami-bayram-nurluya-oxsatdilar.html" title="imicini-deyisen-xatire-islami-bayram-nurluya-oxsatdilar" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1413610.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İmicini dəyişən Xatirə İslamı Bayram Nurluya oxşatdılar -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1413032/taninmis-polis-reisi-hebs-edildi-evinden-cixanlar-hamini-deh.html" title="taninmis-polis-reisi-hebs-edildi-evinden-cixanlar-hamini-deh" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1413032.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Tanınmış polis rəisi həbs edildi: Evindən çıxanlar hamını dəhşətə gətirdi -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1413276/yasli-kisi-evine-qayidanda-gorduklerine-inanmadi.html" title="yasli-kisi-evine-qayidanda-gorduklerine-inanmadi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1413276.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Yaşlı kişi evinə qayıdanda GÖRDÜKLƏRİNƏ İNANMADI:                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1413287/prezidentin-komandan-teyin-etdiyi-efendiyev-kimdir.html" title="prezidentin-komandan-teyin-etdiyi-efendiyev-kimdir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1413287.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Prezidentin komandan təyin etdiyi Əfəndiyev kimdir? -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1413037/eliyev-moskvadan-qelebe-ile-qayidir-qazax-ve-naxcivanin-kend.html" title="eliyev-moskvadan-qelebe-ile-qayidir-qazax-ve-naxcivanin-kend" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1413037.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Əliyev Moskvadan &quot;qələbə&quot; ilə qayıdır: &quot;Qazax və Naxçıvanın kəndləri qaytarılır, Laçın dəhlizi də...”                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1413097/iran-qarisdi-olenler-var.html" title="iran-qarisdi-olenler-var" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1413097.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            İran qarışdı: Ölənlər var -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Son xəbərlər &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1413677/yol-qezalarinda-3-nefer-olub.html" title="yol-qezalarinda-3-nefer-olub" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413677.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yol qəzalarında 3 nəfər ölüb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 11:35 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413676/ermenistandan-aciqlama-azerbaycanla-raziliga-geldik.html" title="ermenistandan-aciqlama-azerbaycanla-raziliga-geldik" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413676.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ermənistandan açıqlama: Azərbaycanla razılığa gəldik            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 11:26 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413675/yay-olimpiya-oyunlarinin-cazibedar.html" title="yay-olimpiya-oyunlarinin-cazibedar" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413675.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yay Olimpiya Oyunlarının cazibədar             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 11:17 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413674/prezident-efqanistandaki-sefiri-geri-cagirdi.html" title="prezident-efqanistandaki-sefiri-geri-cagirdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413674.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Prezident  Əfqanıstandakı səfiri geri çağırdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 11:14 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413672/ceyhun-bayramov-mustafa-sentopla-gorusdu.html" title="ceyhun-bayramov-mustafa-sentopla-gorusdu" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413672.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ceyhun Bayramov Mustafa Şentopla görüşdü             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413671/suruculerin-diqqetine-bu-yolda.html" title="suruculerin-diqqetine-bu-yolda" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413671.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Sürücülərin DİQQƏTİNƏ: Bu yolda             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413673/ermenistanda-guclu-partlayis-bas-verdi.html" title="ermenistanda-guclu-partlayis-bas-verdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413673.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ermənistanda GÜCLÜ PARTLAYIŞ baş verdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:48 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413670/ermenistan-rusiyanin-tesebbusunu-redd-etdi.html" title="ermenistan-rusiyanin-tesebbusunu-redd-etdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413670.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ermənistan Rusiyanın təşəbbüsünü  RƏDD ETDİ:            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:41 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413668/azerbaycandan-ermenistana-sert-xeberdarliq.html" title="azerbaycandan-ermenistana-sert-xeberdarliq" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413668.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycandan Ermənistana SƏRT XƏBƏRDARLIQ:             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:31 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1413667/tekce-dunen-2476-nefer-toylara-buraxilmayib.html" title="tekce-dunen-2476-nefer-toylara-buraxilmayib" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1413667.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Təkcə  dünən  2476  nəfər toylara buraxılmayıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">28 İyul 2021</span>
                <span class="news_list_time"> 10:28 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

            <div class="text-center">
                <!--                <div class="visible-lg mb-15">-->
<!--                    <div id="kivproads2">-->
<!---->
<!--                        <div id="78500-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=78500&formatId=3"></script></div>-->
<!---->
<!--                        <ins data-revive-zoneid="156" data-revive-id="1f341ef1a388514ecff2d469e97d7702"></ins>-->
<!---->
<!--                        <script async src="//kivpro.com/engine/www/delivery/asyncjs.php"></script>-->
<!---->
<!--                    </div>-->
<!--                </div>-->
            </div>

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->




<div class="d-desktop" style="z-index: 9999999999999">
    <script async src="//code.ainsyndication.com/v2/js/slot.js?24072020"></script>
    <ins class="ainsyndication" style="display:block; width: 100%;" data-ad-slot="6041"></ins>
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="/cdn-cgi/l/email-protection#e48d8a828ba489819086918590ca859e" title=""><img src="/images/icons/email.png" alt="" title=""> <span class="__cf_email__" data-cfemail="4d24232b220d2028392f382c39632c37">[email&#160;protected]</span></a>
                    <div>
                        <!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/32/Qaraba%C4%9F.html" title="">Qarabağ</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
<!--                <div class="col-xs-12 visible-xs">-->
                <div class="col-xs-12 d-mobile">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2021 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>



<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--    <style type="text/css">-->
<!--        .bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}-->
<!--        .iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>-->
<!---->

    <style>
        .bg-bnr { position: fixed;z-index: 9; top: 0;overflow: hidden;width: 170px;height: 100%;}
        @media only screen and (max-width: 1199px) {.bg-bnr {display: none} }
        .bg-bnr.fix {position: fixed}

        .bg-bnr-inner {position: absolute;z-index: 1;top: 0;overflow: hidden;width: 458px;height: 100%}
        .bg-bnr-inner iframe {position: absolute;z-index: 1; left: 0;width: 920px;height: 100%}
        .bg-bnr_left {left: 0}
        .bg-bnr_left .bg-bnr-inner {right: 0}
        .bg-bnr_right {right: 0}
        .bg-bnr_right .bg-bnr-inner {left: 0}
        .bg-bnr_right .bg-bnr-inner iframe {margin-left: -460px}
    </style>

    <div class="bg-bnr bg-bnr_left abs" id="left_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
                </div>
            </div>
        </div>
        <div class="bg-bnr bg-bnr_right abs" id="right_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
                </div>
            </div>
        </div>






          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->

    

<script type="text/javascript">
	var w = window.innerWidth;
	if(w>1200){
		var divWidth = (w-1020)/2;
		document.getElementById("left_ads").style.width = divWidth+'px';
		document.getElementById("right_ads").style.width = divWidth+'px';
	}

	window.onresize = function(event){
		var w = window.innerWidth;
		if(w>1200){
			var divWidth = (w-1020)/2;
			document.getElementById("left_ads").style.width = divWidth+'px';
			document.getElementById("right_ads").style.width = divWidth+'px';
		}
	}
</script>

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>

<!-- Cleverend advertising -->
<!--<script type='text/javascript' src='//intendedeasiestlost.com/b8/5b/6f/b85b6f2fa2c2da034ba9f4ec3cac322d.js'></script>-->



</body>
</html>


<!--
-->