<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib </title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="UUtjSkpUVlA6czNyDAUyPictDBx.BmNoKwQnOis6bh02Zit9LxM8FQ==">
    <meta name="keywords" content="Hesablama, Palatası, DSMF, barədə, Baş, Prokurorluğa, müraciət, etməyə, qərar, verib xeberi, en son xeber, son xeberler">
<meta name="description" content="Metbuat.az bu barədə Palataya istinadən xəbər verir.Məlumata görə, qurumun Əmək və Əhalinin Sosial Müdafiəsi Nazirliyinin tabeliyindəki xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/1455398/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/1455398.jpg">
<meta property="og:image:alt" content="Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib ">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2022-12/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm-1455398.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">    <!--        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>-->
<!--        <script>-->
<!--            var OneSignal = window.OneSignal || [];-->
<!--            OneSignal.push(["init", {-->
<!--                appId: "31304b02-4658-493f-aac2-a237535d0c0f",-->
<!--                subdomainName: "",-->
<!--                autoRegister: true,-->
<!--                persistNotification: false,-->
<!--                notifyButton: {-->
<!--                    enable: false /* Set to false to hide */-->
<!--                },-->
<!--                welcomeNotification: {-->
<!--                    "title": "Metbuat.az",-->
<!--                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"-->
<!--                }-->
<!--            }]);-->
<!--        </script>-->
    
    <script>
        window.digitalks=window.digitalks||new function(){var t=this;t._e=[],t._c={},t.config=function(c){var i;t._c=c,t._c.script_id?((i=document.createElement("script")).src="//data.digitalks.az/v1/scripts/"+t._c.script_id+"/track.js?&cb="+Math.random(),i.async=!0,document.head.appendChild(i)):console.error("digitalks: script_id cannot be empty!")};["track","identify"].forEach(function(c){t[c]=function(){t._e.push([c].concat(Array.prototype.slice.call(arguments,0)))}})}

        digitalks.config({
            script_id: "62b9a65b-6d8e-4674-b898-052421ad7722",
            page_url: location.href,
            referrer: document.referrer
        })
    </script>

    <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;
        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;
        }
    </style>
</head>
<body>
<!-- Start header -->


<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 0px;
		 }
		 .nav-down {
             position: relative !important;
             margin-bottom: 15px;
             z-index: 8;
		 }
        .z_index {
            z-index: 7;
        }
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
		 .z-index-head {
			position: relative;
		 }
         .main{
             padding-top: 0px;
         }

        #hstp_49511_pushdown{
            z-index: 99999999999 !important;
        }
	}
    .d-mobile {
        display: none;
    }
    .d-desktop {
        display: none;
    }
	@media screen and (max-width: 770px) {
		 .d-mobile {
			display: block !important;
		 }
        .flyazmini{
            margin-top: 97px;
        }
        .trends{
            margin-top: 12px !important;
        }

        .main{
            padding-top: 18px !important;
        }

        #hstp_49511_pushdown{
            margin-top: 115px !important;
            margin-bottom: -235px !important;
        }

        .img-responsive{
            margin-top: 5px;
        }
	}
	@media screen and (min-width: 771px) {
		 .d-desktop {
			display: block !important;
		 }
	}
    /*@media screen and (min-width: 750px) {*/
    /*    .main {*/
    /*        padding-top: 95px;*/
    /*    }*/

    /*    .nav-down {*/
    /*        top: 160px;*/
    /*    }*/
    /*}*/
    .trends{
        margin-top: 20px;
    }
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/futbol" title="">Futbol</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
<!--                        <li><a href="--><!--" title="">SEÇKİ 2020</a></li>-->
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 4&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ələt                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                -13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                -6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                -6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                -3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                -4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                -3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                -1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                -4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                -2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                -6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/snow.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                -4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                -1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.7531                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.028                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>




    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo-xaribulbul.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/26/Hadis%C9%99.html">Hadisə</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/34/G%C3%BCnd%C9%99m.html" title="">Gündəm</a></li>
                                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/35/H%C9%99rbi.html" title="">Hərbi</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/33/Region.html" title="">Region</a></li>
                                                                    <li><a href="/category/14/Elm+v%C9%99+T%C9%99hsil.html" title="">Elm və Təhsil</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/36/Media.html" title="">Media</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
<!--                <div class="btn-group btn-input weather trns visible-xs visible-sm">-->
                <div class="btn-group btn-input weather trns d-mobile">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 4&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ələt                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        -13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        -6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        -6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        -3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        -4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        -3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        -1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        -4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        -2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        -6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/snow.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/snow.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        -4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        -1&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
<!--                <div class="btn-group btn-input currency trns visible-xs visible-sm">-->
                <div class="btn-group btn-input currency trns d-mobile">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.7531                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.028                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/34/G%C3%BCnd%C9%99m.html" title="">Gündəm</a></li>
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/35/H%C9%99rbi.html" title="">Hərbi</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/33/Region.html" title="">Region</a></li>
                                                    <li><a href="/category/14/Elm+v%C9%99+T%C9%99hsil.html" title="">Elm və Təhsil</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/36/Media.html" title="">Media</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/26/Hadis%C9%99.html">Hadisə</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>


<!--<div class="container z-index-up">-->
<div class="container z-index-head">
    <div class="hidden-xs row" style="background-color: #eee;text-align: center; margin-left: -10px;margin-right: -10px; text-align: -webkit-center">
        <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->            <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
            <!--    <a href="http://gersotravel.com" target="_blank"><img src= "/images/sarm-es-seyx.png" alt="." /></a>-->
            <!--    <iframe src="https://metbuat.az/html5_frames/fircha-984/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->

            
            <!-- AdRiver code START:  код для сценария   AD: 729378 "Mastercard Apple Pay";  сценарий   ID 3304398 "metbuat.az_980х155" ; extension -->
            <script type="text/javascript">
                (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
                    var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
                        j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+encodeURIComponent(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
                    function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
                        if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
                            if(d){d.write('<meta name="referrer" content="no-referrer-when-downgrade" \/><sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
                            else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
                            +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
                    D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
                        +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
                        +'" style="display:none;"><\/div>');_();ar_cn++;
                })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=1&ad=729378&bt=43&pid=3304398&bn=3304398&tail256=');
            </script>

            <!-- AdRiver code END -->
                </div>
</div><!-- End header -->


<style>
    .fixedCreativeFooter {
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        text-align: center;
        z-index: 99999999999999;
    }
    .fixedCreativeFooter .close span {
        float:right;
        display:inline-block;
        padding:2px 5px;
        background:#fff;
    }
    .fixedCreativeFooter .close{
        right: 14px;
        z-index: 999999999999999;
        position: absolute;
        margin-top: -26px;
    }
</style>

<div class="container main">
<!--    Bakcell Catfish-->
<!--    <div class="d-mobile">-->
<!--        <div class="AdviadCatfishBanner"></div><script type="text/javascript">(function () {var adv_1181_iad = document.createElement("script");adv_1181_iad.setAttribute("zoneid", 1181);adv_1181_iad.setAttribute("wowType", "catfish");adv_1181_iad.src = "https://adviad.com/nativebanner/get_ads_wow.js?v="+ new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1181_iad.async = true;(document.body || document.head || document.documentElement).appendChild(adv_1181_iad);})();</script>-->
<!--    </div>-->

        <div class="d-mobile">

<!--        <div class="fixedCreativeFooter">-->
<!--            <div class="close">-->
<!--                <span onclick='this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode); return false;'>x</span>-->
<!--            </div>-->
<!--            <div class="content">-->
<!--          -->
<!--            <div id="advisit_block_1066">Loading...</div>-->
<!--            <script async src="//advisit.net/code/46.js"></script>-->
<!--            -->
<!--            </div>-->
<!--        </div>-->

    </div>
        
    
            <div class="row visible-xs flyazmini" align="center">
<!--               <a href="https://refpaewsbc.top/L?tag=d_399055m_22611c_Metbuat&site=399055&ad=22611&r=az/" target="_blank" >-->
<!--                   <img style="margin: 12px auto 0px; display: block;width: 100%;" src="/images/line-320.gif"></a>-->
<!--                                <iframe src="https://metbuat.az/html5_frames/livescore-375x120/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                <iframe src="https://metbuat.az/html5_frames/urotrin-mobile-0907/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->


                <!-- AdRiver code START:  код для сценария   AD: 729378 "Mastercard Apple Pay";  сценарий   ID 3304399 "metbuat.az/mobile_320x100" ; extension -->
<!--                <script type="text/javascript">-->
<!--                    (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;-->
<!--                        var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',-->
<!--                            j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+encodeURIComponent(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);-->
<!--                        function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);-->
<!--                            if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);-->
<!--                                if(d){d.write('<meta name="referrer" content="no-referrer-when-downgrade" \/><sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}-->
<!--                                else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""-->
<!--                                +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}-->
<!--                        D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn-->
<!--                            +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn-->
<!--                            +'" style="display:none;"><\/div>');_();ar_cn++;-->
<!--                    })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=1&ad=729378&bt=43&pid=3304399&bn=3304399&tail256=');-->
<!--                </script>-->

                <!-- AdRiver code END -->

            </div>
        <div class="row hidden-xs hidden-sm">            <div class="col-md-12">
                            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <style>
    .trend_list a {
        display: block;
        background-color: orangered;
        font-size: 16px;
        color: #fff;
        line-height: 20px;
        font-weight: bold;
        position: relative;
        padding: 9px 12px 9px 15px;
        height: 38px;
        margin-right: 5px;
        text-decoration: none !important;
    }

    @media (max-width: 770px){
        .trends {
            display: block;
            text-align: center;
        }

        .trend_list{
            width: 100%;
        }

        .trend_list a{
            width: 100%;
        }
    }

    .trends{
        padding: 0 !important;
    }

</style>
<div class="trends">
    <div class="trend_list">
        <a href="/koronavirus.html">KORONAVİRUS - CANLI STATİSTİKA</a>
    </div>
</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!--<div class="visible-xs visible-sm" style="margin-bottom: 10px; text-align: -webkit-center;">-->

<div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
    <!-- metbuat.az-Mobile 320x100 320x100 -->
    <script async src="//code.adsgarden.com/js/adsgarden.js"></script>
    <ins class="adsgarden" style="display:block; width: 320px; height: 100px;" data-ad-client="4984" data-ad-slot="4866"></ins>
    <script>(adsgarden = window.adsgarden || []).push({});</script>
    <!-- metbuat.az-Mobile 320x100 320x100 -->
</div>
    
<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/1455398.jpg" alt="Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  16:39                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 7 Dekabr 2022                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 103                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/2/%C3%96lk%C9%99.html" target="_blank">Ölkə</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/336/aysel-naibova.html">Aysel Naibova</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>

                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/1455398/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib &url=https://metbuat.az/news/1455398/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib http://metbuat.az/news/1455398" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a38e988a89878a868acbbb8a878a9f8a982f5acbafb8a6adcb898a9922728f2272cba98a2e74cbbb9984809e998499879e2f748acb862857998a888222729fcb8e9f862272922272cb9a2272998a99cb9d8e998289cd89848f92d6839f9f9bd1c4c4868e9f899e8a9fc58a91c4858e9c98c4dadfdeded8d2d3" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    
<!--<div class="visible-xs visible-sm row" style="margin-top: 10px;">-->
<!--    <a href="https://refpa.top/L?tag=d_658391m_97c_&site=658391&ad=97" target="_blank"><img src= "/img/sport.gif" alt="." style="width: 100%"/></a>-->
<!--</div>-->

<!--<div class="visible-xs visible-sm row" style="margin-top: 10px; text-align: -webkit-center; width: 100%;">-->
    <!-- Mobile Adserver/1x1 -->
<!--    <script async src="//code.ainsyndication.com/v2/js/slot.js?02122021"></script>-->
<!--    <ins class="ainsyndication" style="display:block; width: 320px; height: 100px;" data-ad-slot="8719"></ins>-->
    <!-- Mobile Adserver/1x1 -->
<!--</div>-->

<div class="visible-xs visible-sm row" style="margin-top: 10px; text-align: -webkit-center; width: 100%;">

</div>

                <div class="d-mobile"
        <script async src="https://wxsbph.com/rgxl17921vil0pmy03/qh8/867uqv768/kypmr.php"></script>
        <div data-la-block="97f4da49-c029-4007-8221-37bb95f718cd"></div>
        </div>
    
    <article itemprop="articleBody" class="normal-text" id="maincontent">
        <p>
                    </p>
        <p><strong>Hesablama Palatası 24 rayon (şəhər) üzrə 51 nəfərə 20 aprel 2013-cü il tarixinə qədər pensiya təyin edilməklə 884 min manat məbləğində vəsait ödənilməsi halı, digər bölgələrdə eyni hal üzrə cinayət tərkibinin əlamətlərinin olma ehtimalını diqqətə alaraq kənar dövlət maliyyə nəzarətinin nəticələri barədə materialların Baş Prokurorluğa göndərilməsini qərara alıb.</strong><p><a href="https://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a> bu barədə Palataya istinadən xəbər verir.<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//code.ainsyndication.com/v2/js/slot.js?05052020"></script> 
<ins class="ainsyndication" style="display:none; width: 100%; height: 300px;" data-ad-client="4984" data-ad-slot="3711"></ins><p>Məlumata görə, qurumun Əmək və Əhalinin Sosial Müdafiəsi Nazirliyinin tabeliyindəki Dövlət Sosial Müdafiə Fondunda (DSMF) apardığı audit büdcədənkənar dövlət fondunun gəlir və xərc göstəricilərinin hesabatlarda doğru əks olunması, eləcə də publik hüquqi şəxs qismində vəsaitlərin idarəolunmasına dair fəaliyyətin (pensiya və müavinətlərin təyin edilməsi istisna olmaqla) hüquqi aktlara uyğunluğu vəziyyətini əhatə edib.<p>2021-ci il üçün Fondun gəlir və xərc göstəriciləri cəmi məbləğ baxımından hesabatlarda düzgün əks etdirilsə də, ayrı-ayrı istiqamətlər üzrə bəzi uyğunsuzluqlar aşkar olunub. Belə ki, Fondun xəzinədarlıq vasitəsilə icra edilmiş gəlirləri və xərcləri barədə məlumatların üzləşdirilməsi ilə bağlı hüquqi aktlarda qeyd edilmiş tələblər tam təmin olunmayıb, bu isə sair daxilolmaların məbləğinin hesabatlarda 8,7% çox göstərilməsi ilə nəticələnib, DSMF və İşsizlikdən Sığorta Fondu üzrə sair daxilolmaların məbləğinin düzgün uçota alınmaması, elektron informasiya bazalarının aidiyyəti qurumlar tərəfindən tam uyğunlaşdırılmaması və vahid formatın hazırlanması prosesinin yekunlaşdırılmaması hesablanmış faiz və maliyyə sanksiyaları üzrə vergi orqanlarının məlumatları ilə müqayisədə fərq məbləği formalaşdırıb.<p>Gəlirlərin və xərclərin büdcə prosesini tənzimləyən aktların müəyyən etdiyi qaydada vahid büdcə təsnifatına uyğun şəkildə tərtib və icra olunmaması, eləcə də proqnozlaşdırma prosesində tələb olunan məlumatların məzmun baxımından təkmil olmaması, xüsusilə icra edilmiş vəsaitlər barədə hesabatlılığın müəyyən edilməməsi, son nəticədə, gəlirlərin və xərclərin icra səviyyəsinə təsir göstərməklə yanaşı ayrılmış vəsaitlərlə bağlı “məqsəd-nəticə” uyğunluğunun ədalətli qiymətləndirilməsinə şərait yaratmayıb.<p>2006-2016-cı illər üzrə 1 394 milyon manat vəsaitin sığortaolunanların hesabı ilə eyniləşdirilmədiyi müəyyən olunub, həmin məbləğ ötən il bir neçə dəfə azalsa da, ilin sonuna 274,6 milyon manat sığorta haqları sığortaedənlərin hesabat verməməsi səbəbindən sığortaolunanlar üzrə bölüşdürülməyib. Məlumatların müvafiq proqram təminatında real vaxt rejimində yüklənilməsi tam təmin edilməyib, bəzi hallarda isə bu iş gecikmələrlə həyata keçirilib nəticədə 2021-ci il ərzində 40,8 milyon manat sığorta haqqının sığortaolunanların fərdi şəxsi hesablarında əks etdirilməyib. Ödənilmiş sığorta haqları üzrə sığortaedənlərin natamam hesabat verməsi həmin vəsaitlərin sığortaolunanlar üzrə fərdi hesablarda qeydə alınmaması ilə nəticələnib ki, bu da, sığorta hadisəsinin baş verdiyi təqdirdə sığortaedən, sığortaolunan və sığortaçı arasında öhdəliklərin sərhədlərinin müəyyənləşdirilməsi və bu öhdəliklərin icrasına təsir göstərəcək risklər sırasına aid edilə bilər.<p>Dövlət öhdəliyinin dəqiq müəyyən edilməməsi, həmçinin DSMF-nin büdcəsinin balanslaşdırılması məqsədilə dövlət büdcəsinin öhdəliklərinin maliyyələşdirilməsi üçün dövlət büdcəsindən ayrılan vəsaitin də büdcə təsnifatı üzrə proqnozlaşdırılaraq icra edilməməsi, son nəticədə, öhdəlik-vəsait-nəticə qarşılıqlı uzlaşmasının təmin olunması, eləcə də, öhdəliyin azaldılması ilə bağlı tədbirlərin nəticəliyinin yüksəldilməsi imkanlarını məhdudlaşdırır. Bu istiqamətdə ilkin şərt - öhdəliklərin istiqamətlər üzrə məbləğinin dəqiqləşdirilməsi ilə bağlı fəaliyyət də tam başa çatdırılmayıb.<p>DSMF-nin büdcəsi barədə qanunun 5-ci maddəsi ilə dövlət büdcəsindən maliyyələşən təşkilatlara nəzərdə tutulmuş məcburi dövlət sosial sığorta haqlarından daxil olan və Fondun büdcəsinin balanslaşdırılması məqsədilə dövlət büdcəsinin öhdəliklərinin maliyyələşdirilməsi üçün dövlət büdcəsindən ayrılan vəsaitlər üzrə müəyyən edilmiş tənzimləməyə əməl olunmayıb, büdcə təşkilatlarından daxilolmaların proqnoz və icra göstəricilərinin artıqlaması ilə icra olunması fonunda 2021-ci ildə dövlət büdcəsindən ayrılmalı olan vəsait 6,8 dəfə çox azaldılıb.<p>Xərclərin ayrı-ayrı istiqamətlər üzrə hesabatlarda doğru əks olunması ilə bağlı toplanmış audit sübutları ilə ümumilikdə istifadə edilmiş vəsaitlərin hesabatlarda doğru əks olunduğu müəyyənləşdirilmiş, bununla yanaşı proqnozların əsaslı şəkildə tərtib edilməməsi səbəbindən məcburi dövlət sosial sığorta haqları hesabına ödənilən 3 müavinət növü üzrə 18,9 mln. manat məbləğində vəsaitə əlavə tələbatı yarandığı, 26 nəfər pensiyaçıya eyni zamanda 2 yerli orqanın əmək pensiyası ödənişin həyata keçirdiyi, eləcə də 6 nəfər pensiyaçının vəfatından sonrakı dövr üçün vəsait istifadə olunduğu aşkar olunub.<p>Ödənişi davam etdirilən pensiya işləri üzrə aparılmış seçmələr əsasında 24 rayon (şəhər) üzrə 51 şəxsə 20 aprel 2013-cü il tarixədək təyin olunmuş pensiya təyinatının həyata keçirilməsi zamanı doğum tarixi üzrə məlumatların əks etdirildiyi sənədlərdə düzəlişlərlər olunduğu, bu düzəlişlərlə yaş həddi hüquqi aktların müvafiq tələbinə uyğunlaşdırılmaqla həmin vətəndaşlara pensiya ödənildiyi müəyyənləşdirilib.<p>DSMF-nin xərclərinin əsasən dövlət-vətəndaş öhdəliklərinin tənzimlənməsi məqsədi daşıdığını diqqətə alsaq, funksional və iqtisadi baxımdan xərclərin, eləcə də gəlirlərin təsnifləşdirilməməsi son nəticədə bu, ödəmə məbləği, həmin məbləğ müqabilində göstərilən xidmətin dəyəri arasında uyğunluğun müəyyən edilməsini çətinləşdirib.<p>Fondun saxlanması xərclərinin həddi “Əmək pensiyaları haqqında” qanunun idarəetmə xərcləri ilə bağlı tələbinə uyğun olmuşdur. Xərclərin araşdırılması zamanı bəzi hallarda uyğunsuzluqlar aşkar edilib, müqavilə müddətinin hüquqi aktlarla müəyyən olunmuş prosedurların uzadılması cərimələrin hesablanılması ilə bağlı addımların tətbiqini məhdudlaşdırıb.<p>İctimai sektorun tərkib elementi olaraq publik hüquqi şəxs kimi fəaliyyət göstərən Fondun konsolidə edilmiş maliyyə hesabatlarının tərtibini yekunlaşdırmaması Fondun maliyyə vəziyyətinin müəyyənləşdirilməsinə şərait yaratmayıb, eləcə də əsas vəsaitlərinin uçotunun düzgün aparılmaması və əvəzsiz verilməsinin hüquqi taktların tələbələrinə uyğun həyata keçirilməməsi aktivlərin hesabatlılığında uyğunsuzluqlara səbəb olub.<p>Auditorun məhdud əminlik səviyyəsində təsdiq etdiyi xərc istiqamətləri üzrə fəaliyyətinin, Fondun aparatın saxlanılması xərcləri və daxili nəzarət sisteminin təşkili ilə bağlı fəaliyyət istisna olmaqla, qüvvədə olan hüquqi aktlara əsasən uyğun olması barədə rəy təqdim edilib.<p>Qəbul edilmiş Kollegiya qərarında pensiya və müavinətlərin ödənilməsi istiqamətində nöqsanlar üzrə ümumilikdə 36,7 min manat vəsaitin bərpa edildiyi nəzərə alınıb, bu istiqamətdə 38,3 min manat artıq, 19 pensiyaçı üzrə 18 min manat əskik, həmçinin 115 pensiyaçı üzrə fərdi uçot məlumatlarında dəqiqləşmələr aparılaraq artıq və ya əskik ödəmələr müəyyənləşdirilmiş hallar üzrə vəsaitin, eləcə də bəzi müqavilələr üzrə 34,3 min manat çatışmazlıq məbləğinin bərpasının təmin edilməsi ilə bağlı tədbirlərin həyata keçirilməsi tapşırılıb.
        

        

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/1455398/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
    

    <div class="d-mobile" style="margin-top: 20px; margin-bottom: -30px; text-align: -webkit-center;">
<!--        <ins><script type="text/javascript">(function () {var rand = Math.floor(Math.random() * 1e9);var adv_1339_iad_div = document.createElement("div");adv_1339_iad_div.setAttribute("id", "adviad-zoneid-1339" +rand);adv_1339_iad_div.style.cssText = "display: flex !important; justify-content: center !important;";document.currentScript.parentElement.appendChild(adv_1339_iad_div);var adv_1339_iad = document.createElement("script");adv_1339_iad.setAttribute("zoneid", 1339);adv_1339_iad.src = "https://adviad.com/nativebanner/get_ads.js?v=" + new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1339_iad.async = true;document.currentScript.parentNode.appendChild(adv_1339_iad);})();</script></ins>-->
    </div>

<!--    <div><a style="color: red; font-size: 16px; font-weight: bold;" target="_blank" href="https://livescore.az">LIVESCORE.AZ - Canlı futbol nəticələri</a></div>-->

    	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
    <hr>
            <div class="visible-md visible-lg" style="margin-top: 10px; text-align: center">
            <div class="row" style="display: inline-flex;">
                <!--            <div class="col-6" style="padding-right: 8px">-->
                <!--                <ins><script type="text/javascript">(function () {var rand = Math.floor(Math.random() * 1e9);var adv_1338_iad_div = document.createElement("div");adv_1338_iad_div.setAttribute("id", "adviad-zoneid-1338" +rand);adv_1338_iad_div.style.cssText = "display: flex !important; justify-content: center !important;";document.currentScript.parentElement.appendChild(adv_1338_iad_div);var adv_1338_iad = document.createElement("script");adv_1338_iad.setAttribute("zoneid", 1338);adv_1338_iad.src = "https://adviad.com/nativebanner/get_ads.js?v=" + new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1338_iad.async = true;document.currentScript.parentNode.appendChild(adv_1338_iad);})();</script></ins>-->
                <!--            </div>-->
                <!--            <div class="col-6" style="padding-left: 8px">-->
                <!--                <ins><script type="text/javascript">(function () {var rand = Math.floor(Math.random() * 1e9);var adv_1338_iad_div = document.createElement("div");adv_1338_iad_div.setAttribute("id", "adviad-zoneid-1338" +rand);adv_1338_iad_div.style.cssText = "display: flex !important; justify-content: center !important;";document.currentScript.parentElement.appendChild(adv_1338_iad_div);var adv_1338_iad = document.createElement("script");adv_1338_iad.setAttribute("zoneid", 1338);adv_1338_iad.src = "https://adviad.com/nativebanner/get_ads.js?v=" + new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1338_iad.async = true;document.currentScript.parentNode.appendChild(adv_1338_iad);})();</script></ins>-->
                <!--            </div>-->

                <!-- AdRiver code START:  код для сценария   AD: 735770 "Azerlotereya_2022";  сценарий   ID 3406050 "metbuat.az_695x110" ; 600x120 -->
                <script type="text/javascript">
                    var RndNum4NoCash = Math.round(Math.random() * 1000000000);
                    var ar_Tail='unknown'; if (document.referrer) ar_Tail = encodeURIComponent(document.referrer);
                    document.write(
                        '<iframe src="https://ad.adriver.ru/cgi-bin/erle.cgi?'
                        + 'sid=1&ad=735770&w=695&h=110&bt=20&pid=3406050&bn=3406050&rnd=' + RndNum4NoCash + '&tail256=' + ar_Tail
                        + '" frameborder=0 vspace=0 hspace=0 width="695" height="110" marginwidth=0'
                        + ' marginheight=0 scrolling=no referrerpolicy="no-referrer-when-downgrade"></iframe>');
                </script>
                <noscript>
                    <a href="https://ad.adriver.ru/cgi-bin/click.cgi?sid=1&ad=735770&bt=20&pid=3406050&bn=3406050&rnd=1883573216" target="_blank">
                        <img src="https://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&ad=735770&bt=20&pid=3406050&bn=3406050&rnd=1883573216" alt="-AdRiver-" border=0 width="695" height="110" referrerpolicy="no-referrer-when-downgrade"></a>

                </noscript>

                <!-- AdRiver code END -->
            </div>
        </div>
    </div>



    <!-- Advisit teaser code -->
<!--    <div id="advisit_block_1047">Loading...</div>-->
<!--    <script async src="//advisit.net/code/46.js"></script>-->


    
        <div class="wh_box hidden-sm hidden-xs" style="margin-bottom: 10px">
    <script async src="https://vezony.com/ep2l71921liv0mpy30/8hq/678/vqu876pykxd.php"></script>
    <div data-la-block="7e559ed6-00d3-4ae7-b790-7c69d80123a9"></div>
</div>
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    

<!--<div class="wh_box ttl_box">-->
<!--    <h4 class="ttl">--><!--</h4>-->
<!--</div>-->
<!--<div class="similar_news wh_box">-->
<!--    <div class="row">-->
<!--        <div class="col-lg-12 news-fb-comment">-->
<!--            -->
<!--            --><!--        </div>-->
<!--    </div>-->
<!--</div>-->


<!-- Start news tags -->
<div class="wh_box news_in_tags">
    
        <div class="row">
        <div class="col-12">
<!--            <div class="d-mobile" style="text-align: -webkit-center;">-->
                <!--        <ins><script type="text/javascript">(function () {var rand = Math.floor(Math.random() * 1e9);var adv_1339_iad_div = document.createElement("div");adv_1339_iad_div.setAttribute("id", "adviad-zoneid-1339" +rand);adv_1339_iad_div.style.cssText = "display: flex !important; justify-content: center !important;";document.currentScript.parentElement.appendChild(adv_1339_iad_div);var adv_1339_iad = document.createElement("script");adv_1339_iad.setAttribute("zoneid", 1339);adv_1339_iad.src = "https://adviad.com/nativebanner/get_ads.js?v=" + new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1339_iad.async = true;document.currentScript.parentNode.appendChild(adv_1339_iad);})();</script></ins>-->
                <!-- Advisit teaser code -->
<!--                <div id="advisit_block_1048">Loading...</div>-->
<!--                <script async src="//advisit.net/code/46.js"></script>-->
                <!-- Advisit teaser code -->

                            <div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
                    <script async src="https://vezony.com/ol8l71129ivl0pmy30q8h867vuq/786kpyc4.php"></script>
                    <div data-la-block="6d392701-2018-48bd-8af0-15c8d6fc9dde"></div>
                    <!-- Composite Start -->
<!--                    <div id="M423329ScriptRootC1343205"></div>-->
<!--                    <script src="https://jsc.mgid.com/m/e/metbuat.az.1343205.js" async></script>-->
                    <!-- Composite End -->

                    <div id="SC_TBlock_874453"></div>

                    <!-- metbuat.az-Mobile 320x100 320x100 -->
                    <script async src="//code.adsgarden.com/js/adsgarden.js"></script>
                    <ins class="adsgarden" style="display:block; width: 320px; height: 100px;" data-ad-client="4984" data-ad-slot="4866"></ins>
                    <script>(adsgarden = window.adsgarden || []).push({});</script>
                    <!-- metbuat.az-Mobile 320x100 320x100 -->
                </div>
            
        </div>
    </div>
    
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="https://metbuat.az" data-source-id="16" data-news-id="1455398" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->

<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">

                
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455382/aztelekom-un-bas-direktoru-isden-cixarilmayib.html"
                   title="&quot;&quot;Aztelekom&quot;un baş direktoru işdən çıxarılmayıb&quot; - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1455382.jpg"
                         alt="&quot;&quot;Aztelekom&quot;un baş direktoru işdən çıxarılmayıb&quot; - " title="&quot;&quot;Aztelekom&quot;un baş direktoru işdən çıxarılmayıb&quot; - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;&quot;Aztelekom&quot;un baş direktoru işdən çıxarılmayıb&quot; - <span class="red">Nazirlik</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 15:56</span>
                        </div>
                    </div>
                </a>
            </div>
        
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455387/dsx-nin-akademiyasindaki-yanginda-zerercekenler-eve-buraxild.html"
                   title="DSX-nin Akademiyasındakı yanğında zərərçəkənlər evə buraxıldı" class="tnews_item">
                    <img src="/images/metbuat/images_t/1455387.jpg"
                         alt="DSX-nin Akademiyasındakı yanğında zərərçəkənlər evə buraxıldı" title="DSX-nin Akademiyasındakı yanğında zərərçəkənlər evə buraxıldı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">DSX-nin Akademiyasındakı yanğında zərərçəkənlər evə buraxıldı<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 15:07</span>
                        </div>
                    </div>
                </a>
            </div>
        
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455356/ilham-eliyev-akademik-xosbext-yusifzade-tankerinin-istismara.html"
                   title="İlham Əliyev “Akademik Xoşbəxt Yusifzadə” tankerinin istismara verilməsi mərasimində iştirak edib - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1455356.jpg?r=3568"
                         alt="İlham Əliyev “Akademik Xoşbəxt Yusifzadə” tankerinin istismara verilməsi mərasimində iştirak edib - " title="İlham Əliyev “Akademik Xoşbəxt Yusifzadə” tankerinin istismara verilməsi mərasimində iştirak edib - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">İlham Əliyev “Akademik Xoşbəxt Yusifzadə” tankerinin istismara verilməsi mərasimində iştirak edib - <span class="red">FOTO / YENİLƏNİB</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 14:46</span>
                        </div>
                    </div>
                </a>
            </div>
        
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455383/bakida-7a-sayli-marsrut-xetti-uzre-avtobus-zolaginin-fealiyy.html"
                   title="Bakıda 7A saylı marşrut xətti üzrə avtobus zolağının fəaliyyətinə başlanılıb" class="tnews_item">
                    <img src="/images/metbuat/images_t/1455383.jpg"
                         alt="Bakıda 7A saylı marşrut xətti üzrə avtobus zolağının fəaliyyətinə başlanılıb" title="Bakıda 7A saylı marşrut xətti üzrə avtobus zolağının fəaliyyətinə başlanılıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda 7A saylı marşrut xətti üzrə avtobus zolağının fəaliyyətinə başlanılıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 14:29</span>
                        </div>
                    </div>
                </a>
            </div>
        
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455381/azerbaycana-13-sm-qar-yagib.html"
                   title="Azərbaycana 13 sm qar yağıb - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1455381.jpg"
                         alt="Azərbaycana 13 sm qar yağıb - " title="Azərbaycana 13 sm qar yağıb - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Azərbaycana 13 sm qar yağıb - <span class="red">FAKTİKİ HAVA</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 14:03</span>
                        </div>
                    </div>
                </a>
            </div>
        
                            <div class="col-lg-6 col-md-6">
                <a href="/news/1455361/hansi-nazirlerin-sosial-sebeke-hesablari-var.html"
                   title="​Hansı nazirlərin sosial şəbəkə hesabları var? - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1455361.jpg?r=6163"
                         alt="​Hansı nazirlərin sosial şəbəkə hesabları var? - " title="​Hansı nazirlərin sosial şəbəkə hesabları var? - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">​Hansı nazirlərin sosial şəbəkə hesabları var? - <span class="red">SİYAHI</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">07 Dekabr 2022</span>
                            <span class="tnews_time"> 14:00</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			                <!-- 240x400/240x400 -->
                <script async src="//code.ainsyndication.com/v2/js/slot.js?05032021"></script>
                <ins class="ainsyndication" style="display:block; width: 240px; height: 400px;" data-ad-slot="4620"></ins>
                <!-- 240x400/240x400 -->
                <!--
			--><!--                <a target="_blank" href="https://aquafilter.az">-->
<!--                    <img src="/images/aquafiter_web.jpg">-->
<!--                </a>-->
                            </div>

            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/27/S%C3%B6z+v%C9%99+ifad%C9%99+azadl%C4%B1%C4%9F%C4%B1n%C4%B1n%2C+insan+haqlar%C4%B1n%C4%B1n+durumunu+monitorinq+ed%C9%99n+beyn%C9%99lxalq+t%C9%99%C5%9Fkilatlar.html" title="Söz və ifadə azadlığının, insan haqlarının durumunu monitorinq edən beynəlxalq təşkilatlar" class="project_cover">
                    <img src="/images/projects/images_o/27.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1452146/beynelxalq-xeber-tehlukesizliyi-institutu.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1452146.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Beynəlxalq Xəbər Təhlükəsizliyi İnstitutu</h5>
                        <span class="red"></span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/25/%22Atlas%22+M%C9%99tbuatda.html" title=""Atlas" Mətbuatda" class="project_cover">
                    <img src="/images/projects/images_o/25.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1421529/rusiyanin-yeni-plani.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1421529.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Rusiyanın YENİ PLANI:</h5>
                        <span class="red">Tatarıstan Respublikası qubernatorluğa çevrilir - AÇIQLAMA </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/24/KULIS.html" title="KULIS" class="project_cover">
                    <img src="/images/projects/images_o/24-sm.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1276025/senete-oz-gucumle-gelmisem-bezileri-kimi-basqa-yollardan-kec.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1276025.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Sənətə öz gücümlə gəlmişəm, bəziləri kimi başqa yollardan keçməmişəm - </h5>
                        <span class="red">aktrisa Arzu Abdulova ilə MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1196839/hec-vaxt-olmeyen-insanlar-var.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1196839.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Heç vaxt ölməyən insanlar var&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/21/M%C9%99chul+5.html" title="Məchul 5" class="project_cover">
                    <img src="/images/projects/images_o/21.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193484/ozum-daha-hec-neye-hec-kime-guvenmirem.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193484.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Özüm daha heç nəyə, heç kimə güvənmirəm&quot;</h5>
                        <span class="red">- Tanınmış teleaparıcıdan İNANILMAZ cavablar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193439/socar-petroleum--dan-bilinenler-ve-bilinmeyenler.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193439.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“SOCAR PETROLEUM”-dan bilinənlər və bilinməyənlər</h5>
                        <span class="red"> – FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1167058/mudafie-nazirliyinin-merkezi-erzaq-anbarindan-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1167058.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Müdafiə Nazirliyinin Mərkəzi Ərzaq Anbarından REPORTAJ</h5>
                        <span class="red"> / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1149981/jurnalist-sorgusuna-diqqetle-yanasmaq-operativ-reaksiya-verm.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1149981.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Jurnalist sorğusuna diqqətlə yanaşmaq, operativ reaksiya vermək lazımdır”</h5>
                        <span class="red">- Qulu Xəlilovla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1146322/ustunden-5-il-kecir-ve-heyatimin-en-boyuk-zerbesi-ele-odur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1146322.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Üstündən 5 il keçir və həyatımın ən böyük zərbəsi elə odur&quot;</h5>
                        <span class="red">- Azərbaycanlı müğənnidən FLAŞ açıqlamalar / MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140808/cox-cetin-usaqligim-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140808.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Çox çətin uşaqlığım olub” </h5>
                        <span class="red">– Niyaz Niftiyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

<!--            <div style="margin-top: 15px">-->
<!--Adviad-->
<!--                <ins><script type="text/javascript">(function () {var rand = Math.floor(Math.random() * 1e9);var adv_1349_iad_div = document.createElement("div");adv_1349_iad_div.setAttribute("id", "adviad-zoneid-1349" +rand);adv_1349_iad_div.style.cssText = "display: flex !important; justify-content: center !important;";document.currentScript.parentElement.appendChild(adv_1349_iad_div);var adv_1349_iad = document.createElement("script");adv_1349_iad.setAttribute("zoneid", 1349);adv_1349_iad.src = "https://adviad.com/nativebanner/get_ads.js?v=" + new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1349_iad.async = true;document.currentScript.parentNode.appendChild(adv_1349_iad);})();</script></ins>-->
<!--            </div>-->

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1455332/heyder-eliyevin-toyu-ile-bagli-maraqli-faktlar.html" title="heyder-eliyevin-toyu-ile-bagli-maraqli-faktlar" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1455332.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Heydər Əliyevin toyu ilə bağlı maraqlı faktlar -  <span class="red">FOTOLAR</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1455272/nazirliklerin-sosial-sebeke-hesablari-ne-yerdedir.html" title="nazirliklerin-sosial-sebeke-hesablari-ne-yerdedir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1455272.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             ​Nazirliklərin sosial şəbəkə hesabları nə yerdədir? - <span class="red">ARAŞDIRMA</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1455282/azerbaycanli-is-adaminin-oglu-facievi-qezada-oldu.html" title="azerbaycanli-is-adaminin-oglu-facievi-qezada-oldu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1455282.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanlı iş adamının oğlu faciəvi qəzada öldü -  <span class="red">FOTOLAR</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1455331/seyxin-xanimindan-qalmaqalli-paylasim.html" title="seyxin-xanimindan-qalmaqalli-paylasim" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1455331.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Şeyxin xanımından qalmaqallı paylaşım -  <span class="red">FOTO</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1455347/iranda-azerbaycanli-aileye-agir-ceza.html" title="iranda-azerbaycanli-aileye-agir-ceza" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1455347.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             İranda azərbaycanlı ailəyə ağır cəza - <span class="red">Tanınmış həkim edam ediləcək</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1455079/portuqaliyanin-oyununda-gozlenilmez-hesab.html" title="portuqaliyanin-oyununda-gozlenilmez-hesab" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1455079.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Portuqaliyanın oyununda GÖZLƏNİLMƏZ HESAB -  <span class="red">Qalib gəlsələr də mundialla vidalaşdılar</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1455039/yasamalda-qeza.html" title="yasamalda-qeza" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1455039.jpg?r=6703" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Yasamalda qəza - <span class="red">Gənc qızı maşın vurdu / FOTOLAR </span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1454966/taninmis-modelden-surpriz-qerar.html" title="taninmis-modelden-surpriz-qerar" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1454966.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Tanınmış modeldən sürpriz qərar:  <span class="red">&quot;Braziliya çempion olarsa...&quot; - FOTO </span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1455010/emin-agalarov-leyla-eliyevaya-tesekkur-etdi.html" title="emin-agalarov-leyla-eliyevaya-tesekkur-etdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1455010.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Emin Ağalarov Leyla Əliyevaya təşəkkür etdi - <span class="red"> FOTO</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1455241/yasayis-yerini-terk-etmeyin.html" title="yasayis-yerini-terk-etmeyin" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1455241.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Yaşayış yerini tərk etməyin -  <span class="red">Nazirlikdən XƏBƏRDARLIQ</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                        
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Son xəbərlər &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1455400/almaniyadaki-cevrilis-planini-rusiya-hazirlamayib.html" title="almaniyadaki-cevrilis-planini-rusiya-hazirlamayib" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455400.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Almaniyadakı çevriliş planını Rusiya hazırlamayıb -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 17:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455398/hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm.html" title="hesablama-palatasi-dsmf-barede-bas-prokurorluga-muraciet-etm" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455398.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Hesablama Palatası DSMF barədə Baş Prokurorluğa müraciət etməyə qərar verib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 16:39 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455397/33-yasli-qadin-qetle-yetirilib.html" title="33-yasli-qadin-qetle-yetirilib" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455397.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                33 yaşlı qadın qətlə yetirilib,             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 16:35 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455396/sene-ne-olub-ronaldo.html" title="sene-ne-olub-ronaldo" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455396.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Sənə nə olub Ronaldo? -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 16:15 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455395/ispaniyani-yixan-adam-hakimi---qoldan-sonra-anasinin-qollari.html" title="ispaniyani-yixan-adam-hakimi---qoldan-sonra-anasinin-qollari" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455395.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İspaniyanı &quot;yıxan&quot; adam Hakimi - Qoldan sonra anasının qollarına qaçdı /             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 16:04 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455382/aztelekom-un-bas-direktoru-isden-cixarilmayib.html" title="aztelekom-un-bas-direktoru-isden-cixarilmayib" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455382.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;&quot;Aztelekom&quot;un baş direktoru işdən çıxarılmayıb&quot; -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 15:56 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455393/iranda-irimiqyasli-etiraz-aksiyasina-hazirlasan-telebeler-ze.html" title="iranda-irimiqyasli-etiraz-aksiyasina-hazirlasan-telebeler-ze" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455393.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İranda irimiqyaslı etiraz aksiyasına hazırlaşan tələbələr &quot;zərərsizləşdirildi&quot; -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 15:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455392/azyasliya-spirtli-icki-veren-sexs-cezalandirildi.html" title="azyasliya-spirtli-icki-veren-sexs-cezalandirildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455392.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azyaşlıya spirtli içki verən şəxs cəzalandırıldı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 15:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455390/qanunsuz-ermeni-silahlilari-ordumuzun-kelbecerdeki-movqeyini.html" title="qanunsuz-ermeni-silahlilari-ordumuzun-kelbecerdeki-movqeyini" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455390.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qanunsuz erməni silahlıları Ordumuzun Kəlbəcərdəki mövqeyini             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 15:35 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1455389/reisi-aksiyalarin-kecirildiyi-tehran-universitetine-getdi.html" title="reisi-aksiyalarin-kecirildiyi-tehran-universitetine-getdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1455389.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Rəisi aksiyaların keçirildiyi Tehran universitetinə getdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">07 Dekabr 2022</span>
                <span class="news_list_time"> 15:23 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->




<div class="d-desktop" style="z-index: 9999999999999">
    <script async src="//code.ainsyndication.com/v2/js/slot.js?24072020"></script>
    <ins class="ainsyndication" style="display:block; width: 100%;" data-ad-slot="6041"></ins>
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="/cdn-cgi/l/email-protection#d8b1b6beb798b5bdacbaadb9acf6b9a2" title=""><img src="/images/icons/email.png" alt="" title=""> <span class="__cf_email__" data-cfemail="01686f676e416c6475637460752f607b">[email&#160;protected]</span></a>
                    <div>
                        <!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/32/Qaraba%C4%9F.html" title="">Qarabağ</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                    <li style="float: right"><a href="/policy.html">Redaksiya siyasəti</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
<!--                <div class="col-xs-12 visible-xs">-->
                <div class="col-xs-12 d-mobile">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UC9mAybxmfgC5ddy7fBNL1FA" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<!--                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>-->
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2022 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UC9mAybxmfgC5ddy7fBNL1FA" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->
<!--<script>-->
<!--    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){-->
<!--        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),-->
<!--        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)-->
<!--    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');-->
<!---->
<!--    ga('create', 'UA-93470580-1', 'auto');-->
<!--    ga('send', 'pageview');-->
<!---->
<!--</script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93470580-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-93470580-1');
</script>





<!--        <div class="bg-bnr bg-bnr_left abs" id="left_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->
<!--        <div class="bg-bnr bg-bnr_right abs" id="right_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->

            <style>
            .bg-bnr { position: fixed;z-index: 9; top: 0;overflow: hidden;width: 170px;height: 100%;}
            @media only screen and (max-width: 1199px) {.bg-bnr {display: none} }
            .bg-bnr.fix {position: fixed}

            .bg-bnr-inner {position: absolute;z-index: 1;top: 0;overflow: hidden;width: 458px;height: 100%}
            .bg-bnr-inner iframe {position: absolute;z-index: 1; left: 0;width: 920px;height: 100%}
            .bg-bnr_left {left: 0}
            .bg-bnr_left .bg-bnr-inner {right: 0}
            .bg-bnr_right {right: 0}
            .bg-bnr_right .bg-bnr-inner {left: 0}
            .bg-bnr_right .bg-bnr-inner iframe {margin-left: -460px}
        </style>

    <div class="bg-bnr bg-bnr_left abs" id="left_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <iframe class="background_image_template" src="/html5_frames/smm-poster-br-desktop/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<!--                <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
            </div>
        </div>
    </div>
    <div class="bg-bnr bg-bnr_right abs" id="right_ads">
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <iframe class="background_image_template" src="/html5_frames/smm-poster-br-desktop/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<!--                <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
            </div>
        </div>
    </div>

        <script type="text/javascript">
            var w = window.innerWidth;
            if(w>1200){
                var divWidth = (w-1020)/2;
                document.getElementById("left_ads").style.width = divWidth+'px';
                document.getElementById("right_ads").style.width = divWidth+'px';
            }

            window.onresize = function(event){
                var w = window.innerWidth;
                if(w>1200){
                    var divWidth = (w-1020)/2;
                    document.getElementById("left_ads").style.width = divWidth+'px';
                    document.getElementById("right_ads").style.width = divWidth+'px';
                }
            }
        </script>
    

          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->

    

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script><!--<script async src="//adtraffo.com/network/metbuat.az.js"></script>-->
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"775d989b3c559c8b","version":"2022.11.3","r":1,"token":"f977c52c628d49869202ec8a851f6c70","si":100}' crossorigin="anonymous"></script>
</body>
</html>
