<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Tillersondan xəbərdarlıq -  &quot;Dünya təhlükə altındadır&quot;</title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="OUNkVjlwN0Z7GRV7cSFBHAEISS5cCEd0DCQoIk8WTw5JDywhYTpncA==">
    <meta name="keywords" content="Tillersondan, xəbərdarlıq, &quot;Dünya, təhlükə, altındadır&quot; xeberi, en son xeber, son xeberler">
<meta name="description" content=" Metbuat.az-ın məlumatına görə, bu barədə ABŞ dövlət katibi Reks Tillerson deyib. Onun fikrincə, Şərqi Asiyada Şimali Koreyanın getdikc xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Tillersondan xəbərdarlıq -  &quot;Dünya təhlükə altındadır&quot;">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/794008/tillersondan-xeberdarliq.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/794008.jpg">
<meta property="og:image:alt" content="Tillersondan xəbərdarlıq -  &quot;Dünya təhlükə altındadır&quot;">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2017-09/tillersondan-xeberdarliq-794008.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
    </head>
<body>
<!-- Start header -->
<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="hidden-xs row" style="background-color: #eee;text-align: center;margin-left: -10px;margin-right: -10px;padding-bottom: 3px;">
			<!--/* * * Revive Adserver Asynchronous JS Tag * - Generated with Revive Adserver v3.2.4 * */--> <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="855" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins> <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
			</div>
		</div>
		
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/rain.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 7.3&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                7.3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                28&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                7.3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7001</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7001                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 2.0144                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0290                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/rain.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 7.3&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        7.3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        28&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        7.3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7001</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7001                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 2.0144                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0290                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header><!-- End header -->
<div class="container main">
            <div class="row hidden-xs hidden-sm"  style="margin-top: 175px;">
            <div class="col-md-6">
                                        <iframe src="https://metbuat.az/html5_ads/saytyarat/index.html" width="484" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>
                                </div>
            <div class="col-md-6">
                                    <iframe src="https://metbuat.az/html5_ads/aqat-top/index.html" width="484" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>

                            </div>
        </div>
        <!-- Start trends link -->
    <div class="trends">
    <div class="trend_list">
        <span>Aktual mövzular:</span>
        <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı </a>
        <span class='tag_seperator'>, </span><a title=" Qüds"href="/news/actual?q=+Q%C3%BCds"> Qüds </a><span class='tag_seperator'>, </span><a title="Qarabağ"href="/news/actual?q=Qaraba%C4%9F">Qarabağ </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a>    </div>
    <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" class="ads_link">
        <span>Reklam</span> <img src="/images/icons/ads_icon.png">
    </a>

</div>
    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            <div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

<!--    <iframe src="https://metbuat.az/html5_ads/aqat-xeber/index.html" style="width: 100% !important;" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>
-->
</div>
<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">Tillersondan xəbərdarlıq -   <span class="red">&quot;Dünya təhlükə altındadır&quot;</span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/794008.jpg" alt="Tillersondan xəbərdarlıq - ">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  01:24                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i>  22 Sentyabr 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 451                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/3/D%C3%BCnya.html" target="_blank">Dünya</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/270/subhan-sadiqov.html">Sübhan Sadıqov</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/794008/tillersondan-xeberdarliq.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Tillersondan xəbərdarlıq -  &quot;Dünya təhlükə altındadır&quot;&url=https://metbuat.az/news/794008/tillersondan-xeberdarliq.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Tillersondan xəbərdarlıq -  http://metbuat.az/news/794008" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=Tillersondan xəbərdarlıq - &body=http://metbuat.az/news/794008" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    


        <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p><b>“Dünyada demokratik dövlətlər və xalqlar təhlükə altındadır”.</b>
<p> <a href="http://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a>-ın məlumatına görə, bu barədə ABŞ dövlət katibi Reks Tillerson deyib. Onun fikrincə, Şərqi Asiyada <a target="_blank" title="Şimali Koreya xəbərləri" class="kw-link" href="/news/search?q=%C5%9Eimali+koreya">Şimali Koreya</a>nın getdikcə daha çox aqressivləşən və təcrid olunan rejimi <a target="_blank" title="Cənubi Koreya xəbərləri" class="kw-link" href="/news/search?q=c%C9%99nubi+koreya">Cənubi Koreya</a> və <a target="_blank" title="Yaponiya xəbərləri" class="kw-link" href="/news/search?q=yaponiya">Yaponiya</a>nı təhdid edir və proses ABŞ-a doğru genişlənir. <meta name="viewport" content="width=device-width, initial-scale=1"><div class="AdributorNativeVideo" style="max-width: 720px;"></div><script type="text/javascript">window._ttzi = 54;var script = document.createElement("script");script.src = "https://adributor.tv/nativevideo/get_ads.js?="+(Math.floor(Math.random() * 100000000) + 1);script.async = true;(document.body || document.head || document.documentElement).appendChild(script);script.onload = function(){script.parentNode.removeChild(script);};</script>
<p>Yaxın Şərqdə İran terror və zorakılığı dəstəkləyərək, İsraillə yanaşı ümumilikdə Avropanı təhdid edir. Dövlət katibi hesab edir ki, demokratiyaya qarşı qlobal təhlükə realdır. 
<p>Tillerson deyib ki, demokratiyanın sarsıdılmasına yönələn səylərin artdığı bir zamanda, bu idarəetmə formasını dəstəkləmək və təşviq etmək üçün birlikdə çalışmaq. 
<p><b>Sübhan / METBUAT.az
</b>
<p><br>


        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/794008/tillersondan-xeberdarliq.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>    </article>
    </div>
<!-- End news inner content -->

        
    

<div class="wh_box hidden-sm hidden-xs">

    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
</div>
    <div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/794008/tillersondan-xeberdarliq.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Tillerson"
                           href="/news/tag?q=Tillerson">
                            Tillerson                        </a>

                                                                                                    <a title=" ABŞ"
                           href="/news/tag?q=+AB%C5%9E">
                             ABŞ                        </a>

                                                                                                    <a title=" Koreya"
                           href="/news/tag?q=+Koreya">
                             Koreya                        </a>

                                                                                                    <a title=" İran"
                           href="/news/tag?q=+%C4%B0ran">
                             İran                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://metbuat.az" data-source-id="16" data-news-id="794008" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858669/abs-da-namelum-sexs-polis-emekdaslarina-ates-acib.html"
                   title="ABŞ-da naməlum şəxs polis əməkdaşlarına atəş açıb" class="tnews_item">
                    <img src="/images/report/images_t/858669.jpg"
                         alt="ABŞ-da naməlum şəxs polis əməkdaşlarına atəş açıb" title="ABŞ-da naməlum şəxs polis əməkdaşlarına atəş açıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">ABŞ-da naməlum şəxs polis əməkdaşlarına atəş açıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 23:52</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858666/6-milyard-dollar-odese---buraxacaqlar.html"
                   title="6 milyard dollar ödəsə - Buraxacaqlar" class="tnews_item">
                    <img src="/images/publika/images_t/858666.jpg"
                         alt="6 milyard dollar ödəsə - Buraxacaqlar" title="6 milyard dollar ödəsə - Buraxacaqlar" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">6 milyard dollar ödəsə - Buraxacaqlar<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 23:48</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858657/yataqxanada-9-usaga-qarsi-dehsetli-emel---votsap-da-qrup-yar.html"
                   title="Yataqxanada 9 uşağa qarşı DƏHŞƏTLİ ƏMƏL - &quot;Votsap&quot;da qrup yaratdı..." class="tnews_item">
                    <img src="/images/publika/images_t/858657.jpg"
                         alt="Yataqxanada 9 uşağa qarşı DƏHŞƏTLİ ƏMƏL - &quot;Votsap&quot;da qrup yaratdı..." title="Yataqxanada 9 uşağa qarşı DƏHŞƏTLİ ƏMƏL - &quot;Votsap&quot;da qrup yaratdı..." class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Yataqxanada 9 uşağa qarşı DƏHŞƏTLİ ƏMƏL - &quot;Votsap&quot;da qrup yaratdı...<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 23:33</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858644/ermeniler-lacini-azerbaycandan-icareye-goturmek-isteyir.html"
                   title="Ermənilər Laçını Azərbaycandan icarəyə götürmək istəyir..." class="tnews_item">
                    <img src="/images/milli/images_t/858644.jpg"
                         alt="Ermənilər Laçını Azərbaycandan icarəyə götürmək istəyir..." title="Ermənilər Laçını Azərbaycandan icarəyə götürmək istəyir..." class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Ermənilər Laçını Azərbaycandan icarəyə götürmək istəyir...<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 23:12</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858636/er-riyad-saxlanilan-sahzadeden-azad-olunmasi-ucun-6-mlrd-dol.html"
                   title="Ər-Riyad saxlanılan şahzadədən azad olunması üçün 6 mlrd. dollar tələb edir" class="tnews_item">
                    <img src="/images/report/images_t/858636.jpg"
                         alt="Ər-Riyad saxlanılan şahzadədən azad olunması üçün 6 mlrd. dollar tələb edir" title="Ər-Riyad saxlanılan şahzadədən azad olunması üçün 6 mlrd. dollar tələb edir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Ər-Riyad saxlanılan şahzadədən azad olunması üçün 6 mlrd. dollar tələb edir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 23:02</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/858617/filippinde-qasirga-qurbanlarinin-sayi-200-nefere-catdi.html"
                   title="Filippində qasırğa qurbanlarının sayı 200 nəfərə çatdı" class="tnews_item">
                    <img src="/images/publika/images_t/858617.jpg"
                         alt="Filippində qasırğa qurbanlarının sayı 200 nəfərə çatdı" title="Filippində qasırğa qurbanlarının sayı 200 nəfərə çatdı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Filippində qasırğa qurbanlarının sayı 200 nəfərə çatdı<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 23 Dekabr 2017</span>
                            <span class="tnews_time"> 22:18</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->

<div id="linkaz_widget_40"></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//link.az/widget/40" charset="utf-8" async></scr'+'ipt>');</script>        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<a href="http://telefon.az/products/view/9680" target="_blank"><img src="/images/ads/telefon-az.png" alt=""/></a>
			
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://ads2.newmedia.az/www/delivery/ajs.php':'http://ads2.newmedia.az/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?videowidth=640&amp;videoheight=auto&amp;zoneid=816");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a href='http://ads2.newmedia.az/www/delivery/ck.php?n=a007a65d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads2.newmedia.az/www/delivery/avw.php?zoneid=816&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;videowidth=640&amp;videoheight=auto&amp;n=a007a65d' border='0' alt='' /></a></noscript>
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/3/Xan%C9%99mir+Telmano%C4%9Flu.html" title="Xanəmir Telmanoğlu" class="project_cover">
                    <img src="/images/projects/images_t/3.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/855764/robotlar-qazi-ve-ya-sehid-ola-bilirmi.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/855764.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Robotlar qazi və ya şəhid ola bilirmi</h5>
                        <span class="red">- Əcəba?</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_t/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/855085/simali-koreya-ile-dehsetli-muharibe.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/855085.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Şimali Koreya ilə dəhşətli MÜHARİBƏ...</h5>
                        <span class="red">- 3 milyon insanın ölümü...</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/1/%C4%B0%C5%9Fimiz+i%C5%9Fdir.html" title="İşimiz işdir" class="project_cover">
                    <img src="/images/projects/images_t/1.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/836276/azerbaycanli-fehle-o-ses-turkiye-ni-cosduracaq.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/836276.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı fəhlə &quot;O səs Türkiyə&quot;ni  coşduracaq</h5>
                        <span class="red">- VİDEO </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/7/Bahadur+Seyidov.html" title="Bahadur Seyidov" class="project_cover">
                    <img src="/images/projects/images_t/7.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/827189/ibad-huseynov-vetenperverlik-hissi-atom-silahindan-da-guclud.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/827189.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">İbad Hüseynov: Vətənpərvərlik hissi atom silahından da güclüdür</h5>
                        <span class="red">- Qəhrəmanla  MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/6/Turan+Ell%C9%99ri.html" title="Turan Elləri" class="project_cover">
                    <img src="/images/projects/images_t/6.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/746708/turkmenistana-pulsuz-seyahet-imkani.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/746708.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Türkmənistana pulsuz səyahət imkanı...</h5>
                        <span class="red">- &quot;Turan elləri&quot; / VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/4/%22BUMERANQ%22DAN+M%C6%8FKTUBLAR.html" title=""BUMERANQ"DAN MƏKTUBLAR" class="project_cover">
                    <img src="/images/projects/images_t/4.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/715715/azerbaycanli-general-mayordan-qalan.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/715715.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı general-mayordan qalan</h5>
                        <span class="red">- SON MƏKTUB </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/858449/pervin-abiyeva-bu-geyimi-ile-her-kesi-heyran-qoydu.html" title="pervin-abiyeva-bu-geyimi-ile-her-kesi-heyran-qoydu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/858449.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Pərvin Abıyeva bu geyimi ilə hər kəsi heyran qoydu                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/858296/kiraye-evde-qalan-azerbaycanli-meshurlar.html" title="kiraye-evde-qalan-azerbaycanli-meshurlar" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/858296.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Kirayə evdə qalan azərbaycanlı məşhurlar                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/858371/diqqet-evinizde-bu-esyalar-varsa-derhal-atin.html" title="diqqet-evinizde-bu-esyalar-varsa-derhal-atin" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/858371.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Diqqət: Evinizdə bu əşyalar varsa, dərhal atın                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/858324/nigarin-bu-geyimini-topa-tutdular.html" title="nigarin-bu-geyimini-topa-tutdular" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/858324.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Nigarın bu geyimini &quot;topa tutdular&quot;                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/857846/azeriqaz-dan-qaz-limiti-ile-bagli.html" title="azeriqaz-dan-qaz-limiti-ile-bagli" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/857846.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             “Azəriqaz”dan qaz limiti ilə bağlı                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/855884/sabahdan-qar-baslayir.html" title="sabahdan-qar-baslayir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/855884.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Sabahdan qar başlayır                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/856973/zaur-menzureden-qizinin-toyuna-dusen-pulu-sorusdu.html" title="zaur-menzureden-qizinin-toyuna-dusen-pulu-sorusdu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/856973.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Zaur Mənzurədən qızının toyuna &quot;düşən&quot; pulu soruşdu                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/854050/aparici-ile-sevgili-olan-nazir-oglunun-intihari.html" title="aparici-ile-sevgili-olan-nazir-oglunun-intihari" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/854050.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Aparıcı ilə sevgili olan nazir oğlunun intiharı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/855733/dehsetli-yol-qezasi-iki-meshur-meyxanacinin-olumu.html" title="dehsetli-yol-qezasi-iki-meshur-meyxanacinin-olumu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/855733.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Dəhşətli yol qəzası, iki məşhur meyxanaçının ölümü...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/854156/fedaye-lacinla-bagli-daha-bir-sirr-uze-cixdi.html" title="fedaye-lacinla-bagli-daha-bir-sirr-uze-cixdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/854156.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Fədayə Laçınla bağlı daha bir sirr üzə çıxdı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bugün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/858681/astroloji-proqnoz---24-dekabr.html" title="astroloji-proqnoz---24-dekabr" class="news_list_item fix">
        <img src="/images/publika/images_t/858681.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Astroloji proqnoz - 24 dekabr            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 24 Dekabr 2017 </span>
                <span class="news_list_time"> 00:13 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858674/bu-gun-azerbaycan-prezidenti-ilham-eliyevin-ad-gunudur.html" title="bu-gun-azerbaycan-prezidenti-ilham-eliyevin-ad-gunudur" class="news_list_item fix">
        <img src="/images/milli/images_t/858674.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bu gün Azərbaycan Prezidenti İlham Əliyevin ad günüdür            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 24 Dekabr 2017 </span>
                <span class="news_list_time"> 00:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858299/azerbaycan-prezidentinin-dogum-gunudur.html" title="azerbaycan-prezidentinin-dogum-gunudur" class="news_list_item fix">
        <img src="/images/metbuat/images_t/858299.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycan prezidentinin doğum günüdür            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 24 Dekabr 2017 </span>
                <span class="news_list_time"> 00:05 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858673/vaz-ve-hyunday-toqqusdu-3-yarali.html" title="vaz-ve-hyunday-toqqusdu-3-yarali" class="news_list_item fix">
        <img src="/images/lent/images_t/858673.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;VAZ&quot; və “Hyunday” toqquşdu, 3 yaralı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858669/abs-da-namelum-sexs-polis-emekdaslarina-ates-acib.html" title="abs-da-namelum-sexs-polis-emekdaslarina-ates-acib" class="news_list_item fix">
        <img src="/images/report/images_t/858669.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                ABŞ-da naməlum şəxs polis əməkdaşlarına atəş açıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858666/6-milyard-dollar-odese---buraxacaqlar.html" title="6-milyard-dollar-odese---buraxacaqlar" class="news_list_item fix">
        <img src="/images/publika/images_t/858666.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                6 milyard dollar ödəsə - Buraxacaqlar            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:48 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858657/yataqxanada-9-usaga-qarsi-dehsetli-emel---votsap-da-qrup-yar.html" title="yataqxanada-9-usaga-qarsi-dehsetli-emel---votsap-da-qrup-yar" class="news_list_item fix">
        <img src="/images/publika/images_t/858657.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yataqxanada 9 uşağa qarşı DƏHŞƏTLİ ƏMƏL - &quot;Votsap&quot;da qrup yaratdı...            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:33 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858656/agsaqqallar-surasi-ile-yekun-vurdu---foto.html" title="agsaqqallar-surasi-ile-yekun-vurdu---foto" class="news_list_item fix">
        <img src="/images/milli/images_t/858656.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ağsaqqallar Şurası ilə yekun vurdu - FOTO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:32 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858661/universitet-telebesi-masininin-arxasina-gorun-ne-yazdi.html" title="universitet-telebesi-masininin-arxasina-gorun-ne-yazdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/858661.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Universitet tələbəsi maşınının arxasına görün nə yazdı             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:31 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/858654/susanin-yeni-goruntusu-yayildi---video.html" title="susanin-yeni-goruntusu-yayildi---video" class="news_list_item fix">
        <img src="/images/milli/images_t/858654.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Şuşanın yeni görüntüsü yayıldı - VİDEO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 23 Dekabr 2017 </span>
                <span class="news_list_time"> 23:27 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->
<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2017 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
        <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
        <div class="bg-bnr bg-bnr_left abs" id="left_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <a href="http://refpawyc.xyz/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>
                </div>
            </div>
        </div>
        <div class="bg-bnr bg-bnr_right abs" id="right_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <a href="http://refpawyc.xyz/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>
                </div>
            </div>
        </div>
    

    <script type="text/javascript">
        var w = window.innerWidth;
        if(w>1200){
            var divWidth = (w-1020)/2;
            document.getElementById("left_ads").style.width = divWidth+'px';
            document.getElementById("right_ads").style.width = divWidth+'px';
        }

        window.onresize = function(event){
            var w = window.innerWidth;
            if(w>1200){
                var divWidth = (w-1020)/2;
                document.getElementById("left_ads").style.width = divWidth+'px';
                document.getElementById("right_ads").style.width = divWidth+'px';
            }
        }
    </script>


<script type="text/javascript" src="https://link.az/widget/448"></script>

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
</body>
</html>

