<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Astroloji proqnoz - 29 noyabr </title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="VnV4TDNlTmMUHDY9ZxMLDQJBOScFKBRRDkU5OUAufQEnNyodRFUCCQ==">
    <meta name="keywords" content="Astroloji, proqnoz, 29, noyabr xeberi, en son xeber, son xeberler">
<meta name="description" content="Qoç - ciddi problemləri götür-qoy etmək üçün
münasib gündür. Situasiyanı analiz etmək, başqalarının nəzərdən
qaçırdıqlarını xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Astroloji proqnoz - 29 noyabr ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/839644/astroloji-proqnoz---29-noyabr.html">
<meta property="og:image" content="https://metbuat.az/images/publika/images_o/839644.jpeg">
<meta property="og:image:alt" content="Astroloji proqnoz - 29 noyabr ">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2017-11/astroloji-proqnoz---29-noyabr-839644.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
    </head>
<body>
<!-- Start header -->
<header class="nav-down">
    <div class="tnav">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 3.9&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                3.9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                32&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                0&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                -3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                5.5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                3&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7001</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7001                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 2.0239                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0291                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 3.9&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        3.9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        32&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        0&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        -3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        5.5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        3&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7001</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7001                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 2.0239                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0291                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/9/Maraql%C4%B1.html">Maraqlı</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header><!-- End header -->
<div class="container main">
            <div class="row hidden-xs hidden-sm"  style="margin-top: 12px;">
            <div class="col-md-6">
                                        <iframe src="https://metbuat.az/html5_ads/saytyarat/index.html" width="484" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>
                                </div>
            <div class="col-md-6">
                                    <iframe src="https://metbuat.az/html5_ads/aqat-top/index.html" width="484" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>

                            </div>
        </div>
        <!-- Start trends link -->
    <div class="trends">
    <div class="trend_list">
        <span>Aktual mövzular:</span>
        <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı </a>
        <span class='tag_seperator'>, </span><a title="Qarabağ"href="/news/actual?q=Qaraba%C4%9F">Qarabağ </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a>    </div>
    <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" class="ads_link">
        <span>Reklam</span> <img src="/images/icons/ads_icon.png">
    </a>

</div>
    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            <div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

<!--    <iframe src="https://metbuat.az/html5_ads/aqat-xeber/index.html" style="width: 100% !important;" height="100" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>
-->
</div>
<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">Astroloji proqnoz - 29 noyabr  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/publika/images_p/839644.jpg" alt="Astroloji proqnoz - 29 noyabr">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  00:08                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i>  29 Noyabr 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 108                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/9/Maraql%C4%B1.html" target="_blank">Maraqlı</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                        Ölkə mətbuatı                    </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/839644/astroloji-proqnoz---29-noyabr.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Astroloji proqnoz - 29 noyabr &url=https://metbuat.az/news/839644/astroloji-proqnoz---29-noyabr.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Astroloji proqnoz - 29 noyabr http://metbuat.az/news/839644" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=Astroloji proqnoz - 29 noyabr&body=http://metbuat.az/news/839644" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>

    


        <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p>
                    
<p><strong>Qoç</strong> - ciddi problemləri götür-qoy etmək üçün
münasib gündür. Situasiyanı analiz etmək, başqalarının nəzərdən
qaçırdıqlarını görmək iqtidarındasınız. Vacib işlərlə məşğul olmaq,
uzunmüddətli təsiri olan qərarlar vermək olar. Həm öz gücünüzü, həm
yaranan şəraiti düzgün qiymətləndirirsiniz.<br>
Gün hüquqi məsələlərin həlli, hüquqşünaslar, məmurlar,
hüquq-mühafizə orqanlarının əməkdaşları ilə ünsiyyət üçün
münasibdir. Bir çox Qoçlar üzərlərinə müəyyən məsuliyyət götürür,
vəd verir və onları sözsüz yerinə yetirirlər.<meta name="viewport" content="width=device-width, initial-scale=1"><div id="wrapper-inpage" style="max-width: 720px; width: 100%; background-color:white;"></div><script type="text/javascript" async>var _ttf = _ttf || []; _ttf.push({pid:464, lang: "en", sound: 70, css: "margin: 0px !important; padding-left:0px; background-color: white; max-width: 720px;", minSlot : 0, format: "inread", slot: "#wrapper-inpage", BTF: false, vast: "https://ads2.adributor.tv/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&zones=%3D464&nz=1&source=&r=R0.05822725687175989&block=1&format=vast2&loc="+window.location.protocol+"//"+window.location.hostname+"&charset=UTF-8"}); (function(d){var js, s = d.getElementsByTagName("script")[0]; js = d.createElement("script"); js.async = true; js.src = "https://adributor.tv/inpagevideo/get_ads.js?="+(Math.floor(Math.random() * 100000000) + 1); s.parentNode.insertBefore(js, s);})(window.document);</script>
<p><strong>Buğa</strong> - məhsuldar və maraqlı gündür. Bir çox
problemləri qeyri-standart yanaşma yolu ilə həll edə bilərsiniz.
Cəmiyyətin həyatında, xeyriyyə aksiyalarında iştirak etmək
məsləhətlidir. Özünüzə qapanmayın. Hətta ətrafınızdakılarla
təmaslar sizə yorucu görünsə belə, sizin ünsiyyətə ehtiyacınız
var.<br>
İri alış-veriş etmək olar. Xanım Buğaların bu, yaman xoşuna
gələcək: həm qarderoblarını, həm imiclərini yeniləyə bilərlər.
Axşam <a target="_blank" title="roma xəbərləri" class="kw-link" href="/news/search?q=roma">roma</a>ntik görüş vəd edir, onu unutmaq çətin olacaq.
<p><strong>Əkizlər</strong> - bu gündən çox şey gözləməyin. Azacıq
da olsa, ciddi maneə ilə rastlaşan kimi başladığınız işləri
yarımçıq qoymağa meyllisiniz. Təbiətinizə xas qətiyyət və inad bu
gün sizi tərk edib.<br>
Ətrafınızdakılara diqqət edin, işgüzar danışıqlarda şəxsi
simpatiyanızı nümayiş etdirməkdən çəkinməyin (təbii ki, qədərində).
Ola bilsin ki, məhz yaxşı təəssürat oyatdığınıza görə nüfuzlu bir
şəxs sizə dəstək versin.
<p><strong>Xərçəng</strong> - yaxşı, asan gündür. Arxayınlaşıb
ümumi axına qoşulmaq olar: o, sizi istədiyiniz yerə aparıb
çıxaracaq. Əvvəllər aldığınız bilikləriniz və təcrübə köməyinizə
gələcək. Vacib qərarları asanlıqla verirsiniz - siz, sadəcə olaraq,
intuisiyanızı dinləyirsiniz, onlar da səhvsiz alınır.<br>
Ətrafdakılarla münasibətlər ahəngdardır. Asanlıqla gözəl təəssürat
yaradır, insanların rəğbətini qazanırsınız. Yaxın zamanda
həyatınızı dəyişə biləcək bir insanla rastlaşa bilərsiniz.
<p><strong>Şir</strong> - ciddiləşin, o zaman heyrətamiz nəticələr
qazana bilərsiniz. Nailiyyətləriniz inanılmaz ola bilər, ancaq bu
zaman gərək xırdalıqları unutmayasınız, başqalarının diqqət
yetirmədiklərini görməyə çalışın. Güclü intuisiyanız və fərasətiniz
sayəsində düzəldilməsi mümkün olmayan səhvlərdən qaçacaq, yumorun
hesabına isə ətrafdakılarla münasibətləri yumşaldacaqsınız.<br>
Kütlə qarşısında çıxışlar və ictimai tədbirlərdə iştirak üçün
münasib gündür. Yeni tanışlıqlar xeyrinizədir. Buna baxmayaraq, bu
gün rastlaşacağınız insanlar sizdə güclü təəssürat
yaratmayacaqlar.
<p><strong>Qız</strong> - xoş, asan, maraqlı gündür. Ağlınıza
maraqlı fikirlər gəlir və dərhal onlardan yararlanırsınız. Yaradıcı
potensialınız çox yüksəkdir. Yeni bir işə başlaya bilərsiniz, uğur
qazanacağınıza əmin olun. Ünsiyyət üçün münasib gündür, istənilən
xarakterli görüş təyin edə bilərsiniz.<br>
İnsanlarla ünsiyyətdən nəinki zövq alır, həm də bundan yaxşıca
yararlanırsınız. Ətrafınızdakılar bundan duyuq düşmürlər və buna
görə də aranızda inciklik yaranmır. Uzaqdan vacib xəbərlər ala
bilərsiniz. Dəyərli hədiyyələr almağınız da mümkündür.
<p><strong>Tərəzi</strong> - heç də düşündüyünüz kimi pis gün
deyil. Ciddi nailiyyət və başgicəlləndirici qələbə qazanacağınıza
hazırlaşmayın. Çox mümkündür ki, bunların miqyası xırda olacaq,
amma kefiniz korlanmayacaq. Qabaqlar böyük həvəslə başladığınız işə
marağınız azalır. Bir az fasilə verib istirahət edin.<br>
Gəzintiyə, yaxud ekskursiyaya, ən yaxşısı - romantik səyahətə
gedin. Şəraitin dəyişməsi və sevdiyiniz şəxslə birlikdə vaxt
keçirmək imkanı çox faydalı olacaq. Bir çox Tərəzilərin kefini
uşaqlarla ünsiyyət açacaq.
<p><strong>Əqrəb</strong> - sahibkarlar ciddi uğurlara və sərfəli
sövdələşmələrə ümid edə bilərlər. Günəmuzd işləyənlərin isə gəlir
baxımından bu gün bəxtləri gətirmir. Danışıqlar aparmaq olar, amma
son qərarı vermək hələ tezdir.<br>
Hissiyyat və intuisiya çox güclənib. Bəziləri ətrafdakıların
fikrini oxumağa qadirdirlər. Aldığınız məlumatdan elə istifadə edin
ki, kimsə zərər görməsin.
<p><strong>Oxatan</strong> - xoş gündür. Gözlənilməz uğurlar,
qələbələr mümkündür. Sırf maraq naminə girişdiyiniz işlər yaxşı
gəlir gətirir. Eksperiment və risk etməkdən, qeyri-adi qərar qəbul
etməkdən çəkinməyin. Bir çox hallarda məhz ekstravaqant hərəkətlər
ən düzgün olacaq.
<p>Yaradıcı potensialınız çox yüksəkdir. Oxatanlar gözlənilmədən
qeyri-adi istedadlarını kəşf edəcəklər. Çox cazibədarsınız, sizə
vurulmamaq çətindir, odur ki, diqqətin çoxluğuna
təəccüblənməyin.
<p><strong>Oğlaq</strong> - bu gün xeyli gözəl hadisə vəd edir.
Özünüzə və uğurunuza inanın. Risk etməkdən çəkinməyin: siz ciddi
təhlükə olmayan anda qətiyyətli hərəkət etmək üçün kifayət qədər
ehtiyatlısınız. Təmaslarda diqqətli olun, sonradan sizə böyük
ziyanı dəyən bir adamla işbirliyinə girə bilərsiniz.<br>
Yaxınlarınızla əla dil tapırsınız. Ümumi məqsədlərə çata
bilirsiniz. Hamının maraqlarını nəzərə alırsınız. Gələcək planları,
alış-verişi, istirahəti müzakirə etmək olar. Planlaşdırılmamış
səfərlər maraqlı və xoş keçəcək.
<p><strong>Dolça</strong> - işlərdə bəxtiniz gətirəcək. Xeyli
nailiyyət qazanmaq şansınız var. Rəqiblərinizi xeyli geridə qoya,
çox nüfuzlu düşmənlərinizə qalib gələ bilərsiniz. Adəti üzrə
olduğundan daha çox risk etməyə meyllisiniz, bu isə ciddi itkilərə
yol açır.<br>
Güclü intuisiya və fantaziyanız şəxsi problemləri həll etməkdə
yardımçınız olur. Sevdiyiniz şəxsə mürəkkəb bir işdə kömək edir,
daxili təzadlarını yenməkdə ona kömək olursunuz. Bir sözlə,
yaxınlarınızla münasibətlərdə ahəngdarlıq hökm sürür.
<p><strong>Balıqlar</strong> - gözlənilməz kəşflər və faydalı
tapıntılar günüdür. Məntiqlə intuisiya arasında balansı tapınca
rəqibləriniz qarşısında 1:0 üstünlük qazanacaqsınız. Qəfil xəbərlər
sizə ilham verir, hiss edirsiniz ki, çox şeyə qadirsiniz.<br>
Cazibəniz artır, insanlar sizə doğru can atırlar. Yeni dostlar,
yaxud ömür-gün yoldaşı tapa bilərsiniz. Pulgir olmayın: bu gün pul
dalınca qaçmağınız qətiyyən məsləhət deyil, həyatda daha dəyərli
şeylər var.
<p><strong>milli.az</strong>                

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/839644/astroloji-proqnoz---29-noyabr.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>    </article>
    </div>
<!-- End news inner content -->

        
    

<div class="wh_box hidden-sm hidden-xs">

    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
</div>
    <div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/839644/astroloji-proqnoz---29-noyabr.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Astroloji"
                           href="/news/tag?q=Astroloji">
                            Astroloji                        </a>

                                                                                                    <a title=" proqnoz"
                           href="/news/tag?q=+proqnoz">
                             proqnoz                        </a>

                                                                                                                                                            <a title=" 29"
                           href="/news/tag?q=+29">
                             29                        </a>

                                                                                                    <a title=" noyabr"
                           href="/news/tag?q=+noyabr">
                             noyabr                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://publika.az" data-source-id="18" data-news-id="839644" target="_blank">publika.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839648/tarkandan-kimsesizlere-boyuk-destek---numunevi-addim.html"
                   title="Tarkandan kimsəsizlərə BÖYÜK DƏSTƏK - NÜMUNƏVİ ADDIM" class="tnews_item">
                    <img src="/images/milli/images_t/839648.jpg"
                         alt="Tarkandan kimsəsizlərə BÖYÜK DƏSTƏK - NÜMUNƏVİ ADDIM" title="Tarkandan kimsəsizlərə BÖYÜK DƏSTƏK - NÜMUNƏVİ ADDIM" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Tarkandan kimsəsizlərə BÖYÜK DƏSTƏK - NÜMUNƏVİ ADDIM<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 29 Noyabr 2017</span>
                            <span class="tnews_time"> 00:47</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839641/sadece-22-yasindadir---foto.html"
                   title="Sadəcə, 22 yaşındadır... - FOTO" class="tnews_item">
                    <img src="/images/milli/images_t/839641.jpg"
                         alt="Sadəcə, 22 yaşındadır... - FOTO" title="Sadəcə, 22 yaşındadır... - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Sadəcə, 22 yaşındadır... - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 29 Noyabr 2017</span>
                            <span class="tnews_time"> 00:05</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839634/nura-daha-bir-sert-mesaj-adini-ve-soyadini-deyissin.html"
                   title="Nura daha bir sərt mesaj: &quot;Adını və soyadını dəyişsin&quot;" class="tnews_item">
                    <img src="/images/milli/images_t/839634.jpg"
                         alt="Nura daha bir sərt mesaj: &quot;Adını və soyadını dəyişsin&quot;" title="Nura daha bir sərt mesaj: &quot;Adını və soyadını dəyişsin&quot;" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Nura daha bir sərt mesaj: &quot;Adını və soyadını dəyişsin&quot;<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 28 Noyabr 2017</span>
                            <span class="tnews_time"> 23:52</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839626/yeniyetmeler-arasinda-depressiya-ve-intihar-hallari-bu-sebeb.html"
                   title="Yeniyetmələr arasında depressiya və intihar halları bu səbəbdən artıb" class="tnews_item">
                    <img src="/images/milli/images_t/839626.jpg"
                         alt="Yeniyetmələr arasında depressiya və intihar halları bu səbəbdən artıb" title="Yeniyetmələr arasında depressiya və intihar halları bu səbəbdən artıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Yeniyetmələr arasında depressiya və intihar halları bu səbəbdən artıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 28 Noyabr 2017</span>
                            <span class="tnews_time"> 23:42</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839619/19-yasli-gozel-moda-sousunda---foto.html"
                   title="19 yaşlı gözəl moda şousunda - FOTO" class="tnews_item">
                    <img src="/images/milli/images_t/839619.jpg"
                         alt="19 yaşlı gözəl moda şousunda - FOTO" title="19 yaşlı gözəl moda şousunda - FOTO" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">19 yaşlı gözəl moda şousunda - FOTO<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 28 Noyabr 2017</span>
                            <span class="tnews_time"> 23:32</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/839613/araliq-denizinde-kopek-baliqlari-miqrant-qayiqlarina-hucum-e.html"
                   title="Aralıq dənizində köpək balıqları miqrant qayıqlarına hücum edərək 31 nəfəri parçalayıb" class="tnews_item">
                    <img src="/images/report/images_t/839613.jpg"
                         alt="Aralıq dənizində köpək balıqları miqrant qayıqlarına hücum edərək 31 nəfəri parçalayıb" title="Aralıq dənizində köpək balıqları miqrant qayıqlarına hücum edərək 31 nəfəri parçalayıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Aralıq dənizində köpək balıqları miqrant qayıqlarına hücum edərək 31 nəfəri parçalayıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date"> 28 Noyabr 2017</span>
                            <span class="tnews_time"> 23:22</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>
<!-- End similar news -->

<div id="linkaz_widget_40"></div>
<script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="//link.az/widget/40" charset="utf-8" async></scr'+'ipt>');</script>        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://ads2.newmedia.az/www/delivery/ajs.php':'http://ads2.newmedia.az/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?videowidth=640&amp;videoheight=auto&amp;zoneid=816");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                    //]]>--></script><noscript><a href='http://ads2.newmedia.az/www/delivery/ck.php?n=a007a65d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads2.newmedia.az/www/delivery/avw.php?zoneid=816&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;videowidth=640&amp;videoheight=auto&amp;n=a007a65d' border='0' alt='' /></a></noscript>
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/3/Xan%C9%99mir+Telmano%C4%9Flu.html" title="Xanəmir Telmanoğlu" class="project_cover">
                    <img src="/images/projects/images_t/3.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/838492/alim-qasimovun-yasadigi-eve-ocaq-yeri-bilib-gelmisdim.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/838492.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Alim Qasımovun yaşadığı evə ocaq yeri bilib gəlmişdim&quot;</h5>
                        <span class="red">- &quot;Şaman oğlu şaman...&quot;</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/1/%C4%B0%C5%9Fimiz+i%C5%9Fdir.html" title="İşimiz işdir" class="project_cover">
                    <img src="/images/projects/images_t/1.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/836276/azerbaycanli-fehle-o-ses-turkiye-ni-cosduracaq.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/836276.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı fəhlə &quot;O səs Türkiyə&quot;ni  coşduracaq</h5>
                        <span class="red">- VİDEO </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_t/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/839201/bu-azerbaycan-diplomatiyasinin-qelebesidir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/839201.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Bu, Azərbaycan diplomatiyasının qələbəsidir”</h5>
                        <span class="red">- Arzu Nağıyev</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/7/Bahadur+Seyidov.html" title="Bahadur Seyidov" class="project_cover">
                    <img src="/images/projects/images_t/7.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/827189/ibad-huseynov-vetenperverlik-hissi-atom-silahindan-da-guclud.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/827189.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">İbad Hüseynov: Vətənpərvərlik hissi atom silahından da güclüdür</h5>
                        <span class="red">- Qəhrəmanla  MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/6/Turan+Ell%C9%99ri.html" title="Turan Elləri" class="project_cover">
                    <img src="/images/projects/images_t/6.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/746708/turkmenistana-pulsuz-seyahet-imkani.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/746708.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Türkmənistana pulsuz səyahət imkanı...</h5>
                        <span class="red">- &quot;Turan elləri&quot; / VİDEO</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/4/%22BUMERANQ%22DAN+M%C6%8FKTUBLAR.html" title=""BUMERANQ"DAN MƏKTUBLAR" class="project_cover">
                    <img src="/images/projects/images_t/4.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/715715/azerbaycanli-general-mayordan-qalan.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/715715.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Azərbaycanlı general-mayordan qalan</h5>
                        <span class="red">- SON MƏKTUB </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/839032/diqqet-whatsapp-isleden-her-kes-oxusun.html" title="diqqet-whatsapp-isleden-her-kes-oxusun" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/839032.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             DİQQƏT: &quot;WhatsApp&quot; işlədən hər kəs oxusun!                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/839381/yene-toy-yasa-dondu-57-yasli-kisi-oynadigi-anda.html" title="yene-toy-yasa-dondu-57-yasli-kisi-oynadigi-anda" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/839381.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Yenə toy yasa döndü, 57 yaşlı kişi oynadığı anda...                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/839126/sabah-hava-keskin-deyisecek.html" title="sabah-hava-keskin-deyisecek" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/839126.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Sabah hava kəskin dəyişəcək                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/839195/pervin-abiyeva-qardasina-qiz-axtarir.html" title="pervin-abiyeva-qardasina-qiz-axtarir" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/839195.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Pərvin Abıyeva qardaşına qız axtarır                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/838964/azerbaycanda-bu-meshurlarin-olum-xeberi-yayilib.html" title="azerbaycanda-bu-meshurlarin-olum-xeberi-yayilib" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/838964.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda bu məşhurların ölüm xəbəri yayılıb                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/838512/yevlaxda-13-yasli-beyle-14-yasli-gelin.html" title="yevlaxda-13-yasli-beyle-14-yasli-gelin" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/838512.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            ​Yevlaxda 13 yaşlı bəylə 14 yaşlı gəlin...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/837825/turkiyede-matem-elan-olundu.html" title="turkiyede-matem-elan-olundu" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/837825.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Türkiyədə matəm elan olundu                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/837712/94-yasli-qadinin-uzerinden-cixanlar-polisi-soka-saldi.html" title="94-yasli-qadinin-uzerinden-cixanlar-polisi-soka-saldi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/837712.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            94 yaşlı qadının üzərindən çıxanlar polisi şoka saldı                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/837755/nigar-camal-verilise-ele-qisa-geyimde-geldi-ki.html" title="nigar-camal-verilise-ele-qisa-geyimde-geldi-ki" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/837755.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Nigar Camal verilişə elə qısa geyimdə gəldi ki...                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/838210/azerbaycanda-onlarin-maasi-540-manat-artacaq.html" title="azerbaycanda-onlarin-maasi-540-manat-artacaq" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/838210.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Azərbaycanda onların maaşı 540 manat artacaq                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bugün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/839652/yeni-cihaz---batareya-zaryatka-problemine-son---fotolar.html" title="yeni-cihaz---batareya-zaryatka-problemine-son---fotolar" class="news_list_item fix">
        <img src="/images/publika/images_t/839652.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Yeni CİHAZ - Batareya, &quot;zaryatka&quot; probleminə SON - FOTOLAR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 01:03 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839499/hokumet-bascisi-xeberdarliq-etdi.html" title="hokumet-bascisi-xeberdarliq-etdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/839499.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Hökumət başçısı xəbərdarlıq etdi -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:59 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839651/ramil-seydayev-qarabag-da-daha-cox-oynamaq-isteyirem.html" title="ramil-seydayev-qarabag-da-daha-cox-oynamaq-isteyirem" class="news_list_item fix">
        <img src="/images/report/images_t/839651.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ramil Şeydayev: &quot;Qarabağ&quot;da daha çox oynamaq istəyirəm&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839650/turkiye-nato-ya-bu-cur-hallar-qebuledilmezdir.html" title="turkiye-nato-ya-bu-cur-hallar-qebuledilmezdir" class="news_list_item fix">
        <img src="/images/lent/images_t/839650.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Türkiyə NATO-ya: &quot;Bu cür hallar qəbuledilməzdir&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:54 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839649/xizida-116-eded-partlamamis-herbi-sursat-askar-edilib.html" title="xizida-116-eded-partlamamis-herbi-sursat-askar-edilib" class="news_list_item fix">
        <img src="/images/report/images_t/839649.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Xızıda 116 ədəd partlamamış hərbi sursat aşkar edilib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:52 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839648/tarkandan-kimsesizlere-boyuk-destek---numunevi-addim.html" title="tarkandan-kimsesizlere-boyuk-destek---numunevi-addim" class="news_list_item fix">
        <img src="/images/milli/images_t/839648.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Tarkandan kimsəsizlərə BÖYÜK DƏSTƏK - NÜMUNƏVİ ADDIM            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839647/bu-sexslerin-pensiyalarina-yeniden-baxilacaq---video.html" title="bu-sexslerin-pensiyalarina-yeniden-baxilacaq---video" class="news_list_item fix">
        <img src="/images/publika/images_t/839647.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bu şəxslərin pensiyalarına yenidən baxılacaq - VİDEO            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:38 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839487/papa-fransisk-myanmada-herbcilerle-gorusub.html" title="papa-fransisk-myanmada-herbcilerle-gorusub" class="news_list_item fix">
        <img src="/images/metbuat/images_t/839487.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Papa Fransisk Myanmada hərbçilərlə görüşüb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:31 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839643/simali-koreya-novbeti-defe-ballistik-raket-sinagi-kecirib.html" title="simali-koreya-novbeti-defe-ballistik-raket-sinagi-kecirib" class="news_list_item fix">
        <img src="/images/metbuat/images_t/839643.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Şimali Koreya növbəti dəfə ballistik raket sınağı keçirib            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:21 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/839644/astroloji-proqnoz---29-noyabr.html" title="astroloji-proqnoz---29-noyabr" class="news_list_item fix">
        <img src="/images/publika/images_t/839644.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Astroloji proqnoz - 29 noyabr            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date"> 29 Noyabr 2017 </span>
                <span class="news_list_time"> 00:08 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->
<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2017 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
        <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
        <div class="bg-bnr bg-bnr_left abs" id="left_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <a href="http://refpazyl.xyz/L?tag=d_46320m_3028c_branding&site=46320&ad=3028" target="_blank" title="" class="background_image_template"></a>
                </div>
            </div>
        </div>
        <div class="bg-bnr bg-bnr_right abs" id="right_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <a href="http://refpazyl.xyz/L?tag=d_46320m_3028c_branding&site=46320&ad=3028" target="_blank" title="" class="background_image_template"></a>
                </div>
            </div>
        </div>
    

    <script type="text/javascript">
        var w = window.innerWidth;
        if(w>1200){
            var divWidth = (w-1020)/2;
            document.getElementById("left_ads").style.width = divWidth+'px';
            document.getElementById("right_ads").style.width = divWidth+'px';
        }

        window.onresize = function(event){
            var w = window.innerWidth;
            if(w>1200){
                var divWidth = (w-1020)/2;
                document.getElementById("left_ads").style.width = divWidth+'px';
                document.getElementById("right_ads").style.width = divWidth+'px';
            }
        }
    </script>


<script type="text/javascript" src="https://link.az/widget/448"></script>

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
</body>
</html>

