<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -  Litva Prezidenti</title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="M3VDbnphbDRGQAAbIjIJBmQ0LhwLDjhWehAaXhsKGX1RQxA3PiQ7AQ==">
    <meta name="keywords" content="&quot;Azərbaycan, enerji, sektorunda, Aİ-nin, etibarlı, tərəfdaşıdır&quot;, Litva, Prezidenti xeberi, en son xeber, son xeberler">
<meta name="description" content="Metbuat.az xəbər verir ki, bunu Litva Prezidenti Gitanas Nauseda Azərbaycan Prezidenti İlham Əliyevlə mətbuata birgə bəyanatlarla çıxış e xeberi, en son xeber, son xeberler">
<meta property="og:title" content="&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -  Litva Prezidenti">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/1438031.jpg">
<meta property="og:image:alt" content="&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -  Litva Prezidenti">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2022-05/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir-1438031.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">    <!--        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>-->
<!--        <script>-->
<!--            var OneSignal = window.OneSignal || [];-->
<!--            OneSignal.push(["init", {-->
<!--                appId: "31304b02-4658-493f-aac2-a237535d0c0f",-->
<!--                subdomainName: "",-->
<!--                autoRegister: true,-->
<!--                persistNotification: false,-->
<!--                notifyButton: {-->
<!--                    enable: false /* Set to false to hide */-->
<!--                },-->
<!--                welcomeNotification: {-->
<!--                    "title": "Metbuat.az",-->
<!--                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"-->
<!--                }-->
<!--            }]);-->
<!--        </script>-->
    
    <script>
        window.digitalks=window.digitalks||new function(){var t=this;t._e=[],t._c={},t.config=function(c){var i;t._c=c,t._c.script_id?((i=document.createElement("script")).src="//data.digitalks.az/v1/scripts/"+t._c.script_id+"/track.js?&cb="+Math.random(),i.async=!0,document.head.appendChild(i)):console.error("digitalks: script_id cannot be empty!")};["track","identify"].forEach(function(c){t[c]=function(){t._e.push([c].concat(Array.prototype.slice.call(arguments,0)))}})}

        digitalks.config({
            script_id: "62b9a65b-6d8e-4674-b898-052421ad7722",
            page_url: location.href,
            referrer: document.referrer
        })
    </script>

    <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;
        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;
        }
    </style>
</head>
<body>
<!-- Start header -->


<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 0px;
		 }
		 .nav-down {
             position: relative !important;
             margin-bottom: 15px;
             z-index: 8;
		 }
        .z_index {
            z-index: 7;
        }
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
		 .z-index-head {
			position: relative;
		 }
         .main{
             padding-top: 0px;
         }

        #hstp_49511_pushdown{
            z-index: 99999999999 !important;
        }
	}
    .d-mobile {
        display: none;
    }
    .d-desktop {
        display: none;
    }
	@media screen and (max-width: 770px) {
		 .d-mobile {
			display: block !important;
		 }
        .flyazmini{
            margin-top: 97px;
        }
        .trends{
            margin-top: 12px !important;
        }

        .main{
            padding-top: 18px !important;
        }

        #hstp_49511_pushdown{
            margin-top: 115px !important;
            margin-bottom: -235px !important;
        }

	}
	@media screen and (min-width: 771px) {
		 .d-desktop {
			display: block !important;
		 }
	}
    /*@media screen and (min-width: 750px) {*/
    /*    .main {*/
    /*        padding-top: 95px;*/
    /*    }*/

    /*    .nav-down {*/
    /*        top: 160px;*/
    /*    }*/
    /*}*/
    .trends{
        margin-top: 20px;
    }
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/futbol" title="">Futbol</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
<!--                        <li><a href="--><!--" title="">SEÇKİ 2020</a></li>-->
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 18&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ələt                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                16&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.7904                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0263                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>




    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/34/G%C3%BCnd%C9%99m.html" title="">Gündəm</a></li>
                                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/33/Region.html" title="">Region</a></li>
                                                                    <li><a href="/category/35/H%C9%99rbi.html" title="">Hərbi</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/14/Elm+v%C9%99+T%C9%99hsil.html" title="">Elm və Təhsil</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
<!--                <div class="btn-group btn-input weather trns visible-xs visible-sm">-->
                <div class="btn-group btn-input weather trns d-mobile">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 18&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="3" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ələt                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        16&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
<!--                <div class="btn-group btn-input currency trns visible-xs visible-sm">-->
                <div class="btn-group btn-input currency trns d-mobile">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.7904                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0263                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/34/G%C3%BCnd%C9%99m.html" title="">Gündəm</a></li>
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/33/Region.html" title="">Region</a></li>
                                                    <li><a href="/category/35/H%C9%99rbi.html" title="">Hərbi</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/14/Elm+v%C9%99+T%C9%99hsil.html" title="">Elm və Təhsil</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/32/Qaraba%C4%9F.html">Qarabağ</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>


<!--<div class="container z-index-up">-->
<div class="container z-index-head">
    <div class="hidden-xs row" style="background-color: #eee;text-align: center; margin-left: -10px;margin-right: -10px; text-align: -webkit-center">
        <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->            <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
            <!--    <a href="http://gersotravel.com" target="_blank"><img src= "/images/sarm-es-seyx.png" alt="." /></a>-->
            <!--    <iframe src="https://metbuat.az/html5_frames/fircha-984/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->

            
            <!-- AdRiver code START:  код для сценария   AD: 729378 "Mastercard Apple Pay";  сценарий   ID 3304398 "metbuat.az_980х155" ; extension -->
            <script type="text/javascript">
                (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
                    var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
                        j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+encodeURIComponent(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
                    function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
                        if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
                            if(d){d.write('<meta name="referrer" content="no-referrer-when-downgrade" \/><sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
                            else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
                            +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
                    D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
                        +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
                        +'" style="display:none;"><\/div>');_();ar_cn++;
                })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=1&ad=729378&bt=43&pid=3304398&bn=3304398&tail256=');
            </script>

            <!-- AdRiver code END -->
                </div>
</div><!-- End header -->


<style>
    .fixedCreativeFooter {
        position: fixed;
        left: 0;
        bottom: 0;
        width: 100%;
        text-align: center;
        z-index: 99999999999999;
    }
    .fixedCreativeFooter .close span {
        float:right;
        display:inline-block;
        padding:2px 5px;
        background:#fff;
    }
    .fixedCreativeFooter .close{
        right: 14px;
        z-index: 999999999999999;
        position: absolute;
        margin-top: -26px;
    }
</style>

<div class="container main">
<!--    Bakcell Catfish-->
    <div class="d-mobile">
        <div class="AdviadCatfishBanner"></div><script type="text/javascript">(function () {var adv_1181_iad = document.createElement("script");adv_1181_iad.setAttribute("zoneid", 1181);adv_1181_iad.setAttribute("wowType", "catfish");adv_1181_iad.src = "https://adviad.com/nativebanner/get_ads_wow.js?v="+ new Date().toJSON().slice(0,10).replace(/-/g,'.');adv_1181_iad.async = true;(document.body || document.head || document.documentElement).appendChild(adv_1181_iad);})();</script>
    </div>

        <div class="d-mobile">

        <div class="fixedCreativeFooter">
            <div class="close">
                <span onclick='this.parentNode.parentNode.parentNode.removeChild(this.parentNode.parentNode); return false;'>x</span>
            </div>
            <div class="content">
            <!-- Advisit teaser code -->
            <div id="advisit_block_1066">Loading...</div>
            <script async src="//advisit.net/code/46.js"></script>
            <!-- Advisit teaser code -->
            </div>
        </div>

    </div>
        
    
            <div class="row visible-xs flyazmini" align="center">
<!--               <a href="https://refpaewsbc.top/L?tag=d_399055m_22611c_Metbuat&site=399055&ad=22611&r=az/" target="_blank" >-->
<!--                   <img style="margin: 12px auto 0px; display: block;width: 100%;" src="/images/line-320.gif"></a>-->
<!--                                <iframe src="https://metbuat.az/html5_frames/livescore-375x120/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                <iframe src="https://metbuat.az/html5_frames/urotrin-mobile-0907/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->


                <!-- AdRiver code START:  код для сценария   AD: 729378 "Mastercard Apple Pay";  сценарий   ID 3304399 "metbuat.az/mobile_320x100" ; extension -->
                <script type="text/javascript">
                    (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
                        var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
                            j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+encodeURIComponent(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
                        function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
                            if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
                                if(d){d.write('<meta name="referrer" content="no-referrer-when-downgrade" \/><sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
                                else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
                                +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
                        D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
                            +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
                            +'" style="display:none;"><\/div>');_();ar_cn++;
                    })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=1&ad=729378&bt=43&pid=3304399&bn=3304399&tail256=');
                </script>

                <!-- AdRiver code END -->

            </div>
        <div class="row hidden-xs hidden-sm">            <div class="col-md-12">
                            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <style>
    .trend_list a {
        display: block;
        background-color: orangered;
        font-size: 16px;
        color: #fff;
        line-height: 20px;
        font-weight: bold;
        position: relative;
        padding: 9px 12px 9px 15px;
        height: 38px;
        margin-right: 5px;
        text-decoration: none !important;
    }

    @media (max-width: 770px){
        .trends {
            display: block;
            text-align: center;
        }

        .trend_list{
            width: 100%;
        }

        .trend_list a{
            width: 100%;
        }
    }

    .trends{
        padding: 0 !important;
    }

</style>
<div class="trends">
    <div class="trend_list">
        <a href="/koronavirus.html">KORONAVİRUS - CANLI STATİSTİKA</a>
    </div>
</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!--<div class="visible-xs visible-sm" style="margin-bottom: 10px; text-align: -webkit-center;">-->

<div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
    <!-- metbuat.az-Mobile 320x100 320x100 -->
    <script async src="//code.adsgarden.com/js/adsgarden.js"></script>
    <ins class="adsgarden" style="display:block; width: 320px; height: 100px;" data-ad-client="4984" data-ad-slot="4866"></ins>
    <script>(adsgarden = window.adsgarden || []).push({});</script>
    <!-- metbuat.az-Mobile 320x100 320x100 -->
</div>
    
<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -   <span class="red">Litva Prezidenti</span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/1438031.jpg" alt="&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; - ">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  20:46                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 18 May 2022                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 88                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/17/Siyas%C9%99t.html" target="_blank">Siyasət</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/1/metbuat-az.html">Metbuat.az</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>

                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -  Litva Prezidenti&url=https://metbuat.az/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=&quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -  http://metbuat.az/news/1438031" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="/cdn-cgi/l/email-protection#85baf6f0e7efe0e6f1b8a3f4f0eaf1bec4ff4c1cf7e7e4fce6e4eba5e0ebe0f7efeca5f6e0eef1eaf7f0ebe1e4a5c44135a8ebeceba5e0f1ece7e4f7e94134a5f14c1cf74c1ce3e1e4401a4134e14134f7a3f4f0eaf1bea5a8a5a3e7eae1fcb8edf1f1f5bfaaaae8e0f1e7f0e4f1abe4ffaaebe0f2f6aab4b1b6bdb5b6b4" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    

<!--<div class="visible-xs visible-sm row" style="margin-top: 10px; text-align: -webkit-center; width: 100%;">-->
    <!-- Mobile Adserver/1x1 -->
<!--    <script async src="//code.ainsyndication.com/v2/js/slot.js?02122021"></script>-->
<!--    <ins class="ainsyndication" style="display:block; width: 320px; height: 100px;" data-ad-slot="8719"></ins>-->
    <!-- Mobile Adserver/1x1 -->
<!--</div>-->

<div class="visible-xs visible-sm row" style="margin-top: 10px; text-align: -webkit-center; width: 100%;">

</div>

        <article itemprop="articleBody" class="normal-text" id="maincontent">
        <p>
                    </p>
        <p><strong>"Azərbaycan Qafqaz regionunda Litvanın çox önəmli tərəfdaşıdır".</strong><p><a href="https://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a> xəbər verir ki, bunu Litva Prezidenti Gitanas Nauseda Azərbaycan Prezidenti İlham Əliyevlə mətbuata birgə bəyanatlarla çıxış edərkən deyib.<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//code.ainsyndication.com/v2/js/slot.js?05052020"></script> 
<ins class="ainsyndication" style="display:none; width: 100%; height: 300px;" data-ad-client="4984" data-ad-slot="3711"></ins><p>"İkitərəfli münasibətlərin, cənab Prezident, Sizin qeyd etdiyiniz 2007-ci ildə imzalanmış Strateji Tərəfdaşlıq üzrə Birgə Bəyanatın ruhuna uyğun şəkildə daha da inkişaf etdirilməsi bizim marağımızdadır. Mən tam inanıram ki, bizim iqtisadi əməkdaşlığımızın genişləndirilməsi üçün böyük potensial var. Bu səbəbdən mən özümlə Azərbaycana bir çox biznes nümayəndələrini gətirmişəm. Biz bazar imkanlarını araşdırmaqda və ikitərəfli ticarət həcmlərini artırmaqda maraqlıyıq. Mən, həmçinin Azərbaycan biznes missiyasını bu ilin sonlarında Litvaya səfərə dəvət edirəm", - Litva Prezidenti vurğulayıb.<p>Gitanas Nauseda qeyd edib ki, Avropa və onun təhlükəsizlik arxitekturası üçün önəmli dönəmdir: "Biz indi danışdığımız zaman Ukrayna öz suverenliyini və ərazi bütövlüyünü müdafiə edir. O, həmçinin qaydalara əsaslanan beynəlxalq nizamı müdafiə edir. İndi bütün mövcud praktiki vasitələrlə Ukraynanı dəstəkləmək vacibdir.<p>Litva Avropa İttifaqı ilə Azərbaycan arasında daha fəal əməkdaşlığın tərəfdarıdır. Azərbaycan Avropa İttifaqının Şərq Tərəfdaşlığı platforması kontekstində çox önəmli ölkədir və strateji enerji tərəfdaşıdır. Biz Avropa İttifaqı ilə Azərbaycan arasında yeni saziş üzrə irəliləyişi dəstəkləməkdə davam edirik. Ukraynadakı müharibə öz enerji resursları mənbələrini şaxələndirmək üçün Avropaya bir xəbərdarlıq idi. Avropa İttifaqı öz enerji resursları mənbələrinin şaxələndirilməsini və özünün yanacaq məhsullarında Rusiyadan asılılığına son qoymaq istəyir. Avropa İttifaqında enerji ixrac edən alternativ ölkələrlə, o cümlədən təbii qaz sahəsində Azərbaycanla əməkdaşlığın gücləndirilməsinə böyük maraq var. Azərbaycan enerji sektorunda Avropa İttifaqının etibarlı tərəfdaşıdır".
        

        

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
           <div class="visible-md visible-lg row" style="margin-top: 10px;">
<!--        Tabola-->
   </div>
    
    <div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
<!--        <div id="kivproads3">-->
    </div>

    <div><a style="color: red; font-size: 16px; font-weight: bold;" target="_blank" href="https://livescore.az">LIVESCORE.AZ - Canlı futbol nəticələri</a></div>

    	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
</div>


    <!-- Advisit teaser code -->
<!--    <div id="advisit_block_1047">Loading...</div>-->
<!--    <script async src="//advisit.net/code/46.js"></script>-->


    
        
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    

<div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>


<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                        
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="https://metbuat.az" data-source-id="16" data-news-id="1438031" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1438027/biz-texminen-30-il-danisiqlara-sadiq-qaldiq-lakin-onlar-sifi.html"
                   title="&quot;Biz təxminən 30 il danışıqlara sadiq qaldıq, lakin onlar sıfır nəticə verdi&quot; - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1438027.jpg"
                         alt="&quot;Biz təxminən 30 il danışıqlara sadiq qaldıq, lakin onlar sıfır nəticə verdi&quot; - " title="&quot;Biz təxminən 30 il danışıqlara sadiq qaldıq, lakin onlar sıfır nəticə verdi&quot; - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Biz təxminən 30 il danışıqlara sadiq qaldıq, lakin onlar sıfır nəticə verdi&quot; - <span class="red">İlham Əliyev</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 20:32</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1438028/eliyevle-nauseda-metbuata-beyanatlarla-cixis-etdiler.html"
                   title="Əliyevlə Nauseda mətbuata bəyanatlarla çıxış etdilər" class="tnews_item">
                    <img src="/images/metbuat/images_t/1438028.jpg"
                         alt="Əliyevlə Nauseda mətbuata bəyanatlarla çıxış etdilər" title="Əliyevlə Nauseda mətbuata bəyanatlarla çıxış etdilər" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Əliyevlə Nauseda mətbuata bəyanatlarla çıxış etdilər<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 20:14</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1438022/bu-nazirliyin-selahiyyetini-artirildi.html"
                   title="Bu nazirliyin səlahiyyətini artırıldı - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1438022.jpg"
                         alt="Bu nazirliyin səlahiyyətini artırıldı - " title="Bu nazirliyin səlahiyyətini artırıldı - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bu nazirliyin səlahiyyətini artırıldı - <span class="red">FƏRMAN</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 19:12</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1438018/eli-esedov-litva-prezidenti-ile-gorusub.html"
                   title="Əli Əsədov Litva Prezidenti ilə görüşüb" class="tnews_item">
                    <img src="/images/metbuat/images_t/1438018.jpg"
                         alt="Əli Əsədov Litva Prezidenti ilə görüşüb" title="Əli Əsədov Litva Prezidenti ilə görüşüb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Əli Əsədov Litva Prezidenti ilə görüşüb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 17:44</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1437994/prezident.html"
                   title="Prezident:" class="tnews_item">
                    <img src="/images/metbuat/images_t/1437994.jpg"
                         alt="Prezident:" title="Prezident:" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Prezident:<span class="red"> “Biz Ermənistanla sülh sazişi imzalamaq istəyirik”</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 14:59</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1437973/azerbaycan-ve-litva-prezidentlerinin-gorusu-olub.html"
                   title="Azərbaycan və Litva prezidentlərinin görüşü olub -" class="tnews_item">
                    <img src="/images/metbuat/images_t/1437973.jpg"
                         alt="Azərbaycan və Litva prezidentlərinin görüşü olub -" title="Azərbaycan və Litva prezidentlərinin görüşü olub -" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Azərbaycan və Litva prezidentlərinin görüşü olub -<span class="red">YENİLƏNİB</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">18 May 2022</span>
                            <span class="tnews_time"> 13:07</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			                <!-- 240x400/240x400 -->
                <script async src="//code.ainsyndication.com/v2/js/slot.js?05032021"></script>
                <ins class="ainsyndication" style="display:block; width: 240px; height: 400px;" data-ad-slot="4620"></ins>
                <!-- 240x400/240x400 -->
                <!--
			--><!--                <a target="_blank" href="https://aquafilter.az">-->
<!--                    <img src="/images/aquafiter_web.jpg">-->
<!--                </a>-->
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/25/%22Atlas%22+M%C9%99tbuatda.html" title=""Atlas" Mətbuatda" class="project_cover">
                    <img src="/images/projects/images_o/25.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1421529/rusiyanin-yeni-plani.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1421529.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Rusiyanın YENİ PLANI:</h5>
                        <span class="red">Tatarıstan Respublikası qubernatorluğa çevrilir - AÇIQLAMA </span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/24/KULIS.html" title="KULIS" class="project_cover">
                    <img src="/images/projects/images_o/24-sm.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1276025/senete-oz-gucumle-gelmisem-bezileri-kimi-basqa-yollardan-kec.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1276025.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Sənətə öz gücümlə gəlmişəm, bəziləri kimi başqa yollardan keçməmişəm - </h5>
                        <span class="red">aktrisa Arzu Abdulova ilə MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1196839/hec-vaxt-olmeyen-insanlar-var.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1196839.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Heç vaxt ölməyən insanlar var&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/21/M%C9%99chul+5.html" title="Məchul 5" class="project_cover">
                    <img src="/images/projects/images_o/21.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193484/ozum-daha-hec-neye-hec-kime-guvenmirem.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193484.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Özüm daha heç nəyə, heç kimə güvənmirəm&quot;</h5>
                        <span class="red">- Tanınmış teleaparıcıdan İNANILMAZ cavablar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193439/socar-petroleum--dan-bilinenler-ve-bilinmeyenler.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193439.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“SOCAR PETROLEUM”-dan bilinənlər və bilinməyənlər</h5>
                        <span class="red"> – FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1167058/mudafie-nazirliyinin-merkezi-erzaq-anbarindan-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1167058.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Müdafiə Nazirliyinin Mərkəzi Ərzaq Anbarından REPORTAJ</h5>
                        <span class="red"> / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1149981/jurnalist-sorgusuna-diqqetle-yanasmaq-operativ-reaksiya-verm.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1149981.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Jurnalist sorğusuna diqqətlə yanaşmaq, operativ reaksiya vermək lazımdır”</h5>
                        <span class="red">- Qulu Xəlilovla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1146322/ustunden-5-il-kecir-ve-heyatimin-en-boyuk-zerbesi-ele-odur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1146322.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Üstündən 5 il keçir və həyatımın ən böyük zərbəsi elə odur&quot;</h5>
                        <span class="red">- Azərbaycanlı müğənnidən FLAŞ açıqlamalar / MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140808/cox-cetin-usaqligim-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140808.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Çox çətin uşaqlığım olub” </h5>
                        <span class="red">– Niyaz Niftiyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg?v=1" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1437944/din-den-reisim-mahnisina-reaksiya.html" title="din-den-reisim-mahnisina-reaksiya" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1437944.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             DİN-dən &quot;Rəisim&quot; mahnısına reaksiya - <span class="red">VİDEO </span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1437978/bu-meshurlar-nazile-seferlinin-oglunun-toyunda-1000-azn-yazd.html" title="bu-meshurlar-nazile-seferlinin-oglunun-toyunda-1000-azn-yazd" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1437978.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Bu məşhurlar Nazilə Səfərlinin oğlunun toyunda 1000 AZN yazdırdı - <span class="red"> SİYAHI / VIDEO</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1437896/milli-meclise-aparat-rehberi-teyin-olunan-33-yasli-ferid-hac.html" title="milli-meclise-aparat-rehberi-teyin-olunan-33-yasli-ferid-hac" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1437896.jpg?r=7673" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Milli Məclisə aparat rəhbəri təyin olunan 33 yaşlı Fərid Hacıyev kimdir? -  <span class="red">DOSYE</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1437889/erdogandan-qerbe-sok-qerarini-canli-yayimda-aciqladi.html" title="erdogandan-qerbe-sok-qerarini-canli-yayimda-aciqladi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1437889.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Ərdoğandan QƏRBƏ ŞOK: Qərarını canlı yayımda açıqladı -  <span class="red">&quot;Özünüzü yormayın&quot; / VİDEO</span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1437938/zaur-mirzezade-hebs-edildi.html" title="zaur-mirzezade-hebs-edildi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1437938.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Zaur Mirzəzadə həbs edildi <span class="red"></span>
                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1437767/tehsil-nazirliyi-vacib-melumat-yaydi.html" title="tehsil-nazirliyi-vacib-melumat-yaydi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1437767.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Təhsil Nazirliyi VACİB MƏLUMAT YAYDI -  <span class="red">VİDEO </span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1437584/mualicesi-ucun-pul-yigilan-1-yasli-amin-vefat-etdi.html" title="mualicesi-ucun-pul-yigilan-1-yasli-amin-vefat-etdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1437584.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Müalicəsi üçün pul yığılan 1 yaşlı Amin vəfat etdi -  <span class="red">VİDEO</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1437776/gunun-mezennesi.html" title="gunun-mezennesi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1437776.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Günün məzənnəsi:  <span class="red">Lirə ucuzlaşıb,  rubl bahalaşıb</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1437766/resad-dagli-bu-meyxanasina-gore-uzr-isteyib.html" title="resad-dagli-bu-meyxanasina-gore-uzr-isteyib" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1437766.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Rəşad Dağlı bu meyxanasına görə üzr istəyib -  <span class="red">HƏMİN VİDEO</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1437501/gunun-mezennesi.html" title="gunun-mezennesi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1437501.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Günün məzənnəsi:  <span class="red">Rubl bahalaşmağa davam edir</span>
                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                        
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Son xəbərlər &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1438023/qadinlari-cinsi-istismara-meruz-qoyan-sexs.html" title="qadinlari-cinsi-istismara-meruz-qoyan-sexs" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438023.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Qadınları cinsi istismara məruz qoyan şəxs             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 21:13 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438032/baki-metrosunda-nasazliq-yarandi.html" title="baki-metrosunda-nasazliq-yarandi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438032.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakı metrosunda nasazlıq yarandı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 21:02 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438031/azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir.html" title="azerbaycan-enerji-sektorunda-ai-nin-etibarli-terefdasidir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438031.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Azərbaycan enerji sektorunda Aİ-nin etibarlı tərəfdaşıdır&quot; -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 20:46 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438027/biz-texminen-30-il-danisiqlara-sadiq-qaldiq-lakin-onlar-sifi.html" title="biz-texminen-30-il-danisiqlara-sadiq-qaldiq-lakin-onlar-sifi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438027.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Biz təxminən 30 il danışıqlara sadiq qaldıq, lakin onlar sıfır nəticə verdi&quot; -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 20:32 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438028/eliyevle-nauseda-metbuata-beyanatlarla-cixis-etdiler.html" title="eliyevle-nauseda-metbuata-beyanatlarla-cixis-etdiler" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438028.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Əliyevlə Nauseda mətbuata bəyanatlarla çıxış etdilər            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 20:14 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438021/medianin-inkisafi-agentliyi-atet-in-vyanada-kecirilen-tedbir.html" title="medianin-inkisafi-agentliyi-atet-in-vyanada-kecirilen-tedbir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438021.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Medianın İnkişafı Agentliyi ATƏT-in Vyanada keçirilən tədbirində təmsil olunub            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 20:07 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438024/litva-prezidenti-xanimi-ile-iceriseheri-gezdi.html" title="litva-prezidenti-xanimi-ile-iceriseheri-gezdi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438024.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Litva Prezidenti xanımı ilə İçərişəhəri gəzdi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 19:54 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438020/taninmis-meyxanaci-hebs-edildi.html" title="taninmis-meyxanaci-hebs-edildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438020.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Tanınmış meyxanaçı həbs edildi -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 19:31 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438022/bu-nazirliyin-selahiyyetini-artirildi.html" title="bu-nazirliyin-selahiyyetini-artirildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438022.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bu nazirliyin səlahiyyətini artırıldı -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 19:12 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1438008/azerbaycanin-voleybol-millisi-avropa-cempionatina-hazirligi-.html" title="azerbaycanin-voleybol-millisi-avropa-cempionatina-hazirligi-" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1438008.jpg?r=2288" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanın voleybol millisi Avropa çempionatına hazırlığı başa vurub            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">18 May 2022</span>
                <span class="news_list_time"> 18:53 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->




<div class="d-desktop" style="z-index: 9999999999999">
    <script async src="//code.ainsyndication.com/v2/js/slot.js?24072020"></script>
    <ins class="ainsyndication" style="display:block; width: 100%;" data-ad-slot="6041"></ins>
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="/cdn-cgi/l/email-protection#c8a1a6aea788a5adbcaabda9bce6a9b2" title=""><img src="/images/icons/email.png" alt="" title=""> <span class="__cf_email__" data-cfemail="93fafdf5fcd3fef6e7f1e6f2e7bdf2e9">[email&#160;protected]</span></a>
                    <div>
                        <!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/32/Qaraba%C4%9F.html" title="">Qarabağ</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
<!--                <div class="col-xs-12 visible-xs">-->
                <div class="col-xs-12 d-mobile">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UC9mAybxmfgC5ddy7fBNL1FA" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<!--                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>-->
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2022 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UC9mAybxmfgC5ddy7fBNL1FA" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
<!-- End footer -->
<!--<script>-->
<!--    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){-->
<!--        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),-->
<!--        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)-->
<!--    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');-->
<!---->
<!--    ga('create', 'UA-93470580-1', 'auto');-->
<!--    ga('send', 'pageview');-->
<!---->
<!--</script>-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-93470580-1"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-93470580-1');
</script>




<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!--        <div class="bg-bnr bg-bnr_left abs" id="left_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->
<!--        <div class="bg-bnr bg-bnr_right abs" id="right_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <iframe class="background_image_template" src="/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->

    
<!--            <style type="text/css">-->
<!--                .bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}-->
<!--                .iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>-->

        <style>
            .bg-bnr { position: absolute;z-index: 9; top: 115px;overflow: hidden;width: 160px;height: 100%;}
            @media only screen and (max-width: 1199px) {.bg-bnr {display: none} }
            .bg-bnr.fix {position: fixed}

            .bg-bnr-inner {position: absolute;z-index: 1;top: 0;overflow: hidden;width: 160px;height: 600px}

            .bg-bnr-inner iframe {position: absolute; z-index: 1; left: 0;width: 160px;height: 100%}
            .bg-bnr_left {left: 50%; margin-left: 502px}
            .bg-bnr_left .bg-bnr-inner {right: 0}
            .bg-bnr_right {right: 50%; margin-right: 502px}
            .bg-bnr_right .bg-bnr-inner {left: 0}
        </style>

        <div class="bg-bnr bg-bnr_left abs" id="left_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <!-- Metbuat.az Desktop Adserver -->
                    <script async src="//code.ainsyndication.com/v2/js/slot.js?04102021"></script>
                    <ins class="ainsyndication" style="display:block;" data-ad-slot="8718"></ins>
                    <!-- Metbuat.az Desktop Adserver -->                </div>
            </div>
        </div>
        <div class="bg-bnr bg-bnr_right abs" id="right_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <!-- Metbuat.az Desktop Adserver -->
                    <script async src="//code.ainsyndication.com/v2/js/slot.js?04102021"></script>
                    <ins class="ainsyndication" style="display:block;" data-ad-slot="8718"></ins>
                    <!-- Metbuat.az Desktop Adserver -->                </div>
            </div>
        </div>


    

          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->

    

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70d63d019b5b5a8d","version":"2021.12.0","r":1,"token":"f977c52c628d49869202ec8a851f6c70","si":100}' crossorigin="anonymous"></script>
</body>
</html>
