<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək </title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="WnJ3VmZadVY0JC4nAGsXJRk4MRkAbyI6PDoAMhYeFDotPgcmX2gcNQ==">
    <meta name="keywords" content="Yeni, ekzoskelet, cərrahlara, əməliyyatlarda, kömək, edəcək xeberi, en son xeber, son xeberler">
<meta name="description" content="Bristol Universitetinin hazırladığı innovativ ekzoskeleti cərrah öz əlləri ilə idarə edə biləcək.  
	 

	“ICTnews” Elektron Xəb xeberi, en son xeber, son xeberler">
<meta property="og:title" content="Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/660054/yeni-ekzoskelet-cerrahlara-emeliyyatlarda-komek-edecek.html">
<meta property="og:image" content="https://metbuat.az/images/ictnews/images_o/660054.jpg">
<meta property="og:image:alt" content="Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək ">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
        <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;

        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;

        }
    </style>
</head>
<body>
<!-- Start header -->
<div class="container z-index-up">
 <div class="hidden-xs row" style="background-color: #eee;text-align: center;margin-left: -10px;margin-right: -10px;padding-bottom: 3px;">
 <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->   <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
    <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/flyazbanner.png" alt="." /></a>
     </div>
</div>

<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 166px;
		 }
		 
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
	}
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 7.2&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                7.2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                4&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="21" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/21/G%C9%99nc%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Gəncə                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                5&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                7&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="39" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Kürdəmir                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                11&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                2&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                9&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                6&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                8.1&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                14&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                13&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                10&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                8&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                12&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.9356                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0257                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
                <div class="btn-group btn-input weather trns visible-xs visible-sm">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clear.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 7.2&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        7.2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        4&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="21" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/21/G%C9%99nc%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Gəncə                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        5&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        7&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="39" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/39/K%C3%BCrd%C9%99mir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Kürdəmir                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        11&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        2&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        9&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        6&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        8.1&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/cloudy.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/cloudy.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        14&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/partlycloudy.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/partlycloudy.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        13&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        10&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        8&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/mostlycloudy.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/mostlycloudy.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        12&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="btn-group btn-input currency trns visible-xs visible-sm">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.9356                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0257                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/21/Din.html" title="">Din</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>
<!-- End header -->
<div class="container main">
    
            <div class="row visible-xs flyazmini" style="width: 103%;margin-bottom: -18px;">
               <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank" ><img style="margin: 12px auto 0px;
    display: block;width: 100%;" src="/images/fly.az_mini.png"></a>
                <div style="margin: 12px auto; margin-left:5px;    overflow: hidden;">
                    <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="971" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                </div>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>
        <div class="row hidden-xs hidden-sm"  style="    margin-top: 19px;">
            <div class="col-md-12">
                                         <iframe src="https://metbuat.az/html5_ads/Football.biz-984x120/banner.html" width="100%"
                                 height="120px" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"
                         ></iframe>
<!--                    <div id="linkaz_widget_1225"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1225"></script>-->
					            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <div class="trends">
    <div class="trend_list">
        <span>Aktual mövzular:</span>
        <a href="/valyuta-mezenneleri.html" title="Dollar alış-satışı">Dollar alış-satışı</a>
        <span class='tag_seperator'>, </span><a title="Qarabağ"href="/news/actual?q=Qaraba%C4%9F">Qarabağ </a><span class='tag_seperator'>, </span><a title="Hava"href="/news/actual?q=Hava">Hava </a><span class='tag_seperator'>, </span><a title="Məzənnə"href="/news/actual?q=M%C9%99z%C9%99nn%C9%99">Məzənnə </a>    </div>
    <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" class="ads_link">
        <span>Reklam</span> <img src="/images/icons/ads_icon.png">
    </a>

</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            

<!--<div class="visible-xs visible-sm" style="margin-bottom: 12px; text-align: center">
	<a href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/play-store.gif" alt="Play Store" style="width: 100%"/></a>
</div>-->
<!--
<div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

</div>
-->

<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/ictnews/images_p/660054.jpg" alt="Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  11:35                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 17 Mart 2017                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 137                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/11/Texnologiya.html" target="_blank">Texnologiya</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                        Ölkə mətbuatı                    </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/660054/yeni-ekzoskelet-cerrahlara-emeliyyatlarda-komek-edecek.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək &url=https://metbuat.az/news/660054/yeni-ekzoskelet-cerrahlara-emeliyyatlarda-komek-edecek.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək http://metbuat.az/news/660054" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="mailto:?subject=Yeni ekzoskelet cərrahlara əməliyyatlarda kömək edəcək&body=http://metbuat.az/news/660054" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    <!--<div class="visible-xs visible-sm" style="border: 1px solid #f1f1f1; margin-top: 10px; height: 127px;">-->
<!-- Ad place-->
<!--</div>-->
        <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
					<div>
	Bristol Universitetinin hazırladığı innovativ ekzoskeleti cərrah öz əlləri ilə idarə edə biləcək.  <br>
	 </div>
<div>
	“ICTnews” Elektron Xəbər Xidməti “Naked Science” resursuna istinadən yazır ki, əksər müasir robot texnikası ixtiralarının faydalı olmamasına və insanların işini asanlaşdırmamasına baxmayaraq tibb sahəsində robotlar artıq on ildən çoxdur həkimlərə əməliyyatlar etməyə kömək edirlər. Cərrahlar belə robotların hərəkətlərinə ən çox xüsusi qurğular, tutacaq və digər yardımçı qurğular vasitəsilə nəzarət edirlər ki, bu da narahatlıq yaradır. Lakin Bristol Universitetinin hazırladığı yeni ekzoskelet robotu cərrahın əli ilə idarə etməyə kömək edəcək. </div>
<div>
	 </div>
<div>
	Məlumata görə, yeni ekzoskelet ələ adi əlcək kimi geyilir. Sistemin digər sonluğunda yeni cərrahi əl həkimin əlinin hərəkətlərinə uyğun hərəkət edəcək, eləcə də Harvard Universitetində hazırlanan “HeroSurg” sistemi kimi toxunuşla duyulan əks ötürmə sistemi ilə təchiz ediləcək. Beləliklə, cərrahlar xəstənin bədəninə və ya adi əşyalara toxunanda hiss edəcəklər. <br>
	 </div>
<div>
	Ekzoskeletdə quraşdırılan daha bir innovativ sistem xəstənin bədəninin şəklini birbaşa cərrahın gözlərinin torlu qişasına proyeksiya edəcək “ağıllı” eynəklər dəstidir. Nəticədə həkimlər xəstələrə daha yaxın olacaqlar.  <br>
	 </div>
<div>
	Yeni robot texnikası sistemi vasitəsilə mütəxəssislər cərrahlara robotların köməyi ilə əməliyyatların aparılmasında və öz əllərindən adi əməliyyatlarda olduğu kimi istifadəyə kömək edəcək daha sadə interfeys təqdim etmək niyyətindədirlər. <br>
	 </div>
<div>
	Universitetin laboratoriyalarında artıq yaxın vaxtlarda cərrahların göstərişlərinə uyğun tamamlanacaq və təkmilləşdiriləcək sistemin prototipləri yaradılıb.   <br>
	 </div>
<div>
	<strong>Nizam Nuriyev </strong>
</div>
<div>
	 </div>
<div>
	 </div>
<div>
	 </div>
<iframe allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/mooOxMZn9eQ" width="560"></iframe>
					<br><br>
        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/660054/yeni-ekzoskelet-cerrahlara-emeliyyatlarda-komek-edecek.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
    <hr><article class="normal-text" id="maincontent">Xəbərin orijinal ünvanı: http://ictnews.az/read-46711-news-1.html</article>	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
</div>
<!-- End news inner content -->

<!--<div class="wh_box hidden-sm hidden-xs">-->
<!--<div id="M1F4u9z1llx3M4hJYkF4" data-type="0" class="blockOfO1b2l3" ></div>-->
<!--</div>-->

<!--<div class="visible-xs visible-sm">-->
<!--<div id="YvsOLUcRxfAVnSr6ntWy" data-type="0" class="blockOfO1b2l3" ></div>-->
<!--</div>-->

<!--<div class="visible-xs visible-sm">-->
<!-- Composite Start -->
<!--<div id="M319849ScriptRootC667609">
    <div id="M319849PreloadC667609">
        Загрузка...    </div>
    <script>
        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M319849ScriptRootC667609")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M319849ScriptRootC667609");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=667609;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.marketgid.com/m/e/metbuat.az.667609.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>-->
<div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "336912",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>
<!-- Composite End -->
<!--</div>-->

        
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    <div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/660054/yeni-ekzoskelet-cerrahlara-emeliyyatlarda-komek-edecek.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>

<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Yeni"
                           href="/news/tag?q=Yeni">
                            Yeni                        </a>

                                                                                                    <a title=" ekzoskelet"
                           href="/news/tag?q=+ekzoskelet">
                             ekzoskelet                        </a>

                                                                                                    <a title=" cərrahlara"
                           href="/news/tag?q=+c%C9%99rrahlara">
                             cərrahlara                        </a>

                                                                                                    <a title=" əməliyyatlarda"
                           href="/news/tag?q=+%C9%99m%C9%99liyyatlarda">
                             əməliyyatlarda                        </a>

                                                                                                    <a title=" kömək"
                           href="/news/tag?q=+k%C3%B6m%C9%99k">
                             kömək                        </a>

                                                                                                    <a title=" edəcək"
                           href="/news/tag?q=+ed%C9%99c%C9%99k">
                             edəcək                        </a>

                                    
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="http://ictnews.az" data-source-id="6" data-news-id="660054" target="_blank">ictnews.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116376/made-in-azerbaijan-brendi-altinda-layihelerimiz-informasiya-.html"
                   title="“Made in Azerbaijan” brendi altında layihələrimiz İnformasiya Cəmiyyəti üzrə beynəlxalq müsabiqəyə təqdim edilib" class="tnews_item">
                    <img src="/images/ictnews/images_t/1116376.jpg"
                         alt="“Made in Azerbaijan” brendi altında layihələrimiz İnformasiya Cəmiyyəti üzrə beynəlxalq müsabiqəyə təqdim edilib" title="“Made in Azerbaijan” brendi altında layihələrimiz İnformasiya Cəmiyyəti üzrə beynəlxalq müsabiqəyə təqdim edilib" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">“Made in Azerbaijan” brendi altında layihələrimiz İnformasiya Cəmiyyəti üzrə beynəlxalq müsabiqəyə təqdim edilib<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 17:35</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116286/dunyada-uzerinde-hec-bir-delik-olmayan-ilk-smartfon-hazirlan.html"
                   title="Dünyada üzərində heç bir dəlik olmayan ilk smartfon hazırlanıb" class="tnews_item">
                    <img src="/images/ictnews/images_t/1116286.jpg"
                         alt="Dünyada üzərində heç bir dəlik olmayan ilk smartfon hazırlanıb" title="Dünyada üzərində heç bir dəlik olmayan ilk smartfon hazırlanıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Dünyada üzərində heç bir dəlik olmayan ilk smartfon hazırlanıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 15:35</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116285/hindistan-dunyada-en-yungul-peyki-orbite-cixarib.html"
                   title="Hindistan dünyada ən yüngül peyki orbitə çıxarıb" class="tnews_item">
                    <img src="/images/ictnews/images_t/1116285.jpg"
                         alt="Hindistan dünyada ən yüngül peyki orbitə çıxarıb" title="Hindistan dünyada ən yüngül peyki orbitə çıxarıb" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Hindistan dünyada ən yüngül peyki orbitə çıxarıb<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 15:35</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116238/elektron-tullantilarin-yalniz-20--i-tehlukesiz-seraitde-emal.html"
                   title="Elektron tullantıların yalnız 20%-i təhlükəsiz şəraitdə emal edilir" class="tnews_item">
                    <img src="/images/ictnews/images_t/1116238.jpg"
                         alt="Elektron tullantıların yalnız 20%-i təhlükəsiz şəraitdə emal edilir" title="Elektron tullantıların yalnız 20%-i təhlükəsiz şəraitdə emal edilir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Elektron tullantıların yalnız 20%-i təhlükəsiz şəraitdə emal edilir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 14:35</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116153/azercell-2019-cu-ilin-ilk-ekskluzivini-zaqataladaki-abunecil.html"
                   title="&quot;Azercell&quot; 2019-cu ilin ilk Eksklüzivini Zaqataladakı abunəçilərinə təqdim etdi" class="tnews_item">
                    <img src="/images/publika/images_t/1116153.jpg"
                         alt="&quot;Azercell&quot; 2019-cu ilin ilk Eksklüzivini Zaqataladakı abunəçilərinə təqdim etdi" title="&quot;Azercell&quot; 2019-cu ilin ilk Eksklüzivini Zaqataladakı abunəçilərinə təqdim etdi" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">&quot;Azercell&quot; 2019-cu ilin ilk Eksklüzivini Zaqataladakı abunəçilərinə təqdim etdi<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 12:38</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1116148/xususi-kamera-quslarin-dunyani-gormesini-gosterir.html"
                   title="Xüsusi kamera quşların dünyanı görməsini göstərir" class="tnews_item">
                    <img src="/images/ictnews/images_t/1116148.jpg"
                         alt="Xüsusi kamera quşların dünyanı görməsini göstərir" title="Xüsusi kamera quşların dünyanı görməsini göstərir" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Xüsusi kamera quşların dünyanı görməsini göstərir<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">25 Yanvar 2019</span>
                            <span class="tnews_time"> 12:35</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			<a target="_blank" href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/playstore.png"></a>			
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1114763/jurnalistikada-emeyin-qiymetlendirilmesi-meselesine-yeniden-.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1114763.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“Jurnalistikada əməyin qiymətləndirilməsi məsələsinə yenidən baxılmalıdır” </h5>
                        <span class="red">– İlham Quliyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1114039/bir-pencere-ixraca-destek-merkezi-hansi-isleri-gorur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1114039.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“Bir Pəncərə” İxraca Dəstək Mərkəzi hansı işləri görür?</h5>
                        <span class="red"> FOTOREPORTAJ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1110719/eseblerimizi-sinaga-ceken-metbuat-katibleri-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1110719.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“Əsəblərimizi sınağa çəkən mətbuat katibləri olub”</h5>
                        <span class="red">- Billurə Əmirovayla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/15/S%C9%99rdarla+%C4%B0dman+Vaxt%C4%B1.html" title="Sərdarla İdman Vaxtı" class="project_cover">
                    <img src="/images/projects/images_o/15.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1109904/18-yasimda-iki-defe-mehkemeyle-hedelenmisem.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1109904.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;18 yaşımda iki dəfə məhkəməylə hədələnmişəm&quot;</h5>
                        <span class="red">- Sənan Şəfizadəylə MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1109421/esas-mesele-her-seraitde-insan-qalmagi-bacarmaqdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1109421.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Əsas məsələ hər şəraitdə insan qalmağı bacarmaqdır&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/17/Tural+%C4%B0smay%C4%B1lovla+KOSMOS.html" title="Tural İsmayılovla KOSMOS" class="project_cover">
                    <img src="/images/projects/images_o/17.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1107283/zamanda-seyahet-mumkundurmu.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1107283.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Zamanda səyahət mümkündürmü?&quot;</h5>
                        <span class="red">- &quot;KOSMOS&quot; verilişi</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1098718/merkezi-zabitler-evinden-ozel-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1098718.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Mərkəzi Zabitlər Evindən özəl reportaj </h5>
                        <span class="red">/ FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1113709/itime-gore-depressiyaya-duserem-sevgilime-gore-yox.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1113709.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;İtimə görə depressiyaya düşərəm, sevgilimə görə yox&quot;</h5>
                        <span class="red">- Azərbaycanlı aparıcıdan sərt fikirlər/ MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1115341/her-gun-yumurta-yeyenler-diqqet.html" title="her-gun-yumurta-yeyenler-diqqet" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1115341.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Hər gün YUMURTA yeyənlər, DİQQƏT!                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1115532/derisindeki-xercengi-kesib-atdi.html" title="derisindeki-xercengi-kesib-atdi" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1115532.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Dərisindəki xərçəngi kəsib atdı                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1115493/nazileden-xosqedeme.html" title="nazileden-xosqedeme" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1115493.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Nazilədən Xoşqədəmə:                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1115894/gunun-ulduz-fali.html" title="gunun-ulduz-fali" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1115894.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Günün ulduz falı -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1115232/gunun-qoroskopu.html" title="gunun-qoroskopu" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1115232.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Günün qoroskopu                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1115341/her-gun-yumurta-yeyenler-diqqet.html" title="her-gun-yumurta-yeyenler-diqqet" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1115341.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Hər gün YUMURTA yeyənlər, DİQQƏT!                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1114707/ukrayna-azerbaycanli-qardaslardan-danisir.html" title="ukrayna-azerbaycanli-qardaslardan-danisir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1114707.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Ukrayna azərbaycanlı qardaşlardan danışır                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1114761/bu-il-bakiya-qar-yagacaq.html" title="bu-il-bakiya-qar-yagacaq" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1114761.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            ​Bu il Bakıya QAR YAĞACAQ?                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1115532/derisindeki-xercengi-kesib-atdi.html" title="derisindeki-xercengi-kesib-atdi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1115532.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Dərisindəki xərçəngi kəsib atdı                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1114109/ekiz-bacilar-eyni-kisiyle-evlenmek-isteyirler.html" title="ekiz-bacilar-eyni-kisiyle-evlenmek-isteyirler" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1114109.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Əkiz bacılar eyni kişiylə evlənmək istəyirlər -                                        </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Ölkə mətbuatında bu gün &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1116364/gozellesmek-isteyen-aktrisa-heyatinin-kabusunu-yasadi.html" title="gozellesmek-isteyen-aktrisa-heyatinin-kabusunu-yasadi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1116364.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gözəlləşmək istəyən aktrisa həyatının kabusunu yaşadı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 19:00 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116433/75-yasli-kisi-golde-batdi.html" title="75-yasli-kisi-golde-batdi" class="news_list_item fix">
        <img src="/images/milli/images_t/1116433.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                75 yaşlı kişi göldə batdı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:57 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116430/2018-ci-il-uzre-sigorta-bazarinin-gostericileri-aciqlanib.html" title="2018-ci-il-uzre-sigorta-bazarinin-gostericileri-aciqlanib" class="news_list_item fix">
        <img src="/images/trend/images_t/1116430.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                2018-ci il üzrə sığorta bazarının göstəriciləri açıqlanıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:50 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116428/azerbaycanda-islemeyi-istisna-etmirem---stanimir-stoilov.html" title="azerbaycanda-islemeyi-istisna-etmirem---stanimir-stoilov" class="news_list_item fix">
        <img src="/images/milli/images_t/1116428.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                &quot;Azərbaycanda işləməyi istisna etmirəm&quot; - Stanimir Stoilov            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116363/avropanin-mehmansunaslari-ve-nufuz-agentleri.html" title="avropanin-mehmansunaslari-ve-nufuz-agentleri" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1116363.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Avropanın &quot;mehmanşünasları&quot; və &quot;nüfuz agentləri&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:45 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116427/ermenilerin-tbilisini-ele-kecirmek-plani-gurculer-neyi-unudu.html" title="ermenilerin-tbilisini-ele-kecirmek-plani-gurculer-neyi-unudu" class="news_list_item fix">
        <img src="/images/publika/images_t/1116427.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Ermənilərin Tbilisini ələ keçirmək planı: Gürcülər nəyi unudur?            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:43 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116426/kurdemirde-agir-qeza---yaralilar-var.html" title="kurdemirde-agir-qeza---yaralilar-var" class="news_list_item fix">
        <img src="/images/publika/images_t/1116426.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Kürdəmirdə AĞIR QƏZA - YARALILAR VAR            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:43 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116425/azerbaycanda-bir-ailenin-faciesi-4-nefer-xestexanaya-yerlesd.html" title="azerbaycanda-bir-ailenin-faciesi-4-nefer-xestexanaya-yerlesd" class="news_list_item fix">
        <img src="/images/milli/images_t/1116425.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Azərbaycanda bir ailənin faciəsi: 4 nəfər xəstəxanaya yerləşdirildi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116423/kurdemirde-yol-qezasi-bas-verib-4-nefer-xesaret-alib.html" title="kurdemirde-yol-qezasi-bas-verib-4-nefer-xesaret-alib" class="news_list_item fix">
        <img src="/images/report/images_t/1116423.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Kürdəmirdə yol qəzası baş verib, 4 nəfər xəsarət alıb            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1116422/gurcustan-parlamentinin-deputati-avakiyanin-abidesi-ile-bagl.html" title="gurcustan-parlamentinin-deputati-avakiyanin-abidesi-ile-bagl" class="news_list_item fix">
        <img src="/images/milli/images_t/1116422.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Gürcüstan parlamentinin deputatı: “Avakiyanın abidəsi ilə bağlı lazımlı addımlar atılır və atılacaqdır&quot;            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">25 Yanvar 2019</span>
                <span class="news_list_time"> 18:37 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="mailto:info@metbuat.az" title=""><img src="/images/icons/email.png" alt="" title=""> info@metbuat.az</a>
                    <div>
                        <!--LiveInternet counter--><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 visible-xs">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2019 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--        <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>-->
<!--        <div class="bg-bnr bg-bnr_left abs" id="left_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->
<!--        <div class="bg-bnr bg-bnr_right abs" id="right_ads">-->
<!--            <div class="bg-bnr-inner">-->
<!--                <div class="ads_frame">-->
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
<!--                </div>-->
<!--            </div>-->
<!--        </div>-->

    <style type="text/css">.bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}.iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/paymanat-banner.png);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>
    <div class="bg-bnr bg-bnr_left abs" id="left_ads" style="background: #fff; z-index: 20000000;">
        <div class="bg-bnr-inner">
                <div class="ads_frame">

<!--                <a href="https://metbuat.az/news/755974/niye-metbuat-az-saytinda-reklam-yerlesdirmelisiniz.html" target="_blank" title="" class="background_image_template"></a>-->

                <a href="https://paymanat.az/" target="_blank" title="" class="background_image_template"></a>
                <ins  data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942"
                      data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
             </div>
        </div>

          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->
    </div>
    <div class="bg-bnr bg-bnr_right abs" id="right_ads"  style="background: #fff; z-index: 20000000;">
       <!-- <div class="ads_frame" style="width: 180px;overflow: hidden;float: left;">
            <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
            <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
        </div>-->
        <div class="bg-bnr-inner">
            <div class="ads_frame">
                <a href="https://paymanat.az/" target="_blank" title="" class="background_image_template"></a>
            </div>
        </div>
    </div>
    

<script type="text/javascript">
	var w = window.innerWidth;
	if(w>1200){
		var divWidth = (w-1020)/2;
		document.getElementById("left_ads").style.width = divWidth+'px';
		document.getElementById("right_ads").style.width = divWidth+'px';
	}

	window.onresize = function(event){
		var w = window.innerWidth;
		if(w>1200){
			var divWidth = (w-1020)/2;
			document.getElementById("left_ads").style.width = divWidth+'px';
			document.getElementById("right_ads").style.width = divWidth+'px';
		}
	}
</script>



<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
</body>
</html>
