<!DOCTYPE html>
<html lang="az">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək </title>
    <link rel="manifest" href="/manifest.json">
    <meta name="maValidation" content="57882fa63359736946ce1c29a7fab7a7" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
    <link rel="sitemap" type="application/xml" title="Sitemap" href="/sitemap.xml" />
    <link rel="alternate" type="application/rss+xml" title="RSS feed" href="/rss.xml"/>
    <meta name="csrf-param" content="_csrf">
    <meta name="csrf-token" content="LkJxS1JoOHliKzMCJV12SWV6E38eLnk0GgArDxtfVTBCMEF9ByVOOA==">
    <meta name="keywords" content="AZAL, İstanbula, əlavə, xüsusi, reys, yerinə, yetirəcək xeberi, en son xeber, son xeberler">
<meta name="description" content="&quot;Azərbaycan Hava Yolları” QSC-nin mətbuat xidmətindən Metbuat.az-a verilən məlumata görə, aviabilet satışı aviaşirkətin rəsmi www.aza xeberi, en son xeber, son xeberler">
<meta property="og:title" content="AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək ">
<meta property="og:description" content="Metbuat.az - Saatın aktual xəbərləri">
<meta property="og:type" content="article">
<meta property="og:url" content="https://metbuat.az/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html">
<meta property="og:image" content="https://metbuat.az/images/metbuat/images_o/1385247.jpg">
<meta property="og:image:alt" content="AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək ">
<meta property="og:site_name" content="Metbuat.az">
<meta property="fb:app_id" content="1002485763137712">
<link href="https://metbuat.az/amphtml/2020-07/azal-istanbula-elave-xususi-reys-yerine-yetirecek-1385247.html" rel="amphtml">
<link href="/assets/a3b8dc79/css/bootstrap.min.css" rel="stylesheet">
<link href="/style.css?v=0.58" rel="stylesheet">
<link href="/css/fancb/jquery.fancybox.css" rel="stylesheet">            <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
            var OneSignal = window.OneSignal || [];
            OneSignal.push(["init", {
                appId: "31304b02-4658-493f-aac2-a237535d0c0f",
                subdomainName: "",
                autoRegister: true,
                persistNotification: false,
                notifyButton: {
                    enable: false /* Set to false to hide */
                },
                welcomeNotification: {
                    "title": "Metbuat.az",
                    "message": "Xəbərlərimizə abunə olduğunuz üçün təşəkkürlər!"
                }
            }]);
        </script>
        <style>
        .fancybox-lock .fancybox-overlay {
            z-index: 9999999999;
        }
        .form-inline .form-group {
            display: flex;

        }
        @media (max-width: 327px){
            .flyazmini img {
                margin-top:30px !important;
            }
        }
        .currency-bank-name img {
            width:40px;

        }
    </style>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-5860023968987848",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>
<!-- Start header -->
<div class="container z-index-up">
 <div class="hidden-xs row" style="background-color: #eee;text-align: center;margin-left: -10px;margin-right: -10px; #padding-bottom: 3px;">
 <!--<iframe src="https://metbuat.az/html5_ads/flyaz-top/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->   <!-- <a href="https://www.facebook.com/fly.azerbaijan/" target="_blank"><img src= "/images/rek/flyaz-yeni-il.jpg" alt="." /></a>-->
<!--    <a href="http://gersotravel.com" target="_blank"><img src= "/images/sarm-es-seyx.png" alt="." /></a>-->
<!--    <iframe src="https://metbuat.az/html5_frames/fircha-984/index.html" width="984" height="155" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->

     <a href="https://bit.ly/suretli" target="_blank"><img src= "/img/mover/mover-desk-3.jpg" alt="." style="width: 984px; height: 155px" /></a> </div>
</div>

<style scoped>
	@media screen and (min-width: 990px) {
		 .tnav {
			margin-top: 166px;
		 }
		 .z-index-up {
			position: relative;
			z-index: 9999999999;
		 }
         .main{
             padding-top: 99px;
         }
	}
    .d-mobile {
        display: none;
    }
    .d-desktop {
        display: none;
    }
	@media screen and (max-width: 770px) {
		 .d-mobile {
			display: block !important;
		 }
        .flyazmini{
            margin-top: 15px;
        }
        .trends{
            margin-top: 12px !important;
        }
	}
	@media screen and (min-width: 771px) {
		 .d-desktop {
			display: block !important;
		 }
	}
    /*@media screen and (min-width: 750px) {*/
    /*    .main {*/
    /*        padding-top: 95px;*/
    /*    }*/

    /*    .nav-down {*/
    /*        top: 160px;*/
    /*    }*/
    /*}*/
    .trends{
        margin-top: 20px;
    }
</style>

<header class="nav-down">
    <div class="tnav">
	
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-8 col-md-6 col-lg-6">
                    <ul class="tnav_menu horz_menu fix">
                        <li><a href="/archive.html" title="">Arxiv</a></li>
                        <li><a href="/valyuta-mezenneleri.html" title="">Valyuta</a></li>
                        <li><a href="/hava-haqqinda.html" title="">Hava</a></li>
                        <li><a href="/namaz" title="">Namaz</a></li>
                        <li><a href="/derman-qiymetleri.html" title="">Dərmanlar</a></li>
                        <li><a href="/burcler.html" title="">Bürclər</a></li>
                        <li><a href="/melumat" title="">Məlumat</a></li>
<!--                        <li><a href="--><!--" title="">SEÇKİ 2020</a></li>-->
                    </ul>
                </div>
                <div class="hidden-xs col-sm-4 col-md-6 col-lg-6">
                    <div class="tnav_rg">
                        <div class="btn-group btn-input weather trns hidden-xs hidden-sm">

                            <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                                <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                                <span data-bind="label">
                                    Bakı&nbsp; 26&deg;C
                                </span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu weather_smenu" role="menu">
                                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/1/A%C4%9Fdam.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağdam                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="69" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağdaş                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/2/A%C4%9Fstafa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ağstafa                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="3" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Ələt                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="6" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/6/Astara.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Astara                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/7/Bak%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bakı                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/10/B%C9%99rd%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Bərdə                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/12/Bil%C9%99suvar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Biləsuvar                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="30" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/30/Culfa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Culfa                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="14" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Daşkəsən                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/16/Fizuli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Fizuli                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="17" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Gədəbəy                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="73" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/73/Goranboy.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Goranboy                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="23" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Göyçay                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İmişli                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="26" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                İsmayıllı                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="32" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/32/Xa%C3%A7maz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Xaçmaz                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="34" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/34/Xank%C9%99ndi.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Xankəndi                                                &nbsp;
                                                18&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/38/Quba.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Quba                                                &nbsp;
                                                31&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="40" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Laçın                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="41" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lənkəran                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/75/Lerik.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Lerik                                                &nbsp;
                                                17&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="77" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Mərəzə                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="44" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Mingəçevir                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="47" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Naxçıvan                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/49/Neft%C3%A7ala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Neftçala                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="50" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/50/O%C4%9Fuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Oğuz                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="51" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/51/Ordubad.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Ordubad                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qəbələ                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="79" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/79/Qax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qax                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="78" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/78/Qazax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qazax                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/82/Qubadl%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qubadlı                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="81" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/81/Qusar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Qusar                                                &nbsp;
                                                20&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/55/S%C9%99lyan.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Səlyan                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="58" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şamaxı                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="60" data-class="/images/icons/weather2/rain.gif">
                                        <a href="/hava/60/%C5%9E%C9%99rur.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>

                                            <span>
                                                Şərur                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="57" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/57/%C5%9E%C9%99ki.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şəki                                                &nbsp;
                                                22&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Şuşa                                                &nbsp;
                                                15&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="63" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/63/Sumqay%C4%B1t.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Sumqayıt                                                &nbsp;
                                                26&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="64" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Tərtər                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="85" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/85/Tovuz.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Tovuz                                                &nbsp;
                                                23&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/86/Ucar.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Ucar                                                &nbsp;
                                                24&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                        <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>

                                            <span>
                                                Yardımlı                                                &nbsp;
                                                19&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="15" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/15/Yevlax.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Yevlax                                                &nbsp;
                                                25&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                        <a href="/hava/66/Zaqatala.html">
                                            <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>

                                            <span>
                                                Zaqatala                                                &nbsp;
                                                21&deg;C
                                            </span>

                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                        <div class="btn-group btn-input currency trns hidden-xs hidden-sm">
                            <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar-web.png" alt="" title="">
                                <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                                <span class="caret"></span>
                            </button>

                            <ul class="dropdown-menu currency_smenu" role="menu">
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                        <span>: 1.7                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                        <span>: 1.909                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/valyuta.html" class="currency_item">
                                        <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                        <span>: 0.0241                                            &nbsp;
                                        </span>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <!--<div class="dropdown btn-group btn-input lang_area trns">
                            <a href="" title="" data-toggle="dropdown" aria-expanded="true">
                                <span></span>
                                <i class="caret"></i>
                            </a>
                            <ul class="dropdown-menu">
                                                                    <li>
                                        <a href=""
                                            <span></span>
                                        </a>
                                    </li>
                                                            </ul>
                        </div>-->
                        <form class="navbar-form search hidden-xs hidden-sm" role="search" method="get" action="/news/search">
                            <input type="text" name='q' class="form-control" placeholder="Axtar...">
                            <i class="fa fa-search search_icon" aria-hidden="true"></i>
                            <input type="hidden" class="form-control" name="t" value="1">
                            <input type="submit" value="">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <!--<div class="qp-ui-mask-modal hidden-md hidden-lg" style="visibility:hidden; opacity:1;"></div>-->


    <!-- Start right menu -->
    <!--<div id="right-menu" class="hidden-lg hidden-md" style="display:none;">
        <div class="serach_bg">
            <form class="navbar-form search" role="search" method="get" action="">
                <input type="text" name='q' class="form-control" placeholder="...">
                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                <input type="hidden" class="form-control" name="t" value="1">
                <input type="submit" value="">
            </form>
        </div>
            </div>-->
    <!-- End right menu -->




    <nav class="navbar navbar-inverse menu">

        <div class="container">
            <div class="menu_box">


                <div class="navbar-header pull-left">
                    <a class="navbar-brand" href="/" title="metbuat.az">
                        <img alt="Metbuat.az" src="/images/logo.png" class="img-responsive" title="">
                    </a>
                </div>
                <!-- Start mobile divider -->
<!--                <div class="mobile_divider pull-right hidden-lg hidden-md">
                    <a id="dropdown-id" class="dropdown-toggle dropdown-id">
                        <img src="/images/icons/menu_icon.png" alt="" title="">
                    </a>
                </div>-->
                <!-- End mobile divider -->

                <!--Start mobile burger menu-->
                <a href="#cd-nav" class="cd-nav-trigger">
                    <img src="/images/icons/menu_icon.png" alt="" title="" />
                </a>
                <nav class="cd-nav-container" id="cd-nav">
                    <div class="header__open_menu">
                        <a href="#0" class="cd-close-nav">
                            <img src="/images/icons/go-right.png" alt="" title="" />
                        </a>
                        <div class="serach_bg">
                            <form class="navbar-form search" role="search" method="get" action="/news/search">
                                <input type="text" name='q' class="form-control" placeholder="Axtar...">
                                <i class="fa fa-search search_icon" aria-hidden="true"></i>
                                <input type="hidden" class="form-control" name="t" value="1">
                                <input type="submit" value="">
                            </form>
                        </div>
                        <ul id="w0" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                                                <ul class="nav navbar-nav">
                                                                <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                                    <li><a href="/category/31/Afi%C5%9Fa.html" title="">Afişa</a></li>
                                                        </ul>
                    </div>
                </nav>
                <div class="cd-overlay"><!-- shadow layer visible when navigation is visible --></div>
                <!--End mobile burger menu-->
<!--                <div class="btn-group btn-input weather trns visible-xs visible-sm">-->
                <div class="btn-group btn-input weather trns d-mobile">
                    <button id="weatherDataTarget" type="button" class="form-control" data-toggle="dropdown">
                        <img id='mainWeatherIcon' src="/images/icons/weather2/clouds.gif"/>
                        <span data-bind="label">
                            Bakı&nbsp; 26&deg;C
                        </span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu weather_smenu" role="menu">
                                                    <li id="1" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/1/A%C4%9Fdam.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağdam                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="69" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/69/A%C4%9Fda%C5%9F.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağdaş                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="2" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/2/A%C4%9Fstafa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ağstafa                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="3" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/3/%C6%8Fl%C9%99t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Ələt                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="6" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/6/Astara.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Astara                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="7" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/7/Bak%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bakı                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="10" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/10/B%C9%99rd%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Bərdə                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="12" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/12/Bil%C9%99suvar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Biləsuvar                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="30" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/30/Culfa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Culfa                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="14" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/14/Da%C5%9Fk%C9%99s%C9%99n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Daşkəsən                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="16" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/16/Fizuli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Fizuli                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="17" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/17/G%C9%99d%C9%99b%C9%99y.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Gədəbəy                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="73" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/73/Goranboy.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Goranboy                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="23" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/23/G%C3%B6y%C3%A7ay.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Göyçay                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="25" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/25/%C4%B0mi%C5%9Fli.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İmişli                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="26" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/26/%C4%B0smay%C4%B1ll%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        İsmayıllı                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="32" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/32/Xa%C3%A7maz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Xaçmaz                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="34" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/34/Xank%C9%99ndi.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Xankəndi                                        &nbsp;
                                        18&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="38" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/38/Quba.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Quba                                        &nbsp;
                                        31&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="40" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/40/La%C3%A7%C4%B1n.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Laçın                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="41" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/41/L%C9%99nk%C9%99ran.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Lənkəran                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="75" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/75/Lerik.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Lerik                                        &nbsp;
                                        17&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="77" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/77/M%C9%99r%C9%99z%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Mərəzə                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="44" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/44/Ming%C9%99%C3%A7evir.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Mingəçevir                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="47" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/47/Nax%C3%A7%C4%B1van.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Naxçıvan                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="49" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/49/Neft%C3%A7ala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Neftçala                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="50" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/50/O%C4%9Fuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Oğuz                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="51" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/51/Ordubad.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Ordubad                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="54" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/54/Q%C9%99b%C9%99l%C9%99.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qəbələ                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="79" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/79/Qax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qax                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="78" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/78/Qazax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qazax                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="82" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/82/Qubadl%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qubadlı                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="81" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/81/Qusar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Qusar                                        &nbsp;
                                        20&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="55" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/55/S%C9%99lyan.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Səlyan                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="58" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/58/%C5%9Eamax%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şamaxı                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="60" data-class="/images/icons/weather2/rain.gif">
                                <a href="/hava/60/%C5%9E%C9%99rur.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/rain.gif"/>
                                    <span>
                                        Şərur                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="57" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/57/%C5%9E%C9%99ki.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şəki                                        &nbsp;
                                        22&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="62" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/62/%C5%9Eu%C5%9Fa.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Şuşa                                        &nbsp;
                                        15&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="63" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/63/Sumqay%C4%B1t.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Sumqayıt                                        &nbsp;
                                        26&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="64" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/64/T%C9%99rt%C9%99r.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Tərtər                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="85" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/85/Tovuz.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Tovuz                                        &nbsp;
                                        23&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="86" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/86/Ucar.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Ucar                                        &nbsp;
                                        24&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="65" data-class="/images/icons/weather2/clear.gif">
                                <a href="/hava/65/Yard%C4%B1ml%C4%B1.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clear.gif"/>
                                    <span>
                                        Yardımlı                                        &nbsp;
                                        19&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="15" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/15/Yevlax.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Yevlax                                        &nbsp;
                                        25&deg;C
                                    </span>

                                </a>
                            </li>
                                                    <li id="66" data-class="/images/icons/weather2/clouds.gif">
                                <a href="/hava/66/Zaqatala.html">
                                    <img class="weather-dropdown-icon" src="/images/icons/weather2/clouds.gif"/>
                                    <span>
                                        Zaqatala                                        &nbsp;
                                        21&deg;C
                                    </span>

                                </a>
                            </li>
                                            </ul>
                </div>
<!--                <div class="btn-group btn-input currency trns visible-xs visible-sm">-->
                <div class="btn-group btn-input currency trns d-mobile">
                    <button id="currencyDataTarget" class="form-control currency_top" data-toggle="dropdown">
                        <img class="weather-dropdown-icon" src="/images/icons/dollar.png" alt="" title="">
                        <span class="top1-links dollar top-currency-item currency-select-item">1.7</span>
                        <span class="caret"></span>
                    </button>

                    <ul class="dropdown-menu currency_smenu" role="menu">
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/dollar.png"/>
                                            <span>: 1.7                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/euro.png"/>
                                            <span>: 1.909                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                        <li>
                            <a href="/valyuta.html" class="currency_item">
                                <img class="weather-dropdown-icon" src="/images/icons/rubl.png"/>
                                            <span>: 0.0241                                                &nbsp;
                                            </span>
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="other_menu">
                    <a title="" class="other_menu_link">Digər</a>
                    <ul class="other_menu_list">
                                                    <li><a href="/category/2/%C3%96lk%C9%99.html" title="">Ölkə</a></li>
                                                    <li><a href="/category/7/M%C9%99d%C9%99niyy%C9%99t.html" title="">Mədəniyyət</a></li>
                                                    <li><a href="/category/11/Texnologiya.html" title="">Texnologiya</a></li>
                                                    <li><a href="/category/13/Qad%C4%B1n+d%C3%BCnyas%C4%B1.html" title="">Qadın dünyası</a></li>
                                                    <li><a href="/category/14/Elm.html" title="">Elm</a></li>
                                                    <li><a href="/category/16/K%C3%BC%C3%A7%C9%99+sor%C4%9Fular%C4%B1.html" title="">Küçə sorğuları</a></li>
                                                    <li><a href="/category/18/M%C9%99tb%C9%99x.html" title="">Mətbəx</a></li>
                                                    <li><a href="/category/19/Tarix.html" title="">Tarix</a></li>
                                                    <li><a href="/category/20/Nec%C9%99+ed%C9%99k%3F.html" title="">Necə edək?</a></li>
                                                    <li><a href="/category/22/Ara%C5%9Fd%C4%B1rma.html" title="">Araşdırma</a></li>
                                                    <li><a href="/category/23/%C6%8Fd%C9%99biyyat.html" title="">Ədəbiyyat</a></li>
                                                    <li><a href="/category/24/T%C9%99hsil.html" title="">Təhsil</a></li>
                                                    <li><a href="/category/25/Avtomobil.html" title="">Avtomobil</a></li>
                                                    <li><a href="/category/26/Hadis%C9%99.html" title="">Hadisə</a></li>
                                                    <li><a href="/category/29/Canl%C4%B1+yay%C4%B1m.html" title="">Canlı yayım</a></li>
                                                    <li><a href="/category/9/Maraql%C4%B1.html" title="">Maraqlı</a></li>
                                                    <li><a href="/category/31/Afi%C5%9Fa.html" title="">Afişa</a></li>
                                            </ul>
                </div>
                <div id="navbar" class="navbar-collapse collapse navbar-right">
                    <ul id="w1" class="nav navbar-nav"><li><a href="/category/17/Siyas%C9%99t.html">Siyasət</a></li>
<li><a href="/category/3/D%C3%BCnya.html">Dünya</a></li>
<li><a href="/category/4/Sosial.html">Sosial</a></li>
<li><a href="/category/5/%C4%B0qtisadiyyat.html">İqtisadiyyat</a></li>
<li><a href="/category/6/%C4%B0dman.html">İdman</a></li>
<li><a href="/category/8/%C5%9Eou-Biznes.html">Şou-Biznes</a></li>
<li><a href="/category/15/M%C3%BCsahib%C9%99.html">Müsahibə</a></li>
<li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html">Sağlamlıq</a></li>
<li><a href="/category/30/Turizm.html">Turizm</a></li></ul>                </div>

            </div>
        </div>
    </nav>
</header>
<!-- End header -->
<div class="container main">
    
            <div class="row visible-xs flyazmini" align="center">
<!--               <a href="https://refpaewsbc.top/L?tag=d_399055m_22611c_Metbuat&site=399055&ad=22611&r=az/" target="_blank" >-->
<!--                   <img style="margin: 12px auto 0px; display: block;width: 100%;" src="/images/line-320.gif"></a>-->
<!--                                <iframe src="https://metbuat.az/html5_frames/livescore-375x120/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
<!--                <iframe src="https://metbuat.az/html5_frames/urotrin-mobile-0907/index.html" style="margin-top: 10px" width="375px" height="120" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>-->
 <a href="https://bit.ly/suretli" target="_blank"><img src= "/img/mover/mover-mob-3.jpg" alt="." style="width: 375px; height: 120px" /></a>            </div>
        <div class="row hidden-xs hidden-sm"  style="margin-top: 5px;">            <div class="col-md-12">
                            </div>
         <!--   <div class="col-md-6">
                                
                            </div>-->
        </div>

    <!-- Start trends link -->
    <style>
    .trend_list a {
        display: block;
        background-color: orangered;
        font-size: 16px;
        color: #fff;
        line-height: 20px;
        font-weight: bold;
        position: relative;
        padding: 9px 12px 9px 15px;
        height: 38px;
        margin-right: 5px;
        text-decoration: none !important;
    }

    @media (max-width: 770px){
        .trends {
            display: block;
            text-align: center;
        }

        .trend_list{
            width: 100%;
        }

        .trend_list a{
            width: 100%;
        }
    }

    .trends{
        padding: 0 !important;
    }

</style>
<div class="trends">
    <div class="trend_list">
        <a href="/koronavirus.html">KORONAVİRUS - CANLI STATİSTİKA</a>
    </div>
</div>    <!-- End trends link -->

    <!-- Start content -->
<section class="content">
    <div class="row">
        <div class="col-sm-8 col-md-9 col-lg-9">
            
<!--<div class="visible-xs visible-sm" style="margin-bottom: 10px; text-align: -webkit-center;">-->
<div class="d-mobile" style="margin-bottom: 10px; text-align: -webkit-center;">
    <!-- metbuat.az-Mobile 320x100 320x100 -->
    <script async src="//code.adsgarden.com/js/adsgarden.js"></script>
    <ins class="adsgarden" style="display:block; width: 320px; height: 100px;" data-ad-client="4984" data-ad-slot="4866"></ins>
    <script>(adsgarden = window.adsgarden || []).push({});</script>
    <!-- metbuat.az-Mobile 320x100 320x100 -->
</div>
    
<!--<div class="visible-xs visible-sm" style="margin-bottom: 12px; text-align: center">
	<a href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/play-store.gif" alt="Play Store" style="width: 100%"/></a>
</div>-->


<!--
<div class="wh_box hidden-lg hidden-md">
    <a href="https://facebook.com/aqat.az" target="_blank" title="aqat.az"><img src="/images/ads/aqat/aqataz.jpg" class="img-responsive"></a>

</div>
-->

<!-- Start news inner content -->
<div class="wh_box news_in_content">

    <h1 class="news_in_ttl">AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək  <span class="red"></span></h1>
    <div class="row">
        <div class="col-lg-8 col-md-8 news_in_img fix">
                            <img src="/images/metbuat/images_p/1385247.jpg" alt="AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək">
            
        </div>
        <div class="col-lg-4 col-md-4">
            <div class="news_in_details">
                <div class="gr_box news_in_date_time">
                    <span class="news_in_time">
                        <i class="fa fa-clock-o" aria-hidden="true"></i>  22:28                    </span>
                    <span class="news_in_date">
                        <i class="fa fa-calendar" aria-hidden="true"></i> 4 İyul 2020                    </span>
                </div>
                <div class="gr_box news_in_view_catg">
                    <span class="news_in_view">
                        <i class="fa fa-eye" aria-hidden="true"></i> 81                    </span>
                    <span class="news_in_catg">
                        <i class="fa fa-tag" aria-hidden="true"></i> <a href="/category/2/%C3%96lk%C9%99.html" target="_blank">Ölkə</a>                    </span>
                </div>
                <div class="gr_box news_in_author_name">
                    <span class="news_in_author">
                        <i class="fa fa-pencil" aria-hidden="true"></i>
                                                        <a href="/author/312/elvin-nusret.html">Elvin Nüsrət</a>

                                                </span>
                </div>
                <div class="textresizer">
                    <span id="small-text" class="small-text gr_box" onclick="changeFontSize(this)">
                        <a title="Small">A-</a>
                    </span>
                    <span id="large-text" class="large-text gr_box" onclick="changeFontSize(this)">
                        <a title="Large">A+</a>
                    </span>
                </div>
                <div class="share_btns">

                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://metbuat.az/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html " class="fb_share" target="_blank">
                        <i class="fa fa-facebook" aria-hidden="true"></i> <span>Paylaş</span>
                    </a>
                    <a href="https://twitter.com/intent/tweet?text=AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək &url=https://metbuat.az/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html " class="tw_share" target="_blank">
                        <i class="fa fa-twitter" aria-hidden="true"></i> <span>Tweet</span>
                    </a>
                    <a href="whatsapp://send?text=AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək http://metbuat.az/news/1385247" data-action="share/whatsapp/share" class="wtp_share">
                        <i class="fa fa-whatsapp" aria-hidden="true"></i> <span>Whatsapp</span>
                    </a>

                    <a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0acb7aca1cd295d9e998c838f98818ccd2474818c9b2474cd952e519e989e84cd9f88949ecd94889f84832474cd948899849f24748e247486cb8f828994d08599999dd7c2c28088998f988c99c38c97c283889a9ec2dcded5d8dfd9da" class="em_share">
                        <i class="fa fa-envelope" aria-hidden="true"></i> <span>Göndər</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
	
    <!--<div class="visible-xs visible-sm" style="margin-top: 10px; height: 127px;">-->
<!--    <a target="_blank" href="https://aquafilter.az">-->
<!--        <img style="width: 100%;" src="/images/aquafilter_mobile.jpg">-->
<!--    </a>-->
<!--</div>-->
        <article class="normal-text" id="maincontent">
        <p>
                    </p>
        
<p><strong></strong><strong>İyul ayının 7-də <a target="_blank" title="Azərbaycan xəbərləri" class="kw-link" href="/news/search?q=az%C9%99rbaycan">Azərbaycan</a>ın milli aviadaşıyıcısı <a target="_blank" title="Bakı xəbərləri" class="kw-link" href="/news/search?q=bak%C4%B1">Bakı</a>-İstanbul-Bakı marşrutu üzrə daha bir xüsusi reys yerinə yetirəcək.</strong>
<p>"Azərbaycan Hava Yolları” QSC-nin mətbuat xidmətindən <a href="https://metbuat.az" target="_blank" class="kw-link">Metbuat.az</a>-a verilən məlumata görə, aviabilet satışı aviaşirkətin rəsmi <a href="http://www.azal.az">www.azal.az</a> saytında başlanıb.<br><br>Tariflər avqustun sonunadək yerinə yetirilməsi planlaşdırılan xüsusi reyslərin satışı üçün tətbiq edilən tariflərlə analojidir.<br><br>Tələbələr aviabilet alışı zamanı 30% həcmində güzəştdən yararlana biləcəklər. Bu məqsədlə, aviaşirkətin saytında təxsis rəsmiləşdirildikdən sonra immiqrasiya sənədinin və pasportun skan edilmiş surəti saytda geri əlaqə forması və ya WhatsApp mesenceri vasitəsilə aviaşirkətin çağırış mərkəzinə göndərilməlidir. Güzəştli aviabiletin rəsmiləşdirilməsi üzrə ətraflı <a href="https://youtu.be/HylsY0m9cEM%20." target="_blank" savefrom_lm_index="0" savefrom_lm="1">videotəlimatla </a><a href="http://savefrom.net/?url=https%3A%2F%2Fyoutu.be%2FHylsY0m9cEM%2520.&amp;utm_source=userjs-chrome&amp;utm_medium=extensions&amp;utm_campaign=link_modifier" target="_blank" title="Получи прямую ссылку" savefrom_lm="1" savefrom_lm_is_link="1"></a> tanış ola bilərsiniz.<br><br>Yeni qaydalara əsasən, uçuşlara yalnız koronavirus (COVID-19) testindən keçən sərnişinlər buraxılacaq. Bununla əlaqədar olaraq, Tibbi Ərazi Bölmələrini İdarəetmə Birliyi (TƏBİB) tərəfindən akkreditə olunmuş, həkim göndərişi olmadan sərnişinlərin COVID-19 üçün yoxlamadan keçə biləcəyi laboratoriyaların siyahısı genişlənib. Həmin siyahı ilə aşağıda tanış olmaq mümkündür:<br><br>- Referans kliniki laboratoriya mərkəzi;<br><br>- Leyla klinikası;<br><br>- Memorial klinikası<br><br>- Bona Dea xəstəxanası;<br><br>- İnci laboratoriyası;<br><br>- Bakı Xüsusi Təhlükəli İnfeksiyalara Nəzarət Mərkəzi (XTİNM);<br><br>- Kaspian Hospital;<br><br>- Talassemiya mərkəzi;<br><br>- UltraLab.<br><br>Daha əvvəl məlumat verildiyi kimi, İstanbuldan uçuş zamanı hava <a target="_blank" title="liman xəbərləri" class="kw-link" href="/news/search?q=liman">liman</a>ında qeydiyyatdan keçərkən "Memorial Sağlık Grubu" klinikaları və ya <a target="_blank" title="Türkiyə xəbərləri" class="kw-link" href="/news/search?q=t%C3%BCrkiy%C9%99">Türkiyə</a> Səhiyyə Nazirliyinin saytında qeyd olunan digər klinikalardan biri tərəfindən verilmiş COVID-19-a dair neqativ nəticə barədə arayış təqdim edilməlidir: https://covid19bilgi.saglik.gov.tr/tr/covid-19-yetkilendirilmis-tani-laboratuvarlari-listesi.<br><br>İstanbuldan tranzit keçməklə digər ölkələrdən qayıdan sərnişinlər həmin ölkənin Səhiyyə Nazirliyi (və ya digər səlahiyyətli orqanı) tərəfindən sertifikasiya olunan laboratoriyadan yaxud yuxarıdakı siyahıda qeyd olunan Türkiyə klinikalarından birində müayinədən keçməsi barədə arayış təqdim edə bilər.<br><br>COVID-19 üçün testin neqativ nəticəsi barədə arayışı sərnişin uçuşdan 48 əvvəl almalıdır.<br><br>Azərbaycan Respublikası Nazirlər Kabinetinin qərarına əsasən, bu reyslərlə Bakıya gələn bütün sərnişinlər iki həftə müddətində özünütəcrid rejimində olmalıdırlar. Bu məqsədlə onlar uçuş zamanı bəyannamə dolduraraq, özünütəcrid rejimində ola biləcəkləri yaşayış ünvanını qeyd etməlidirlər. 8103 nömrəsinə SMS göndərməklə alınan icazələr həmin şəxslərə şamil olunmayacaq.<br><br>Xatırladırıq ki, COVID-19 pandemiyası dövründə həyata keçirilən reyslərdə həm gediş və gəliş hava limanlarında, həm də təyyarədə xüsusi qaydalar tətbiq olunacaq. "Azərbaycan Hava Yolları" tərəfindən hazırlanmış videotəlimatı <a href="https://youtu.be/-s-0s4o1L2M" target="_blank" savefrom_lm_index="0" savefrom_lm="1">buradan </a><a href="http://savefrom.net/?url=https%3A%2F%2Fyoutu.be%2F-s-0s4o1L2M&amp;utm_source=userjs-chrome&amp;utm_medium=extensions&amp;utm_campaign=link_modifier" target="_blank" title="Получи прямую ссылку" savefrom_lm="1" savefrom_lm_is_link="1"></a> izləyə bilərsiniz.<br><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//code.ainsyndication.com/v2/js/slot.js?05052020"></script> 
<ins class="ainsyndication" style="display:none; width: 100%; height: 300px;" data-ad-client="4984" data-ad-slot="3711"></ins>

        

        <div id='fb-root'></div>
<div class="fb-like" data-href="/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html" data-show_faces="false" data-layout="button_count"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>		
		
    </article>
    	<hr>
	 <article class="normal-text" id="maincontent" style="font-style: italic;">Şahid olduğunuz hadisələrin video və ya fotosunu çəkərək bizə göndərin:<br> <b>0552252950  <i class="fa fa-whatsapp" style="
    color: #4ac722;
    font-size: 28px;
"></i>(Whatsapp)</b><br></article>
</div>


    <!-- MGID Desktop-->
<!--    <div id="M423329ScriptRootC370357">-->
<!--        <div id="M423329PreloadC370357">-->
<!--            Загрузка...    </div>-->
<!--        <script>-->
<!--            (function(){-->
<!--                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';-->
<!--                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M423329ScriptRootC370357")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}-->
<!--                catch(e){var iw=d;var c=d[gi]("M423329ScriptRootC370357");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=370357;c[ac](dv);-->
<!--                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/e/metbuat.az.370357.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();-->
<!--        </script>-->
<!--    </div>-->
    
<div id="SC_TBlock_745197" class="SC_TBlock">loading...</div>
<script type="text/javascript">
    (sc_adv_out = window.sc_adv_out || []).push({
        id : "745197",
        domain : "n.ads1-adnow.com"
    });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

<div class="visible-xs visible-sm d-mobile" style="margin-top: 20px; margin-bottom: 20px; text-align: center">
    <!-- AdRiver code START:  код для сценария   AD: 698846 "Mastercard_bravo";  сценарий   ID 3081899 "Metbuat.az/mobile_300x250" ; extension -->
    <script type="text/javascript">
        (function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
            var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
                j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='https:'+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
            function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
                if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
                    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
                    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
                    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
            D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
                +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
                +'" style="display:none;"><\/div>');_();ar_cn++;
        })('//ad.adriver.ru/cgi-bin/erle.cgi?sid=1&ad=698846&bt=43&pid=3081899&bn=3081899&tail256=');
    </script>
    <!-- AdRiver code END -->
</div>


<!---->
<!--<!-- ADNOW -->
<!--<div id="SC_TBlock_336912" class="SC_TBlock">loading...</div>-->
<!--<script type="text/javascript">-->
<!--    (sc_adv_out = window.sc_adv_out || []).push({-->
<!--        id : "336912",-->
<!--        domain : "n.ads1-adnow.com"-->
<!--    });-->
<!--</script>-->
<!--<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>-->
<!---->
<!---->
<!--<!-- MGID -->
<!--    <div id="M423329ScriptRootC370357">-->
<!--        <div id="M423329PreloadC370357">-->
<!--            Загрузка...    </div>-->
<!--        <script>-->
<!--            (function(){-->
<!--                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';-->
<!--                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M423329ScriptRootC370357")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}-->
<!--                catch(e){var iw=d;var c=d[gi]("M423329ScriptRootC370357");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=370357;c[ac](dv);-->
<!--                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/m/e/metbuat.az.370357.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();-->
<!--        </script>-->
<!--    </div>-->
<!---->

        
    
<div class="wh_box hidden-sm hidden-xs">
    <iframe width="682" height="90" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/qafqaza/680.php"></iframe>
    <iframe width="682" height="110" align="middle" frameborder="0" scrolling="no" src="https://azvision.az/banners/femida.php"></iframe>
</div>
    

<div class="wh_box ttl_box">
    <h4 class="ttl">RƏYLƏR</h4>
</div>
<div class="similar_news wh_box">
    <div class="row">
        <div class="col-lg-12 news-fb-comment">



            <div id='fb-root'></div>
<div class="fb-comments" data-class="fb-comments" data-width="99%" data-numposts="10" data-href="https://metbuat.az/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html"></div>
<noscript><div class="alert alert-danger">You must enable Javascript on your browser for the site to work optimally and display sections completely.</div></noscript>        </div>
    </div>
</div>


<!-- Start news tags -->
<div class="wh_box news_in_tags">
    <div class="row hashtag_box">
        <div class="col-xs-1 col-lg-1">
            <span class="hashtag">
                <i class="fa fa-hashtag" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
            <div class="hashtag_list">
                                                                                <a title="Azal"
                           href="/news/tag?q=Azal">
                            Azal                        </a>

                                                                                                    <a title=" Təyyarə"
                           href="/news/tag?q=+T%C9%99yyar%C9%99">
                             Təyyarə                        </a>

                                                                                                    <a title=" Türkiyə"
                           href="/news/tag?q=+T%C3%BCrkiy%C9%99">
                             Türkiyə                        </a>

                                                                                                    <a title=" Koronavirus"
                           href="/news/tag?q=+Koronavirus">
                             Koronavirus                        </a>

                                                                                            
            </div>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-1 col-lg-1">
            <span class="source_icon">
                <i class="fa fa-globe" aria-hidden="true"></i>
            </span>
        </div>
        <div class="col-xs-11 col-lg-11">
                             <a id="source-link" class="source_link" href="https://metbuat.az" data-source-id="16" data-news-id="1385247" target="_blank">metbuat.az</a>                    </div>
    </div>
</div>
<!-- End news tags -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<!-- End similar news -->
<!-- Start similar news -->
<div class="wh_box ttl_box">
    <h4 class="ttl">BU KATEQORİYADAN DİGƏR XƏBƏRLƏR</h4>
</div>
<div class="similar_news">
    <div class="row">
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385251/tebib-melumat-yaydi.html"
                   title="TƏBİB məlumat yaydı – " class="tnews_item">
                    <img src="/images/metbuat/images_t/1385251.jpg"
                         alt="TƏBİB məlumat yaydı – " title="TƏBİB məlumat yaydı – " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">TƏBİB məlumat yaydı – <span class="red">SON DƏQİQƏ</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 22:13</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385250/tebib-den-sobsan-la-bagli.html"
                   title="TƏBİB-dən “Sobsan”la bağlı" class="tnews_item">
                    <img src="/images/metbuat/images_t/1385250.jpg"
                         alt="TƏBİB-dən “Sobsan”la bağlı" title="TƏBİB-dən “Sobsan”la bağlı" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">TƏBİB-dən “Sobsan”la bağlı<span class="red"> AÇIQLAMA</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 22:11</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385248/artiq-sms-icaze-bele-alinacaq.html"
                   title="Artıq SMS-icazə belə alınacaq -" class="tnews_item">
                    <img src="/images/metbuat/images_t/1385248.jpg"
                         alt="Artıq SMS-icazə belə alınacaq -" title="Artıq SMS-icazə belə alınacaq -" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Artıq SMS-icazə belə alınacaq -<span class="red">VİDEO</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 21:47</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385249/bakida-guclu-yangin-baslayan-sirketin-sahibi-bu-sexsdir.html"
                   title="Bakıda güclü yanğın başlayan şirkətin sahibi bu şəxsdir - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1385249.jpg"
                         alt="Bakıda güclü yanğın başlayan şirkətin sahibi bu şəxsdir - " title="Bakıda güclü yanğın başlayan şirkətin sahibi bu şəxsdir - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda güclü yanğın başlayan şirkətin sahibi bu şəxsdir - <span class="red">FOTO</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 21:22</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385240/bakida-544-kuce-dezinfeksiya-edildi.html"
                   title="Bakıda 544 küçə dezinfeksiya edildi" class="tnews_item">
                    <img src="/images/metbuat/images_t/1385240.jpg"
                         alt="Bakıda 544 küçə dezinfeksiya edildi" title="Bakıda 544 küçə dezinfeksiya edildi" class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">Bakıda 544 küçə dezinfeksiya edildi<span class="red"></span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 20:42</span>
                        </div>
                    </div>
                </a>
            </div>
                    <div class="col-lg-6 col-md-6">
                <a href="/news/1385246/son-deqiqe-bakida-zavodda-guclu-partlayis.html"
                   title="SON DƏQİQƏ: Bakıda zavodda güclü partlayış - " class="tnews_item">
                    <img src="/images/metbuat/images_t/1385246.jpg"
                         alt="SON DƏQİQƏ: Bakıda zavodda güclü partlayış - " title="SON DƏQİQƏ: Bakıda zavodda güclü partlayış - " class="tnews_img">
                    <div class="tnews_info">
                        <h3 class="tnews_ttl">SON DƏQİQƏ: Bakıda zavodda güclü partlayış - <span class="red">YANĞIN BAŞLAYIB... / VİDEO</span></h3>
                        <div class="tnews_btm fix">
                            <span class="tnews_date">04 İyul 2020</span>
                            <span class="tnews_time"> 20:39</span>
                        </div>
                    </div>
                </a>
            </div>
            </div>
</div>


<!-- End similar news -->

<!--<div id="linkaz_widget_1398"></div>-->
<!--<script type="text/javascript" src="https://link.az/widget/1398"></script>-->
        </div>
        <!-- Start right sidebar -->
        <div class="col-sm-4 col-md-3 col-lg-3">
            <div class="visible-lg mb-15">
			<!--<iframe src="https://metbuat.az/html5_ads/weddingbaku/index.html" width="234" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" ></iframe>-->
			
			<a target="_blank" href="https://play.google.com/store/apps/details?id=com.websiteca.metbuataz"><img src="/images/playstore.png"></a><!--
			--><!--                <a target="_blank" href="https://aquafilter.az">-->
<!--                    <img src="/images/aquafiter_web.jpg">-->
<!--                </a>-->
                            </div>
            <div>
                

<div class="project_news">
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/24/KULIS.html" title="KULIS" class="project_cover">
                    <img src="/images/projects/images_o/24-sm.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1276025/senete-oz-gucumle-gelmisem-bezileri-kimi-basqa-yollardan-kec.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1276025.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Sənətə öz gücümlə gəlmişəm, bəziləri kimi başqa yollardan keçməmişəm - </h5>
                        <span class="red">aktrisa Arzu Abdulova ilə MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/18/1+da%C5%9Fla+9+qu%C5%9F.html" title="1 daşla 9 quş" class="project_cover">
                    <img src="/images/projects/images_o/18.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1196839/hec-vaxt-olmeyen-insanlar-var.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1196839.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Heç vaxt ölməyən insanlar var&quot;</h5>
                        <span class="red">- 1 daşla 9 quş</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/22/Volterin+suallar%C4%B1nda+B%C4%B0Z%C4%B0MK%C4%B0L%C6%8FR.html" title="Volterin suallarında BİZİMKİLƏR" class="project_cover">
                    <img src="/images/projects/images_o/22.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1194248/tesevvur-ede-bilirsinizmi-insan-ac-qaldigina-gore-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1194248.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl"> &quot;Təsəvvür edə bilirsinizmi insan ac qaldığına görə ölür&quot;</h5>
                        <span class="red">- Volterə azərbaycanlı redaktorun CAVABLARI</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/21/M%C9%99chul+5.html" title="Məchul 5" class="project_cover">
                    <img src="/images/projects/images_o/21.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193484/ozum-daha-hec-neye-hec-kime-guvenmirem.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193484.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Özüm daha heç nəyə, heç kimə güvənmirəm&quot;</h5>
                        <span class="red">- Tanınmış teleaparıcıdan İNANILMAZ cavablar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/8/G%C3%BCnay+El%C5%9Fadq%C4%B1z%C4%B1.html" title="Günay Elşadqızı" class="project_cover">
                    <img src="/images/projects/images_o/8.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1193439/socar-petroleum--dan-bilinenler-ve-bilinmeyenler.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1193439.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​“SOCAR PETROLEUM”-dan bilinənlər və bilinməyənlər</h5>
                        <span class="red"> – FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/19/H%C6%8FRB.html" title="HƏRB" class="project_cover">
                    <img src="/images/projects/images_o/19.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1167058/mudafie-nazirliyinin-merkezi-erzaq-anbarindan-reportaj.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1167058.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Müdafiə Nazirliyinin Mərkəzi Ərzaq Anbarından REPORTAJ</h5>
                        <span class="red"> / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/9/Metbuat.az-da+M%C9%99tbuat+Katibl%C9%99ri.html" title="Metbuat.az-da Mətbuat Katibləri" class="project_cover">
                    <img src="/images/projects/images_o/9.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1149981/jurnalist-sorgusuna-diqqetle-yanasmaq-operativ-reaksiya-verm.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1149981.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Jurnalist sorğusuna diqqətlə yanaşmaq, operativ reaksiya vermək lazımdır”</h5>
                        <span class="red">- Qulu Xəlilovla MÜSAHİBƏ / Fotolar</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/20/Sevinc+K%C9%99rimova.html" title="Sevinc Kərimova" class="project_cover">
                    <img src="/images/projects/images_o/20.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1146322/ustunden-5-il-kecir-ve-heyatimin-en-boyuk-zerbesi-ele-odur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1146322.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Üstündən 5 il keçir və həyatımın ən böyük zərbəsi elə odur&quot;</h5>
                        <span class="red">- Azərbaycanlı müğənnidən FLAŞ açıqlamalar / MÜSAHİBƏ</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/10/Median%C4%B1n+%C3%BCz%C3%BC.html" title="Medianın üzü" class="project_cover">
                    <img src="/images/projects/images_o/10.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140808/cox-cetin-usaqligim-olub.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140808.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Çox çətin uşaqlığım olub” </h5>
                        <span class="red">– Niyaz Niftiyevlə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/15/S%C9%99rdarla+%C4%B0dman+Vaxt%C4%B1.html" title="Sərdarla İdman Vaxtı" class="project_cover">
                    <img src="/images/projects/images_o/15.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1140014/arzum-2024-cu-ilde-kecirilecek-olimpiya-cempionatinda-qalib-.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1140014.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">&quot;Arzum 2024-cü ildə keçiriləcək Olimpiya çempionatında qalib olmaqdır&quot;</h5>
                        <span class="red">- 14 yaşlı Amin Quliyevlə MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/17/Tural+%C4%B0smay%C4%B1lovla+KOSMOS.html" title="Tural İsmayılovla KOSMOS" class="project_cover">
                    <img src="/images/projects/images_o/17.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1123159/yadplanetliler-haqda-niye-deqiq-delil-yoxdur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1123159.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">Yadplanetlilər haqda niyə dəqiq dəlil yoxdur ?</h5>
                        <span class="red">- &quot;KOSMOS&quot;</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/14/G%C3%BCnay+il%C9%99+M%C3%BCsahib%C9%99+Saat%C4%B1.html" title="Günay ilə Müsahibə Saatı" class="project_cover">
                    <img src="/images/projects/images_o/14.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1108092/dunya-edebiyyati-boyuk-bir-denizdir-ne-gotursen-qenimetdir.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1108092.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">“Dünya ədəbiyyatı böyük bir dənizdir, nə götürsən, qənimətdir” </h5>
                        <span class="red">– Səlim Babullaoğlu ilə müsahibə / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
                <!-- Start project box -->
            <div class="project_box">
                <a href="/project/11/Aysel+Yaqubq%C4%B1z%C4%B1.html" title="Aysel Yaqubqızı" class="project_cover">
                    <img src="/images/projects/images_o/11.jpg" alt="" title="" class="img-responsive">
                </a>
                <a href="/news/1079088/mede-kiciltme-emeliyyati-xercenge-sebeb-olur.html" title="" class="project_info fix">
                    <img src="/images/metbuat/images_t/1079088.jpg" alt="" title="" class="project_img">
                    <div class="projects_text">
                        <h5 class="project_ttl">​Mədə kiçiltmə əməliyyatı xərçəngə səbəb olur? – </h5>
                        <span class="red">Ümumi cərrahla MÜSAHİBƏ / FOTOLAR</span>
                    </div>
                </a>
            </div>
            <!-- End project box -->
    </div>


                <!--                -->            </div>

            <div><div class="scrool_news">

    <h3 class="news_list_head">Top xəbərlər</h3>


    <div>
        <!-- Nav tabs -->
        <ul class="nav nav-tabs popular-posts-nav" role="tablist">
            <li role="presentation" class="active"><a href="#day" aria-controls="day" role="tab" data-toggle="tab">24 saat</a></li>
            <li role="presentation"><a href="#week" aria-controls="week" role="tab" data-toggle="tab">1 həftə</a></li>
        </ul>
        <!-- Tab panes -->
            <div class="tab-content" id="scroller">

                <div role="tabpanel" class="tab-pane top-tab-pane active" id="day">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                             <a href="/news/1385136/heftesonu-ferdi-avtomobillerin-ve-taksilerin-fealiyyetine-ic.html" title="heftesonu-ferdi-avtomobillerin-ve-taksilerin-fealiyyetine-ic" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1385136.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Həftəsonu fərdi avtomobillərin və taksilərin fəaliyyətinə icazə verilir? -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1385123/diqqet.html" title="diqqet" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1385123.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             DİQQƏT!                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1385156/rayon-qeydiyyati-olub-bakida-isleyenlerin-nezerine-icaze-ver.html" title="rayon-qeydiyyati-olub-bakida-isleyenlerin-nezerine-icaze-ver" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1385156.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Rayon qeydiyyatı olub Bakıda işləyənlərin NƏZƏRİNƏ:  &quot;İcazə verilməyəcək&quot; -                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1385178/sad-xeber-bu-rayonlara-da-190-manatliq-yardim-verilecek.html" title="sad-xeber-bu-rayonlara-da-190-manatliq-yardim-verilecek" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1385178.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             ŞAD XƏBƏR! Bu rayonlara da 190 manatlıq yardım veriləcək -                                         </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                             <a href="/news/1385184/azerbaycanda-koronavirusun-ikinci-dalgasinin-baslayacagi-vax.html" title="azerbaycanda-koronavirusun-ikinci-dalgasinin-baslayacagi-vax" class="news_list_item fix">
                                     <img src="/images/metbuat/images_t/1385184.jpg" alt="" title="" class="news_list_img">
                                     <div class="news_list_info">
                                         <h3 class="news_list_ttl">
                                             Azərbaycanda koronavirusun ikinci dalğasının başlayacağı vaxt                                          </h3>
                                        <!-- <div class="news_list_btm fix">
                                             <span class="news_list_date"></span>
                                             <span class="news_list_time"></span>
                                         </div>-->
                                     </div>
                                 </a>
                                                    </div>
                    </div>
                </div>
                <div role="tabpanel" class="tab-pane top-tab-pane" id="week">
                    <div class="scrool_news top_news">
                        <div class="rb_news_list scroller">
                                                            <a href="/news/1384728/bu-sexslere-rayonlardan-bakiya-gelmeye-icaze-verildi.html" title="bu-sexslere-rayonlardan-bakiya-gelmeye-icaze-verildi" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1384728.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Bu şəxslərə rayonlardan Bakıya gəlməyə icazə verildi —                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1384818/190-manat-iyul-ayinda-verilecek.html" title="190-manat-iyul-ayinda-verilecek" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1384818.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            190 manat iyul ayında veriləcək? -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1385136/heftesonu-ferdi-avtomobillerin-ve-taksilerin-fealiyyetine-ic.html" title="heftesonu-ferdi-avtomobillerin-ve-taksilerin-fealiyyetine-ic" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1385136.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Həftəsonu fərdi avtomobillərin və taksilərin fəaliyyətinə icazə verilir? -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1385003/karantin-postlari-bu-sebebe-gore-yigisdirilir.html" title="karantin-postlari-bu-sebebe-gore-yigisdirilir" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1385003.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Karantin postları bu səbəbə görə yığışdırılır -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                            <a href="/news/1385039/suruculer-bele-icaze-alacaq.html" title="suruculer-bele-icaze-alacaq" class="news_list_item fix">
                                    <img src="/images/metbuat/images_t/1385039.jpg" alt="" title="" class="news_list_img">
                                    <div class="news_list_info">
                                        <h3 class="news_list_ttl">
                                            Sürücülər belə icazə alacaq -                                         </h3>
                                        <!--<div class="news_list_btm fix">
                                            <span class="news_list_date"></span>
                                            <span class="news_list_time"></span>
                                        </div>-->
                                    </div>
                                </a>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>

</div>
</div>                                    <!--<div class="scrool_news hidden-xs hidden-sm">
                <div id="SC_TBlock_336905" class="SC_TBlock">loading...</div>

                <script type="text/javascript">
                    (sc_adv_out = window.sc_adv_out || []).push({
                        id : "336905",
                        domain : "n.ads1-adnow.com"
                    });
                </script>

            </div>-->
            
            <!-- Start scrool news -->
            <div class="scrool_news">
                


<a href="/olke-metbuati.html"><h3 class="news_list_head">Son xəbərlər &raquo;</h3></a>

<div class="rb_news_list scroller">
    
    <!-- Start right news list item -->
    <a href="/news/1385247/azal-istanbula-elave-xususi-reys-yerine-yetirecek.html" title="azal-istanbula-elave-xususi-reys-yerine-yetirecek" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385247.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                AZAL İstanbula əlavə xüsusi reys yerinə yetirəcək            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 22:28 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385250/tebib-den-sobsan-la-bagli.html" title="tebib-den-sobsan-la-bagli" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385250.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                TƏBİB-dən “Sobsan”la bağlı            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 22:11 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385248/artiq-sms-icaze-bele-alinacaq.html" title="artiq-sms-icaze-bele-alinacaq" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385248.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Artıq SMS-icazə belə alınacaq -            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 21:47 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385249/bakida-guclu-yangin-baslayan-sirketin-sahibi-bu-sexsdir.html" title="bakida-guclu-yangin-baslayan-sirketin-sahibi-bu-sexsdir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385249.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda güclü yanğın başlayan şirkətin sahibi bu şəxsdir -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 21:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385240/bakida-544-kuce-dezinfeksiya-edildi.html" title="bakida-544-kuce-dezinfeksiya-edildi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385240.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bakıda 544 küçə dezinfeksiya edildi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 20:42 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385246/son-deqiqe-bakida-zavodda-guclu-partlayis.html" title="son-deqiqe-bakida-zavodda-guclu-partlayis" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385246.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                SON DƏQİQƏ: Bakıda zavodda güclü partlayış -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 20:39 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385239/koronavirus-agciyerlerden-sonra-en-cox-bu-orqani-zedeleyir.html" title="koronavirus-agciyerlerden-sonra-en-cox-bu-orqani-zedeleyir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385239.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Koronavirus ağciyərlərdən sonra ən çox bu orqanı zədələyir            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 20:21 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385245/cemiyyetin-inkisafinda-etikanin-yeri-ve-rolu.html" title="cemiyyetin-inkisafinda-etikanin-yeri-ve-rolu" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385245.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Cəmiyyətin inkişafında etikanın yeri və rolu -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 20:13 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385241/is-icazesi-ile-istirahete-gedenler-cerimelendi.html" title="is-icazesi-ile-istirahete-gedenler-cerimelendi" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385241.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                İş icazəsi ilə istirahətə gedənlər cərimələndi            </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 19:48 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    
    <!-- Start right news list item -->
    <a href="/news/1385242/bu-xanim-avropada-reqib-tanimir.html" title="bu-xanim-avropada-reqib-tanimir" class="news_list_item fix">
        <img src="/images/metbuat/images_t/1385242.jpg" alt="" title="" class="news_list_img">
        <div class="news_list_info">
            <h3 class="news_list_ttl">
                Bu xanım Avropada rəqib tanımır -             </h3>
            <div class="news_list_btm fix">
                <span class="news_list_date">04 İyul 2020</span>
                <span class="news_list_time"> 19:22 </span>
            </div>
        </div>
    </a>
    <!-- End right news list item -->

    


    <!-- End right news list item -->
</div>            </div>
            <!-- End scrool news -->

            <div class="text-center">
                            </div>

        </div>
        <!-- End right sidebar -->
    </div>
</section>
<!-- End content -->
</div>
<!-- Start go to top -->
<div class="scroll-top-wrapper">
    <span class="scroll-top-inner"><i class="fa fa-angle-up" aria-hidden="true"></i></span>
</div>
<!-- End go to top -->
<!-- Start footer -->


<div class="d-mobile">
    <div id="linebetpanel" data-nopop="true" style="position: fixed;display: block;width: 100%;height: 130px;bottom: 0px;left: 0px;margin: auto;z-index: 2147483646;">
        <div style="position: relative;display: block;width: 100%;height: 130px;">
            <iframe allowtransparency="true" scrolling="no" frameborder="0" rel="nofollow" src="/html5_frames/line_010720/index.html" style="width: 100%; height: 130px;"></iframe>
        </div>
        <a data-nopop="true" style="position: absolute; display: block; width: 20px; height: 20px; top: 0px; right: 0px; background-color: transparent; cursor: pointer;" onclick="document.getElementById('linebetpanel').style.display='none'; return false;">
            <svg style="position: relative; display: block; width: 100%; height: 100%;"><svg height="20" width="20"><circle cx="10" cy="10" r="9" stroke="#333" stroke-width="2" fill="#FFF"></circle><line x1="6" y1="6" x2="14" y2="14" style="stroke:#333;stroke-width:2;"></line><line x1="6" y1="14" x2="14" y2="6" style="stroke:#333;stroke-width:2;"></line></svg></svg></a>
    </div>
</div>

<div class="d-desktop">
    <!-- AdRiver code START:  код для сценария   AD: 698846 "Mastercard_bravo";  сценарий   ID 3079388 "Metbuat.az_catfish" ; AjaxJS -->
    <div id="adriver_banner_309848050"></div>
    <script type="text/javascript">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</script>

    <!-- AdRiver code END -->
</div>

<footer>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-lg-3">
                <a href="" title="" class="logo">
                    <img src="/images/logo-white.png" alt="" title="" class="img-responsive">
                </a>
                <div class="cnt_box ">
                    <a href="" title=""><img src="/images/icons/globe.png" alt="" title=""> www.metbuat.az</a><br>
                    <a href="/cdn-cgi/l/email-protection#ff96919990bf929a8b9d8a9e8bd19e85" title=""><img src="/images/icons/email.png" alt="" title=""> <span class="__cf_email__" data-cfemail="7f161119103f121a0b1d0a1e0b511e05">[email&#160;protected]</span></a>
                    <div>
                        <!--LiveInternet counter--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                            document.write("<a href='//www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t44.3;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";"+Math.random()+
                            "' alt='' title='LiveInternet' "+
                            "border='0' width='31' height='31'><\/a>")
                        </script><!--/LiveInternet-->

                    </div>
                </div>
            </div>
            <div class="col-xs-12 col-lg-9">
                <ul class="foot_nav horz_menu fix">
                                        <li><a href="/">Baş səhifə</a></li>
                    <li><a href="/foto.html">Foto</a></li>
                    <li><a href="/video.html">Video</a></li>
                    <li><a href="/hava-haqqinda.html">Hava</a></li>
                    <li><a href="/haqqimizda.html">Haqqımızda</a></li>
                    <li><a href="/valyuta-mezenneleri.html">Valyuta</a></li>
                    <li><a href="/burcler.html">Bürclər</a></li>
                    <li><a href="/namaz/1/Bak%C4%B1.html">Namaz</a></li>
                    <li><a href="/derman-qiymetleri.html">Dərman qiymətləri</a></li>

                                                <li><a href="/category/17/Siyas%C9%99t.html" title="">Siyasət</a></li>
                                                    <li><a href="/category/3/D%C3%BCnya.html" title="">Dünya</a></li>
                                                    <li><a href="/category/4/Sosial.html" title="">Sosial</a></li>
                                                    <li><a href="/category/5/%C4%B0qtisadiyyat.html" title="">İqtisadiyyat</a></li>
                                                    <li><a href="/category/6/%C4%B0dman.html" title="">İdman</a></li>
                                                    <li><a href="/category/8/%C5%9Eou-Biznes.html" title="">Şou-Biznes</a></li>
                                                    <li><a href="/category/15/M%C3%BCsahib%C9%99.html" title="">Müsahibə</a></li>
                                                    <li><a href="/category/12/Sa%C4%9Flaml%C4%B1q.html" title="">Sağlamlıq</a></li>
                                                    <li><a href="/category/30/Turizm.html" title="">Turizm</a></li>
                        
                    <li><a href="/archive.html">Arxiv</a></li>
                    <li><a href="/contact.html">Əlaqə</a></li>
                </ul>

            </div>
        </div>
    </div>
    <div class="copyright">
        <div class="container">
            <div class="row">
<!--                <div class="col-xs-12 visible-xs">-->
                <div class="col-xs-12 d-mobile">
                    <div class="scl_links">
                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
                <div class="col-xs-12 col-lg-3">
                    <span> &copy; 2020 Bütün hüquqlar qorunur..</span>
                </div>
                <div class="col-xs-12 col-lg-6">
                    <span class="source">Məlumatlardan istifadə edərkən hiperlinklə istinad mütləqdir.</span>

                </div>
                <div class="hidden-xs col-lg-3">
                    <div class="scl_links">

                        <a href="/rss.xml" title="" class="rss" target="_blank"><i class="fa fa-rss" aria-hidden="true"></i></a>
                        <a href="https://www.facebook.com/metbuat.az" title="" class="fb" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                        <a href="https://twitter.com/metbuat" title="" class="tw" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                        <a href="https://www.youtube.com/channel/UCJZ-5YkCE0E35zv9cFD9c9g" title="" class="tw" target="_blank"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer><!-- End footer -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-93470580-1', 'auto');
    ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
    _atrk_opts = { atrk_acct:"h14do1IW1810Io", domain:"metbuat.az",dynamic: true};
    (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=h14do1IW1810Io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--    <style type="text/css">-->
<!--        .bg-bnr{position:fixed;z-index:1000;top:0;overflow:hidden;height:100%}-->
<!--        .iframe{width:100%;height:1000px}a.background_image_template{display:block;width:100%;height:100%;background-image:url(/images/ads/xbet/xbet.jpg);background-repeat:no-repeat;background-size:auto 1000px}#left_ads a.background_image_template{background-position:left top}#right_ads a.background_image_template{background-position:right top}a.background_image_template,a.background_image_template:hover{color:transparent}@media only screen and (max-width:1199px){.bg-bnr{display:none}}.bg-bnr.fix{position:fixed}.bg-bnr-inner{position:absolute;z-index:1000;top:0;overflow:hidden;width:460px;height:100%}.bg-bnr-inner .ads_frame{height:100%;width:100%}.bg-bnr_left{left:0}.bg-bnr_left .bg-bnr-inner{right:0}.bg-bnr_right{right:0}.bg-bnr_right .bg-bnr-inner{left:0}.bg-bnr_right .bg-bnr-inner iframe{margin-left:-460px}</style>-->
<!---->

    <style>
        .bg-bnr { position: fixed;z-index: 999; top: 0;overflow: hidden;width: 170px;height: 100%;}
        @media only screen and (max-width: 1199px) {.bg-bnr {display: none} }
        .bg-bnr.fix {position: fixed}

        .bg-bnr-inner {position: absolute;z-index: 1;top: 0;overflow: hidden;width: 458px;height: 100%}
        .bg-bnr-inner iframe {position: absolute;z-index: 1; left: 0;width: 920px;height: 100%}
        .bg-bnr_left {left: 0}
        .bg-bnr_left .bg-bnr-inner {right: 0}
        .bg-bnr_right {right: 0}
        .bg-bnr_right .bg-bnr-inner {left: 0}
        .bg-bnr_right .bg-bnr-inner iframe {margin-left: -460px}
    </style>

    <div class="bg-bnr bg-bnr_left abs" id="left_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <iframe class="background_image_template" src="https://metbuat.az/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
<!--                    <a href="https://refpaeqp.top/L?tag=d_51135m_97c_branding&site=51135&ad=97" target="_blank" title="" class="background_image_template"></a>-->
                </div>
            </div>
        </div>
        <div class="bg-bnr bg-bnr_right abs" id="right_ads">
            <div class="bg-bnr-inner">
                <div class="ads_frame">
                    <iframe class="background_image_template" src="https://metbuat.az/html5_frames/saytaz-hosting/index.html" width="100%" height="100%" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>
                </div>
            </div>
        </div>






          <!--  <div class="ads_frame" style="width: 180px;
    overflow: hidden;float: right;">
                <ins data-revive-videowidth="640" data-revive-videoheight="auto" data-revive-zoneid="942" data-revive-id="ac32dd91205982a13d2787f486af04f0"></ins>
                <script async src="//ads2.newmedia.az/www/delivery/asyncjs.php"></script>
            </div>-->

    

<script type="text/javascript">
	var w = window.innerWidth;
	if(w>1200){
		var divWidth = (w-1020)/2;
		document.getElementById("left_ads").style.width = divWidth+'px';
		document.getElementById("right_ads").style.width = divWidth+'px';
	}

	window.onresize = function(event){
		var w = window.innerWidth;
		if(w>1200){
			var divWidth = (w-1020)/2;
			document.getElementById("left_ads").style.width = divWidth+'px';
			document.getElementById("right_ads").style.width = divWidth+'px';
		}
	}
</script>

<script src="/js/jquery-2.1.4.min.js"></script>
<script src="/assets/f7278c0d/yii.js"></script>
<script src="/assets/a3b8dc79/js/bootstrap.min.js"></script>
<script src="/js/owl.carousel.min.js"></script>
<script src="/js/jquery.mobile.custom.min.js"></script>
<script src="/js/touch-sideswipe.js?v=0.1"></script>
<script src="/js/main.min.js?v=0.1"></script>
<script src="/js/myscript.min.js"></script>
<script src="/js/jquery.fancybox.js"></script>
<script type="text/javascript">jQuery(document).ready(function () {
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=1002485763137712";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/az_AZ/all.js#xfbml=1&appId=406344199520730";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));                
});</script>
</body>
</html>


